<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg">
<head><script type="text/javascript">
 var _iub = _iub || [];
 var crtg_content = ""; // fix for some criteo scripts
_iub.csConfiguration = {
       cookiePolicyId: 8108345,
       enableRemoteConsent: false,
       siteId: 800187,
       lang: "it",
       banner : {
    	   innerHtmlCloseBtn:"",
    	   applyStyles:false,
    	   content: "<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}.<br />Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p>"
       },
       cookiePolicyUrl: "https://www.iubenda.com/privacy-policy/8108345/cookie-policy",
       callback:{
            onConsentGiven: function(){
            	var t = 1;
                          setTimeout(function(){ if (typeof jubendaOnConsentGivenCallback == 'function') jubendaOnConsentGivenCallback(); },1000);
           }
               }
          };
function iubendaIsConsentGiven (siteId,cookiePolicyId){
     var cs = document.cookie.split(';');
     for (var i = 0; i < cs.length; i++) {
        while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
        if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
     }
     return false;
 }
</script>
<script type="text/javascript" src= "http://digital.mondadori.it/new-privacy-2014/safemode/iubenda_cs.js" charset="UTF-8" async></script>
<link rel='stylesheet' id='panorama-privacy-css'  href='http://digital.mondadori.it/new-privacy-2014/newprivacypolicy.css?ver=1.0' type='text/css' media='all' />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="Shortcut icon" href="http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/favicon.png?x79017" type="image/x-icon"/>
<meta property="fb:pages" content="39230086121"/>
<title>I primi 5 anni di Papa Francesco | Donna Moderna</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Da quando è stato eletto, il 13 marzo 2013, papa Bergoglio ha avviato una serie di rivoluzioni. Che lo hanno fatto molto amare (e criticare)"/>
<meta itemprop="image" content="http://www.donnamoderna.com/wp-content/uploads/2018/03/15_web.png"/>
<meta itemprop="name" content="I primi 5 anni di Papa Francesco | Donna Moderna"/>
<link rel="canonical" href="http://www.donnamoderna.com/news/mondo/papa-francesco-5-anni-2013"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="I primi 5 anni di Papa Francesco | Donna Moderna"/>
<meta property="og:description" content="Da quando è stato eletto, il 13 marzo 2013, papa Bergoglio ha avviato una serie di rivoluzioni. Che lo hanno fatto molto amare (e criticare)"/>
<meta property="og:url" content="http://www.donnamoderna.com/news/mondo/papa-francesco-5-anni-2013"/>
<meta property="og:site_name" content="Donna Moderna"/>
<meta property="article:tag" content="fumetto"/>
<meta property="article:tag" content="papa francesco"/>
<meta property="article:tag" content="religione"/>
<meta property="article:section" content="Senza categoria"/>
<meta property="article:published_time" content="2018-03-12T16:59:06+01:00"/>
<meta property="article:modified_time" content="2018-03-12T17:03:01+01:00"/>
<meta property="og:updated_time" content="2018-03-12T17:03:01+01:00"/>
<meta property="fb:app_id" content="218317100612"/>
<meta property="og:image" content="http://www.donnamoderna.com/wp-content/uploads/2018/03/15_web.png"/>
<meta property="og:image:width" content="1080"/>
<meta property="og:image:height" content="810"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//digital.mondadori.it'/>
<link rel='dns-prefetch' href='//adv.mediamond.it'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Donna Moderna &raquo; Feed" href="http://www.donnamoderna.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Donna Moderna &raquo; Feed dei commenti" href="http://www.donnamoderna.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Donna Moderna &raquo; I primi 5 anni di Papa Francesco Feed dei commenti" href="http://www.donnamoderna.com/news/mondo/papa-francesco-5-anni-2013/feed"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.donnamoderna.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ame-sco-css' href='http://www.donnamoderna.com/wp-content/plugins/ame-sco/public/css/ame-sco-public.css?x79017&amp;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='ame-siteorigin-panels-css' href='http://www.donnamoderna.com/wp-content/plugins/ame-siteorigin-panels/public/css/ame-siteorigin-panels-public.css?x79017&amp;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='ame-themeameheader-reset-css' href='http://www.donnamoderna.com/wp-content/plugins/ame-theme/public/css/ameheader-reset.css?x79017&amp;ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='ame-themeameheader-css' href='http://www.donnamoderna.com/wp-content/plugins/ame-theme/public/css/ameheader.css?x79017&amp;ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='custom-dm-style_header-css' href='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/css/ameheader-custom-donnamoderna.css?x79017&amp;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='ame-theme-css' href='http://www.donnamoderna.com/wp-content/plugins/ame-theme/public/css/ame-theme-public.css?x79017&amp;ver=1.0.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dm-plugin-css' href='http://www.donnamoderna.com/wp-content/plugins/dm-plugin/public/css/dm-plugin-public.css?x79017&amp;ver=1.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='fnc-misc-css' href='http://www.donnamoderna.com/wp-content/plugins/fnc-misc/public/css/fnc-misc-public.css?x79017&amp;ver=1.0.0' type='text/css' media='all'/>
<link rel='stylesheet' id='dm-style-css' href='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/style.css?x79017&amp;ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='dm-font-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A300%2C400%2C600%2C700%7CPlayfair+Display%3A700i%2C900i&#038;ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='dm-structure-css' href='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/css/structure.css?x79017&amp;ver=1.6' type='text/css' media='all'/>
<link rel='stylesheet' id='dm-newprivacypolicy-css-css' href='http://digital.mondadori.it/new-privacy-2014/newprivacypolicy.css?ver=1.0.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/jquery-2.2.4.min.js?x79017&amp;ver=2.2.4'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/ame-sco/public/js/ame-sco-public.js?x79017&amp;ver=1.0.0'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/ame-siteorigin-panels/public/js/ame-siteorigin-panels-public.js?x79017&amp;ver=1.0.0'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/ame-theme/public/js/ame-theme-public.js?x79017&amp;ver=1.0.1'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/dm-plugin/public/js/jquery.lazyloadxt.js?x79017&amp;ver=1.1.1'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/dm-plugin/public/js/jquery.lazyloadxt.srcset.js?x79017&amp;ver=1.1.1'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/dm-plugin/public/js/lazyloadxt-init.js?x79017&amp;ver=1.1.1'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/fnc-misc/public/js/fnc-misc-public.js?x79017&amp;ver=1.0.0'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/webtrekk_v4.min.js?x79017&amp;ver=4.7.4'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/webtrekk_mediaTracking.min.js?x79017&amp;ver=4.7.4'></script>
<script type='text/javascript' src='http://adv.mediamond.it/hpsponsor/donnamoderna/header.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/ame-dfp/assets/js/dfp.js?x79017&amp;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.donnamoderna.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.donnamoderna.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.donnamoderna.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://www.donnamoderna.com/?p=643396'/>
<link rel="alternate" type="application/json+oembed" href="http://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fmondo%2Fpapa-francesco-5-anni-2013"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fmondo%2Fpapa-francesco-5-anni-2013&#038;format=xml"/>
<script>
  var nameCookie = 'amerg_cookie';
  var nameCookieDomain = '.donnamoderna.com';
  var siteDomain = 'http://www.donnamoderna.com';
  var areaName = 'WE';
  var applicationName = 'DONNAM';
  var addressConnect =  'https://connect.mondadori.it';
  var isValidUser = addressConnect + '/app/register/profile/isUserValidJson';
  var connectGetUserStatus = addressConnect + '/app/register/profile/getUserStatus';
  var connectUserAccount = addressConnect + '/account';
  var connectUserLogout = addressConnect + '/app/register/authorized/logout';
  var connectBlukai = addressConnect + '/app/register/profile/getBlukai';
  var BLUKAI_COOKIE = 'blukai_cookie';
  var facebookConnect = addressConnect + '/app/register/base/facebookButton?view=top&refresh=true&area=WE&applicazione=DONNAM&urlRitorno=' + escape('http://www.donnamoderna.com');
  </script>
<!-- Ame_Sco in schema.org START -->
<!-- Ame_Sco in schema.org END -->
<style>
.ameheader_overlay_special > a,
.ameheader_special > a {
    background: ;;
    color: ;;
}
.ameheader_thirdlevel .ameheader_bottom_container, 
.ameheader_slim .ameheader_bottom_container, 
.ameheader_overlay_nav > ul li > ul:before,
.ameheader_nav > ul li > ul li > ul:before,
.ameheader_topstrip .ameheader_bottom_container,
.ameheader_header_sticky .ameheader_bottom_container,
.ameheader_extra .ameheader_search:before,
.ameheader_nav_overflow,
.ameheader_search_submit,
.ameheader_header {
	background-color: #ff1978;
}
.ameheader_overlay_login > a:first-child{
	background-color: #ff1978;
}
.ameheader_overlay_close:before,
.ameheader_overlay_close:after{
		background-color: #ff1978;
}
.ameheader_has_children:before,
.ameheader_overlay_nav > ul li > ul:before,
.ameheader_nav > ul li > ul li > ul:before,
.ameheader_has_children:after{
background-color: ;
}
.ameheader_facebook:before, 
.ameheader_twitter:before, 
.ameheader_googleplus:before, 
.ameheader_pinterest:before, 
.ameheader_instagram:before, 
.ameheader_youtube:before, 
.ameheader_whatsapp:before, 
.ameheader_rss:before{
		background-color: #ff3399;
}

.ameheader_search_submit{
	border-color: #ff1978;
}
@media screen and (min-width: 768px){
	.ameheader_nav > ul li > ul li.ameheader_has_children:after,
	.ameheader_nav > ul li > ul li.ameheader_has_children:before {
	background: #ff1978;
		}
}
@media screen and (min-width: 768px){
.ameheader_nav_overflow .ameheader_nav_overflow_menu {
    background: -moz-linear-gradient(left, rgba(251,201,16,0) 0%, rgba(251,201,16,1) 30px);
    background: -webkit-linear-gradient(left, rgba(251,201,16,0) 0%,#ff1978 30px);
    background: linear-gradient(to right, rgba(251,201,16,0) 0%,#ff1978 30px);
    }
}
.ameheader_tal:before{
	content: "Questo sito contribuisce alla audience di";
}
    </style><meta name="tags" content="fumetto,papa francesco,religione"/><link rel="amphtml" href="http://www.donnamoderna.com/news/mondo/papa-francesco-5-anni-2013?amp=true"/><script type="text/javascript">
		var COOKIE_BLUKAI = "blukai_cookie";
		window.bk_x2 = getEmailHashHeader();
		function getEmailHashHeader() {
		    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
		    if (blukai_cookie == null) {
		    	blukai_cookie = '';
		    }    
		    return blukai_cookie;
		}
		
		function getCookieBlukaiHeader(NameOfCookie) {
		    if (document.cookie.length > 0) {
		        begin = document.cookie.indexOf(NameOfCookie+"=");
		        if (begin != -1) {
		            begin += NameOfCookie.length+1;
		            end = document.cookie.indexOf(";", begin);
					if (end == -1) end = document.cookie.length;
					var cookieValue= unescape(document.cookie.substring(begin, end));
					if (cookieValue != null && cookieValue != 'undefined'){
						return cookieValue;
					}
				}
			}
			return null;
		}
	</script>
	
<!--  <script id="rtgx_activation" type="text/javascript" src="http://cdn-wx.rainbowtgx.com/rtgx.js" rtgx_c="f3dae267-61b4-4b12-91fb-c145945d9c35"></script>-->
	<script type="text/javascript" language="javascript">
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-898995-6']);
		_gaq.push (['_gat._anonymizeIp']);
		_gaq.push(['_setDomainName', '.donnamoderna.com']);
// 		_gaq.push(['_setCustomVar',1,'user','Notlogged',3 ]); che senso aveva se viene cachato?
			
		// per far tracciare le pagine di ricerca del sito ad Analitics
		if(/\/\/[^\/]+\/search\//.test(window.location.href)){
			var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
			_gaq.push(['_trackPageview','/search?ric='+ ar[1]]);
		}
		else {
			_gaq.push(['_trackPageview']);
		}
		
		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>
	
	
	<!-- script aggiunto 09-06-2016 -->
		<script type="text/javascript">
	(function(a,b,c,d)
	{
	a='//tags.tiqcdn.com/utag/mediaset/ame.donnamoderna.com/prod/utag.js';	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
	}
	)();</script>
	
	<meta name="google-site-verification" content="DLz0u_vur8yP04zQrOY6L2MiBH5MM0im0kxhTnZuSwg"/>
	</head>

<body class="post-template-default single single-post postid-643396 single-format-standard" data-id=643396 data-url="http://www.donnamoderna.com/wp-admin/admin-ajax.php">
		<script src="http://adv.mediamond.it/hpsponsor/donnamoderna/skin.js" language="javascript" type="text/javascript"></script>
		<div class="donnam-page">
	<div class="static-container"><!--static-container-->
	<div id="flying-container" class="flying-container"><!--flying-container-->
		
		<div class="expanding" id="strip_adv">
			<div class="adv strip" id="gpt_strip">
										<div id="adv-gpt-masthead-leaderboard-container1" class='mediamond-tag mediamond-tag-masthead '>
				<script src="http://adv.mediamond.it/hpsponsor/donnamoderna/masthead-leaderboard.js" type="text/javascript"></script>
			</div>
								</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader_thirdlevel ameheader ameheader_header ameheader_slim " id="ameheader_header">
                       <div class="ameheader_top_container" id="ameheader_top_container">
		    						<div class="ameheader_external_short ameheader_external" id="ameheader_external">
					<ul id="menu-menu-header-alto-sx" class="menu"><li id="menu-item-432763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432763"><a href="http://donnevere.donnamoderna.com/">Donne vere</a></li>
</ul>					</div>
            					<div class="ameheader_logo" id="ameheader_logo"></div><!-- logo centrale: popolato da ameheader.js -->
							</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div><!-- hamburger -->
									<div class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="http://www.donnamoderna.com"><img src="http://www.donnamoderna.com/wp-content/uploads/2017/03/logo-donnamoderna-1.svg?x79017" alt="Donna Moderna"/></a>
					</div>
								<nav class="ameheader_nav" id="ameheader_nav"><!-- menù di navigazione -->
					<!--
					Struttura da replicare per i menù:
					- gli elementi di lista che hanno sottomenù, devono avere la classe ameheader_has_children;
					- la classe selected dev'essere presente nell'elemento di lista che indica la pagina corrente
					-->
										<ul>
						<li class="ameheader_has_children ameheader_section">
													<div class="ameheader_section_name"><a href="http://www.donnamoderna.com/news" title="News">News</a></div>
											<ul id="menu-menu-canale-news" class="menu"><li id="menu-item-502002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502002"><a href="http://www.donnamoderna.com/news/in-primo-piano">In primo piano</a></li>
<li id="menu-item-502003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502003"><a href="http://www.donnamoderna.com/news/i-nostri-soldi">I nostri soldi</a></li>
<li id="menu-item-502004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502004"><a href="http://www.donnamoderna.com/news/lavoro">Lavoro</a></li>
<li id="menu-item-502005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502005"><a href="http://www.donnamoderna.com/news/societa">Società</a></li>
<li id="menu-item-502006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502006"><a href="http://www.donnamoderna.com/news/people-news">People News</a></li>
<li id="menu-item-502007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502007"><a href="http://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a></li>
<li id="menu-item-502008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502008"><a href="http://www.donnamoderna.com/news/tendenze">Tendenze</a></li>
<li id="menu-item-502009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502009"><a href="http://www.donnamoderna.com/news/italia">Italia</a></li>
<li id="menu-item-502010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502010"><a href="http://www.donnamoderna.com/news/mondo">Mondo</a></li>
</ul>					</li>
					</ul>
										<div class="ameheader_nav_overflow" id="ameheader_nav_overflow"><!-- link per nasconde le voci di menù che non entrano nella largezza della viewport -->
						<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
					</div>
				</nav>
				<div class="ameheader_extra" id="ameheader_extra"><!-- blocco extra -->
									<div class="ameheader_search" id="ameheader_search"><!-- bottone di apertura form di ricerca -->
						<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
							<g stroke="#ffffff" stroke-width="3" fill="none" fill-rule="evenodd">
								<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
							</g>
						</svg>
					</div>
					
					<div class="ameheader_login" id="ameheader_login"><!-- blocco login -->
																	<a href="https://connect.mondadori.it/login?area=WE&applicazione=DONNAM&urlRitorno=http%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fmondo%2Fpapa-francesco-5-anni-2013%3Fname%3Dpapa-francesco-5-anni-2013%26category_name%3Dnews%252Fmondo" rel="nofollow"><!-- link login -->
							<svg viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="#ffffff" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
									<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
								</g>
							</svg>
							<span>Login</span>
						</a>
						<a href="https://connect.mondadori.it/registration?area=WE&applicazione=DONNAM&urlRitorno=http%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fmondo%2Fpapa-francesco-5-anni-2013%3Fname%3Dpapa-francesco-5-anni-2013%26category_name%3Dnews%252Fmondo" rel="nofollow">Registrati</a><!-- link registrazione -->
										      </div>
                                    					<div class="ameheader_special" id="ameheader_special"><!-- blocco speciale -->
						<div class="ameheader_cover" id="ameheader_cover"><a href="https://www.abbonamenti.it/r31352">							<img src="http://cover.mondadori.it/donnamoderna_cover720.jpg"/>						</a>						</div><!-- copertina -->
													<a href="https://www.abbonamenti.it/r31352">Abbonati</a><!-- call to action -->
					    					</div>
                                    				</div>
                 				<div class="ameheader_search_container"><!-- contenitore form di ricerca -->
					<div class="sitewidth">
						<div class="ameheader_search"><!-- icona search -->
							<svg width="30" height="30" viewBox="0 0 30 30" xmlns="http://www.w3.org/2000/svg">
								<g stroke="" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<form class="ameheader_search_form" id=""><!-- form di ricerca -->
							<input type="text" class="ameheader_search_input" name="s" id="input_cerca_dm">
							<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
						</form>


						<div class="ameheader_search_close" id="ameheader_search_close"></div><!-- bottone di chiusura form di ricerca -->
					</div>
				</div>
							</div>
		</header>
	</div><!--flying-container-->
</div><!--/static-container-->


<script type="text/javascript">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</script>


<div class="donnam-wrapper donnam-sitewidth">
	<header class="donnam-header">
		<div class="donnam-bcrumb donnam-accent"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.donnamoderna.com/news/mondo" rel="v:url" property="v:title">Mondo</a></span></div>	</header>
		<main class="donnam-content">
		    				<div class="donnam-mod5 donnam-marginbottom40">
	<h1 class="donnam-heading">I primi 5 anni di Papa Francesco</h1>
		</div>
<!-- metadata autore -->
<!-- mod share -->
<section class="donnam-foglia-tools donnam-marginbottom40">
	<div class="donnam-foglia-sharebtns">
		<a href="#share" class="donnam-share-fb"></a>
		<a href="#share" class="donnam-share-tw"></a>
		<a href="#share" class="donnam-share-fm"></a>
		<a href="#share" class="donnam-share-wa"></a>
		<a href="#share" class="donnam-share-pt" data-image="http://www.donnamoderna.com/wp-content/uploads/2018/03/15_web-150x150.png"></a>
		<a href="#share" class="donnam-share-gp"></a>
		<span class="donnam-foglia-sharehellip"></span>
	</div>

	<div class="donnam-comment-counter"><a href="#commentbox" class="donnam-comment-count"><span class="fb-comments-count" data-href="http://www.donnamoderna.com/news/mondo/papa-francesco-5-anni-2013">0</span> commenti</a></div>

	<div class="donnam-wrap-rating">				
		<div class="rating_panel" id="rating_panel" data-content-id="643396" data-content-rate="">
			<div class="rating_info">
				<div class="rating_star"></div>
				<div class="rating_rate"><span class="rating_current" id="rating_current"></span>/5</div>
			</div>
			<div class="rating_vote_btn" id="rating_vote_btn" data-label-right="Vota" data-label-left="Vota">
				<ul>
					<li class="rating_item rating_star" data-index="0"></li>
					<li class="rating_item rating_star" data-index="1"></li>
					<li class="rating_item rating_star" data-index="2"></li>
					<li class="rating_item rating_star" data-index="3"></li>
					<li class="rating_item rating_star" data-index="4"></li>
				</ul>
			</div>
			<span class="rating_thank" data-label="Grazie"></span>
		</div>
	</div>

</section>
<div class="donnam-mod8 donnam-marginbottom40">
	<time datetime="2018-03-12 16:59"> 12.03.2018 </time>
	        	<span class="donnam-mod8-ital">di</span> <h3 class="donnam-mod8-auth">Claudia Flandoli &#8211; testi e disegni</h3></div>

<div class="donnam-adv donnam-adv-mobile">
    <div class="donnam-adv-slot">
        		<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m '>
					<script src="http://adv.mediamond.it/hpsponsor/donnamoderna/300x250.js" type="text/javascript"></script>
				</div>
		    </div>
</div>
<div class="donnam-mod25 donnam-mod25-freetext donnam-news donnam-marginbottom20">
<p>Da quando è stato eletto, il 13 marzo 2013, Bergoglio ha avviato una serie di piccole, grandi rivoluzioni. Che lo hanno fatto molto amare (e un po’ criticare)</p></div>
<!-- mod 2/B: STEP BY STEP (paragraphs) -->
<div class="donnam-mod27 donnam-mod27-stepbystep donnam-marginbottom60">
	<ul>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/1_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                				Il 13 marzo 2013 l’argentino <strong>Jorge Mario Bergoglio</strong> viene eletto Papa: è il primo gesuita e il primo proveniente dal continente americano.<p>Nel 2013 è la “Persona dell’anno” per il settimanale Usa Time. Nel 2017 l’edizione italiana di Rolling Stone gli dedica la cover e lo chiama “Papa pop”.</p>			</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/2_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/3_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/4_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/5_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/6_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/7_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/8_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/9_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/10_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/11_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/12_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/13_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/14_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                							</div>
		</li>
				<li class="donnam-mod27-step donnam-marginbottom20">
            			<figure class="donnam-mod27-pic">
				<img src="http://www.donnamoderna.com/wp-content/uploads/2018/03/15_web-725x545.png?x79017">
                                    <span class="credits">Credits: Claudia Flandoli</span>
                			</figure>
                        <div class="donnam-mod27-txt">
				                                				<br data-mce-bogus="1">			</div>
		</li>
			</ul>
</div>
<!-- corpo articolo -->
	<p>Il 20 marzo esce il secondo libro di Papa Francesco, dopo <a data-mce-href="http://www.mondadoristore.it/nome-Dio-e-misericordia-Andrea-Tornielli-Papa-Francesco-Jorge-Mario-Bergoglio/eai978885665314/" href="http://www.mondadoristore.it/nome-Dio-e-misericordia-Andrea-Tornielli-Papa-Francesco-Jorge-Mario-Bergoglio/eai978885665314/" rel='nofollow'><em>Il nome di Dio è misericordia</em></a> del 2016. Si intitola <a data-mce-href="http://www.mondadoristore.it/Dio-e-giovane-conversazione-Papa-Francesco-Jorge-Mario-Bergoglio-Thomas-Leoncini/eai978885666552/" href="http://www.mondadoristore.it/Dio-e-giovane-conversazione-Papa-Francesco-Jorge-Mario-Bergoglio-Thomas-Leoncini/eai978885666552/" rel='nofollow'><strong><em>Dio è giovane</em></strong></a> (Piemme, come il volume precedente) ed è una conversazione con Thomas Leoncini in cui il Papa si rivolge ai giovani di tutto il mondo, dentro e fuori la Chiesa.</p>	<div class="OUTBRAIN" data-src="http://www.donnamoderna.com/news/mondo/papa-francesco-5-anni-2013" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

<!--  metadata stampa/tag  -->
<div class="donnam-mod9">
					<div class="donnam-mod9-tag donnam-marginbottom40">
					Tag:
					<ul class="donnam-mod9-taglist-ul">
                    	                    		<li class="donnam-mod9-taglist"><a class="donnam-mod9-taglist" href="http://www.donnamoderna.com/news/tag/fumetto" title="fumetto">fumetto</a></li>
                   		                    		<li class="donnam-mod9-taglist"><a class="donnam-mod9-taglist" href="http://www.donnamoderna.com/news/tag/papa-francesco" title="papa francesco">papa francesco</a></li>
                   		                    		<li class="donnam-mod9-taglist"><a class="donnam-mod9-taglist" href="http://www.donnamoderna.com/news/tag/religione" title="religione">religione</a></li>
                   		                    </ul>
				</div>
        				<span class="donnam-mod9-ripr">Riproduzione riservata</span>
			<div class="donnam-mod9-print" href="#" onClick="window.print()">
		<span class="donnam-mod9-printbutton">Stampa</span>
	</div>
</div>
<div id="commentbox">
    <div class="fb-comments" data-href="http://www.donnamoderna.com/news/mondo/papa-francesco-5-anni-2013" data-numposts="3" data-width="100%"></div>
</div>
<div id="fb-root"></div>
<script type="text/plain" class="_iub_cs_activate">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
					<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m '></div>
				<script src="http://adv.mediamond.it/hpsponsor/donnamoderna/promobox.js" type="text/javascript"></script>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m '></div>
			</main>
	<aside class="donnam-sidebar">
		<div class="donnam-sidebar-elevator">
											<div class="donnam-sidebar-adv">
					<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box '>
			</div>
			<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp '></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp '></div>
					</div>
		</div>
	</aside>	
</div>
<div class="donnam-wrapper donnam-sitewidth">
			<!-- mod 6: CORRELATI / AGGREGATORE -->
<div class="donnam-mod23 donnam-mod23-aggregatore donnam-marginbottom20">
	<div class="donnam-mod23-head donnam-txtcentered">
					<div class="donnam-mod23-titplayfairpink donnam-accent">
                Altri approfondimenti
                			</div>
			</div>
	<ul class="donnam-mod23-cont">
					<!-- 		donnam-mod23-art-wide -->
			<li class="donnam-mod23-art donnam-mod23-art-wide">
				<article>
					<a href="http://www.donnamoderna.com/news/mondo/chernobyl-30-anni-dopo">
																											<!-- per gli aggregatori importati -->
									
																																												<figure class="donnam-mod23-art-fig" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2016/04/340473-Chernobyl-ERIK-MESSORI-CAPTA-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2016/04/Ho-realizzato-un-ambulatorio-in-Bielorussia-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2016/04/Cerco-di-salvare-dalla-fame-1-480x270.800-bambini')"></figure>
																																			</a>
					<div class="donnam-heading">
						<a href="http://www.donnamoderna.com/news/mondo/chernobyl-30-anni-dopo">Chernobyl 30 anni dopo: perché non dobbiamo dimenticare</a>
					</div>
				</article>
			</li>
							<!-- 		donnam-mod23-art-wide -->
			<li class="donnam-mod23-art donnam-mod23-art-wide">
				<article>
					<a href="http://www.donnamoderna.com/news/mondo/new-york-distretti-novita">
																											<!-- per gli aggregatori importati -->
									
																																												<figure class="donnam-mod23-art-fig" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2015/08/320911-Seaport-District-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2015/08/Nel-Queens-ammiri-le-opere-e-le-installazioni-dei-giovani-artisti-emergenti-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2015/08/Nel-Meatpac-king-District-visiti-il-nuovo-Whitney-firmato-da-Renzo-Piano-480x270.')"></figure>
																																			</a>
					<div class="donnam-heading">
						<a href="http://www.donnamoderna.com/news/mondo/new-york-distretti-novita">I distretti emergenti di New York</a>
					</div>
				</article>
			</li>
							<!-- 		donnam-mod23-art-wide -->
			<li class="donnam-mod23-art donnam-mod23-art-wide">
				<article>
					<a href="http://www.donnamoderna.com/news/mondo/mostra-fotografia-leonard-freed">
																											<!-- per gli aggregatori importati -->
									
																																												<figure class="donnam-mod23-art-fig" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2011/11/308656-leonard-freed10-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2011/11/leonard-freed2-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2011/11/leonard-freed3-480x270.')"></figure>
																																			</a>
					<div class="donnam-heading">
						<a href="http://www.donnamoderna.com/news/mondo/mostra-fotografia-leonard-freed">Freed: un americano fotografa l'Italia</a>
					</div>
				</article>
			</li>
							<!-- 		donnam-mod23-art-wide -->
			<li class="donnam-mod23-art donnam-mod23-art-wide">
				<article>
					<a href="http://www.donnamoderna.com/news/mondo/premio-nobel-pace-2011-donne">
																											<!-- per gli aggregatori importati -->
									
																																												<figure class="donnam-mod23-art-fig" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2011/10/302168-Ellen-Johnson-Sirleaf-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2011/10/Tawakul-Karman-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2011/10/Leymah-Gbowee-480x270.')"></figure>
																																			</a>
					<div class="donnam-heading">
						<a href="http://www.donnamoderna.com/news/mondo/premio-nobel-pace-2011-donne">Il premio Nobel per la Pace 2011 a tre donne</a>
					</div>
				</article>
			</li>
				</ul>
</div>
		

<div class="donnam-mod23 donnam-mod23-correlate donnam-marginbottom20">
<div class="donnam-mod23-head donnam-txtcentered">
    <div class="donnam-mod23-titplayfairpink donnam-accent">Ti potrebbe interessare anche</div>
</div>
<ul class="donnam-mod23-cont">
    							<li class="donnam-mod23-art">
				<article>
					<a href="http://www.donnamoderna.com/news/mondo/turismo-sessuale-femminile-maschile">
																											<figure class="donnam-mod23-art-fig" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2018/02/TURISMO-SEX-OK-480x360.jpg')"></figure>
											</a>
					<div class="donnam-heading">
						<a href="http://www.donnamoderna.com/news/mondo/turismo-sessuale-femminile-maschile">La mappa del turismo sessuale (di lei e di lui)</a>
					</div>
				</article>
			</li>
										<li class="donnam-mod23-art">
				<article>
					<a href="http://www.donnamoderna.com/news/mondo/arianna-fontana-la-nostra-portabandiera-olimpiadi-invernali-2018-corea-del-sud">
																											<figure class="donnam-mod23-art-fig" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2018/02/PH.-FRANCESCO-A.-ARMILLOTTA-Arianna-Fontana-6_alta-480x360.jpg')"></figure>
											</a>
					<div class="donnam-heading">
						<a href="http://www.donnamoderna.com/news/mondo/arianna-fontana-la-nostra-portabandiera-olimpiadi-invernali-2018-corea-del-sud">Arianna Fontana, terza medaglia dopo l'oro nei 500 metri e l'argento nella staffetta</a>
					</div>
				</article>
			</li>
										<li class="donnam-mod23-art">
				<article>
					<a href="http://www.donnamoderna.com/news/mondo/olimpiadi-invernali-2018-federica-brignone-bronzo">
																											<figure class="donnam-mod23-art-fig" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2018/02/Federica-Brignone-discesa-480x360.jpg')"></figure>
											</a>
					<div class="donnam-heading">
						<a href="http://www.donnamoderna.com/news/mondo/olimpiadi-invernali-2018-federica-brignone-bronzo">Olimpiadi invernali 2018: Federica Brignone è bronzo nello slalom gigante</a>
					</div>
				</article>
			</li>
										<li class="donnam-mod23-art">
				<article>
					<a href="http://www.donnamoderna.com/news/mondo/premio-donna-dellanno-2018-ecco-le-3-finaliste">
																											<figure class="donnam-mod23-art-fig" style="background-image:url('http://www.donnamoderna.com/wp-content/uploads/2018/02/premio-donna-dellanno-480x360.jpg')"></figure>
											</a>
					<div class="donnam-heading">
						<a href="http://www.donnamoderna.com/news/mondo/premio-donna-dellanno-2018-ecco-le-3-finaliste">Premio “la Donna dell'anno” 2018: ecco le 3 finaliste</a>
					</div>
				</article>
			</li>
			</ul>

</div>
<div class="donnam-adv donnam-adv-mobile editorial-correllati">
    <div class="donnam-adv-slot">
    </div>
</div>
		<!-- mod 6: CORRELATI / OUTBRAIN -->
<div class="donnam-mod23 donnam-mod23-outbrain donnam-marginbottom20">
	<div class="donnam-mod23-head donnam-txtcentered">
		<div class="donnam-mod23-titplayfairpink donnam-accent">Scelti per te</div>
<!-- 		<h4 class="donnam-heading donnam-pwrdbyOutb"></h4> -->
	</div>
	<div class="OUTBRAIN" data-src="http://www.donnamoderna.com/news/mondo/papa-francesco-5-anni-2013" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
	</div>

<!--<div id='newsstand'> </div>-->
<footer class="donnam-footer donnam-footer-slim">
<!-- newsletter -->

    <div class="donnam-footer-newsletter">
        <div class="donnam-sitewidth">
            <div class="donnam-footer-tit">Newsletter</div>
            <h2 class="donnam-accent"><span>Un Caffé con Donna Moderna</span></h2>
            <!-- FORM COPIATA DA QUELLA ATTUALMENTE ONLINE -->
            <form class="donnam-footer-newsletter-form" method="post" action="https://connect.mondadori.it/registrationLight">
                <input class="donnam-footer-newsletter-form-area" name="area" value="WE" type="hidden">
                <input class="donnam-footer-newsletter-form-applicazione" name="applicazione" value="DONNAM" type="hidden">
                <input class="donnam-footer-newsletter-form-servizio" name="servizio" value="NL_ATTUALITA" type="hidden">
                <input class="donnam-footer-newsletter-form-url-ritorno" name="urlRitorno" value="http://www.donnamoderna.com/news/mondo/papa-francesco-5-anni-2013" type="hidden">
                <input name="email" class="donnam-footer-newsletter-form-input left" placeholder="Scrivi il tuo indirizzo mail" type="text">
                <input name="submit" class="donnam-footer-newsletter-form-submit left" value="iscriviti" type="submit">
            </form>
        </div>
    </div>
    <div class="donnam-sitewidth">
        <div class="donnam-footer-social">
            <div class="donnam-footer-tit">Seguici su</div>
            <ul class="donnam-footer-social-ico">
                <li><a href="http://www.facebook.com/DonnaModerna"><img src="http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-fb-color.svg?x79017"></a></li>
                <li><a href="http://twitter.com/DonnaModerna"><img src="http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-tw-color.svg?x79017"></a></li>
                <li><a href="http://instagram.com/donnamoderna"><img src="http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-ig-color.svg?x79017"></a></li>
                <li><a href="http://www.pinterest.com/donnamoderna/"><img src="http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-pt-color.svg?x79017"></a></li>
                <li><a href="https://plus.google.com/112917347240698716183/posts"><img src="http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-gp-color.svg?x79017"></a></li>
            </ul>
        </div>
        <div class="donnam-footer-edicola">
                <div class="donnam-footer-link">
                <ul><li id="menu-item-502011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502011"><a href="http://www.donnamoderna.com/siti-mondadori">Scopri i siti Mondadori</a></li>
<li id="menu-item-534750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534750"><a target="_blank" href="https://digital.mondadori.it/new-privacy-2014/informativa_privacy.html">Informativa Privacy</a></li>
<li id="menu-item-502012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502012"><a target="_blank" href="http://www.mondadori.it/Extra/Privacy-Policy">Privacy Policy</a></li>
<li id="menu-item-502013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502013"><a target="_blank" href="https://www.iubenda.com/privacy-policy/8108345/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-502014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502014"><a href="http://www.donnamoderna.com/Mappa-del-sito">Mappa del sito</a></li>
<li id="menu-item-502015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502015"><a href="http://www.donnamoderna.com/attualita/scrivici">Scrivici</a></li>
<li id="menu-item-502016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502016"><a href="http://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-502017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502017"><a target="_blank" href="http://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-502018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502018"><a target="_blank" href="https://digital.mondadori.it/note-legali">Note legali</a></li>
</ul>                </div>
                <div class="donnam-footer-magazine">
                    <div class="donnam-footer-tit second-tit">In Edicola</div>
                    <a href="https://www.abbonamenti.it/vincolata/r31352"><img src="http://cover.mondadori.it/donnamoderna_cover720.jpg"></a>
                </div>
                <div class="donnam-footer-abbonamenti">
                            <div class="donnam-footer-indent">
							Abbonati ora a Donna Moderna a soli
							<div class="donnam-footer-big">39<span class="donnam-footer-small">€</span></div>
							<span class="donnam-footer-strike">anziché 78€</span>
							<div class="donnam-footer-color">52 numeri all'anno</div>
						</div>

						<div class="donnam-footer-indent">
							Oppure scegli la versione digital per
						</div>
						<a class="donnam-footer-badge" href="https://itunes.apple.com/it/app/donna-moderna/id580808741?mt=8"><img src="http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/appstore.svg?x79017"></a>
						<a class="donnam-footer-badge" href="https://play.google.com/store/apps/details?id=it.mondadori.donnamoderna&hl=it"><img src="http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/playstore.png?x79017"></a>
						<div class="donnam-footer-indent">
							a soli
							<div class="donnam-footer-big">27.99<span class="donnam-footer-small">€</span></div>
							<span class="donnam-footer-strike">anziché 78€</span>
						</div>

						<div class="donnam-footer-button"><a href="https://www.abbonamenti.it/vincolata/r31352">Abbonati</a></div>                        </div>
                <div class="donnam-footer-condizioni">
                    <a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Nuove condizioni d’uso</a> – in data 11/7/2017 sono entrate in vigore le nuove Condizioni Generali, ti invitiamo a prenderne visione <a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">qui</a>
                </div>
            </div>
    </div>
    
    <div class="donnam-footer-logo">
        <a class="donnam-footer-logo-img" href="#boh"><img src="http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/logo-mondadori-grey.svg?x79017"></a>
        <div class="donnam-sitewidth donnam-footer-cred">© 2017 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152</div>
    </div>
</footer>
</div>

<div class="ameheader ameheader_overlay" id="ameheader_overlay"><!-- overlay -->
  <div class="ameheader_overlay_close" id="ameheader_overlay_close"></div><!-- bottone di chiusura overlay -->
  <div class="ameheader_overlay_container" id="ameheader_overlay_container">
    <nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav><!-- menù di navigazione: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_login" id="ameheader_overlay_login"></div><!-- blocco login: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_external" id="ameheader_overlay_external"></div><!-- link esterni: popolato da ameheader.js
   -->
        <div class="ameheader_overlay_external" id="ameheader_overlay_external2">
     	<ul id="menu-menu-burger-basso-basso-sx" class="menu"><li id="menu-item-432765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432765"><a href="http://www.donnamoderna.com/lifestyle/newsletter">Newsletter</a></li>
<li id="menu-item-536080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536080"><a href="http://www.donnamoderna.com/opinionisti">Opinionisti</a></li>
<li id="menu-item-432767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432767"><a href="https://link.monetizer101.com/shop-rest/api/track/deeplink/827?isoCurrencyCode=EUR&#038;isoLanguageCode=it&#038;sid=&#038;sourceUrl=http%3A%2F%2Fwww.digitalschool.it%2F">Digital School</a></li>
<li id="menu-item-432768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432768"><a href="https://link.monetizer101.com/shop-rest/api/track/deeplink/827?isoCurrencyCode=EUR&#038;isoLanguageCode=it&#038;sid=&#038;sourceUrl=http%3A%2F%2Fwww.mondadoriperte.it%2F">Mondadori per Te</a></li>
</ul>     </div>
         <!-- link esterni 2: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div><!-- blocco social: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_special" id="ameheader_overlay_special"></div><!-- blocco special: popolato da ameheader.js
   -->
  </div>
  <div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div><!-- layer di chiusura overlay -->
</div><script></script><script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/ame-connect/js/jsConnect.js?x79017&amp;ver=20121012'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/plugins/ame-theme/public/js/ameheader.js?x79017&amp;ver=1.0.1'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/swiper.min.js?x79017&amp;ver=1.0'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/common.js?x79017&amp;ver=1.2.1'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/donnamoderna-2017.js?x79017&amp;ver=1.3'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/clipboard.min.js?x79017&amp;ver=1.0'></script>
<script type='text/javascript' src='http://digital.mondadori.it/new-privacy-2014/newprivacypolicy.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.donnamoderna.com/wp-includes/js/wp-embed.min.js?x79017&amp;ver=4.7.4'></script>
<script type="text/javascript">
	function doSubmit(ev){
		// callback da utilizzare in caso di submit
		ev.preventDefault();
		console.log("doSubmit");
	}
</script>
<script type="text/javascript">
	var styles = ["/wp-content/themes/donnamoderna-2017/assets/css/common.css?1.0.9","/wp-content/themes/donnamoderna-2017/assets/css/swiper.min.css?1.0.0", "/wp-content/themes/donnamoderna-2017/assets/css/print.css?1.0.0"];
    var cssLoader = new cssLoader();
    cssLoader.init(styles);

    var swiperHandler = new swiperHandler();
	swiperHandler.init();
</script>
<noscript>
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/donnamoderna-2017/assets/css/common.css?x79017&amp;1.0.9">
	<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/donnamoderna-2017/assets/css/swiper.min.css?x79017&amp;1.0.0">
</noscript>

<!-- Tag for Activity Group: Donnamoderna, Activity Name: Donnamoderna Mag16 - Spotlight, Activity ID: 3364305 -->
<!-- Expected URL: http://www.donnamoderna.com -->
<!--
Activity ID: 3364305
Activity Name: Donnamoderna Mag16 - Spotlight
Activity Group Name: Donnamoderna
-->
<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Donnamoderna Mag16 - Spotlight
URL of the webpage where the tag is expected to be placed: http://www.donnamoderna.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 04/18/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://4317839.fls.doubleclick.net/activityi;src=4317839;type=donna889;cat=donna00c;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://4317839.fls.doubleclick.net/activityi;src=4317839;type=donna889;cat=donna00c;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->



<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2011 Nielsen Online -->
<script type="text/javascript">
    var _rsCI="mondadori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0" style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->


<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
//chiamataMediamond(jQuery("body"), false);


function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0", 
	form : "",
	contentId : getContentIdByURL() 
};
var wt = new webtrekkV3(pageConfig);
var refresh;
var wt_tagPfx = getMMsezioneTag();
wt.ignorePrerendering = true;
wt.contentGroup = {
	1: "Aggregato Mondadori",
	2: "Aggregato Mondadori - web",
	3: "Aggregato Mondadori - web - Donnamoderna",
	4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",	
		  5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - News"
			
	, 8: "mondadori"
	, 11: "web"	
};
refresh = getRefresh;
wt.customParameter = {
	1: refresh,
	2: document.title,
		10: wt_tagPfx
};
wt.sendinfo();

</script>
<noscript><div><img src="http://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt=""/></div></noscript>
<!-- /Webtrekk -->



<script>
/*
SwiperChangejQuery.event.trigger({
	type: "SwiperChange",
	slide: "image_" + realindex,
});*/
/**
 * evento
 */
jQuery(document).on( "SwiperChange",  function(parametri) {
	var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;
	
	if (typeof parametri != "undefined" && parametri.hasOwnProperty('slide')) {
		parametri = "#" + parametri.slide;
	} else {
		parametri = "";
	}
	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	(new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
    _gaq.push(['_trackPageview', path + parametri]);
    _gaq.push(['_trackEvent', 'Engagement', azione, path + parametri]);
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		MediamondTagRefresh();
	}
	
} );


</script>






</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9154/9817 objects using memcache

 Served from: www.donnamoderna.com @ 2018-03-12 19:22:50 by W3 Total Cache -->