<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oroscopo del mese di agosto 2022: fortuna per i segni di Fuoco - Donna Moderna</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.donnamoderna.com/benessere-mente/oroscopo-mensile-agosto-2022" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oroscopo del mese di agosto 2022: fortuna per i segni di Fuoco" />
	<meta property="og:description" content="Buone vacanze a tutti voi! Il Sole nel Segno più forte dello Zodiaco accende la voglia di godere ogni istante di questa stagione estiva. Molti nati sentono un vero e proprio rinnovamento positivo, l’energia del Leone contagia tutti i Segni. Siamo di fronte a un periodo estremamente favorevole fatto, soprattutto, di libertà ed energia goliardica. [&hellip;]" />
	<meta property="og:url" content="https://www.donnamoderna.com/benessere-mente/oroscopo-mensile-agosto-2022" />
	<meta property="og:site_name" content="Donna Moderna" />
	<meta property="article:published_time" content="2022-08-03T08:12:25+00:00" />
	<meta property="article:modified_time" content="2022-08-03T08:14:09+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2021/05/oroscopo-maggio-10-1200x630.gif" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2021/05/oroscopo-maggio-10-830x625.gif" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>
<style>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</style>
<style>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</style><style>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</style><link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://www.donnamoderna.com/benessere-mente/oroscopo-mensile-agosto-2022?amp=true"><link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-270x270.png" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="manifest" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">

<meta name="msapplication-TileColor" content="#FF1978">
<meta name="theme-color" content="#FF1978">
<link rel="shortcut icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-793671 single-format-standard dm20-mind"	data-id=793671	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
		<div class="dm20-header-logo">
			<a href="https://www.donnamoderna.com" title="Donna Moderna">
				<div class="dm20-header-logo-alt">
				Donna Moderna Mind				</div>
				<svg id="dm20-header-logo-img" viewBox="0 0 227 88">
					<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
				</svg>
			</a>
		</div>
		<div class="dm20-section-name">
			<a href="https://www.donnamoderna.com/benessere-mente" title="Mind">
				Mind			</a>
		</div>
	</div>
		<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
	<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.donnamoderna.com/news">News</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/life-style">Lifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">Wellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">Mind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">Fit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">Green</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">Food</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">Love</a></li>
</ul></div>		</nav>
		<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
		<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2021/05/oroscopo-maggio-10-830x625.gif" width="830" height="625" alt="oroscopo zodiaco">
        <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Oroscopo del mese di agosto 2022: fortuna per i segni di Fuoco</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.donnamoderna.com/tag/oroscopo-del-mese"  title="Oroscopo del mese">Oroscopo del mese</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">03 08 2022</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Vincenzo Laganà" href="https://www.donnamoderna.com/autori/vincenzo-lagana">Vincenzo Laganà</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2021/05/oroscopo-maggio-10-150x150.gif">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2021/05/oroscopo-maggio-10-150x150.gif"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>F</span>inalmente è arrivato il periodo per eccellenza del riposo e dello svago. Ecco le previsioni per il mese di agosto del nostro astrologo Vincenzo Laganà. 			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>



<p>Buone vacanze a tutti voi! Il Sole nel Segno più forte dello Zodiaco accende la voglia di godere ogni istante di questa stagione estiva. Molti nati sentono un vero e proprio rinnovamento positivo, <strong>l’energia del Leone contagia tutti i Segni</strong>.<strong> Siamo di fronte a un periodo estremamente favorevole fatto, soprattutto, di libertà ed energia goliardica.</strong> Un ritorno alla giovinezza e alla leggerezza, con la voglia di vivere appieno la vita. <strong>Segni fortunati: Ariete, Leone, Sagittario.</strong></p>





<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-ariete-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Ariete (21 marzo - 20 aprile) - Segno di Fuoco&lt;/strong&gt;&lt;br&gt;&lt;br&gt;Il fuoco che c’è in voi si evidenzia in ogni settore della vita. Giove vi regala un periodo estremamente favorevole in tutti i campi, &lt;strong&gt;ogni situazione viene vissuta attraverso novità assolute, con fortuna e successo in tutti i campi. &lt;/strong&gt;Ottimo periodo per trovare l’anima gemella, per cambiare casa e cambiare lavoro se quello attuale non vi gratifica. Tocco nuovo al look. &lt;strong&gt;Un Ferragosto speciale per tutti. &lt;/strong&gt;Successo con Leone e Sagittario.">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Ariete (21 marzo - 20 aprile) - Segno di Fuoco</strong><br><br>Il fuoco che c’è in voi si evidenzia in ogni settore della vita. Giove vi regala un periodo estremamente favorevole in tutti i campi, <strong>ogni situazione viene vissuta attraverso novità assolute, con fortuna e successo in tutti i campi. </strong>Ottimo periodo per trovare l’anima gemella, per cambiare casa e cambiare lavoro se quello attuale non vi gratifica. Tocco nuovo al look. <strong>Un Ferragosto speciale per tutti. </strong>Successo con Leone e Sagittario.        </figcaption>
</figure>

	


<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-toro-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Toro (21 aprile - 20 maggio) - Segno di Terra&lt;/strong&gt;&lt;br&gt;&lt;br&gt;La fortuna bussa alla vostra porta: siate pronti a vivere una sorpresa. Nelle prossime settimane potreste raggiungere un obiettivo tanto atteso, &lt;strong&gt;alcune notizie positive portano alla luce novità assolute. &lt;/strong&gt;In amore non si esclude un cambio di rotta, soprattutto nei confronti di una casa oppure di una nuova residenza. &lt;strong&gt;Le novità più salienti riguardano un investimento, una compravendita immobiliare, una macchina nuova, una società d’affari.&lt;/strong&gt; Giorni fortunati: 15-16 agosto. Intesa con Sagittario e Capricorno.">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Toro (21 aprile - 20 maggio) - Segno di Terra</strong><br><br>La fortuna bussa alla vostra porta: siate pronti a vivere una sorpresa. Nelle prossime settimane potreste raggiungere un obiettivo tanto atteso, <strong>alcune notizie positive portano alla luce novità assolute. </strong>In amore non si esclude un cambio di rotta, soprattutto nei confronti di una casa oppure di una nuova residenza. <strong>Le novità più salienti riguardano un investimento, una compravendita immobiliare, una macchina nuova, una società d’affari.</strong> Giorni fortunati: 15-16 agosto. Intesa con Sagittario e Capricorno.        </figcaption>
</figure>

	


<p></p>



<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-gemelli-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Gemelli (21 maggio - 21 giugno) - Segno d&#039;Aria&lt;/strong&gt;&lt;br&gt;&lt;br&gt;Sacrificare qualcosa per voi dei Gemelli non è cosa facile. Nelle prossime settimane la situazione più impegnativa riguarda il lavoro; &lt;strong&gt;un&#039;instabilità professionale può creare qualche problema con un vostro superiore o collaboratore. &lt;/strong&gt;Niente paura: tutto torna nella normalità dopo Ferragosto garantendo una netta ripresa in tutti i settori. &lt;strong&gt;Dal lato pratico non bisogna eccedere con gli sforzi fisici: prestate attenzione agli incidenti domestici o praticando sport.&lt;/strong&gt; Intesa con Toro e Bilancia.">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Gemelli (21 maggio - 21 giugno) - Segno d'Aria</strong><br><br>Sacrificare qualcosa per voi dei Gemelli non è cosa facile. Nelle prossime settimane la situazione più impegnativa riguarda il lavoro; <strong>un'instabilità professionale può creare qualche problema con un vostro superiore o collaboratore. </strong>Niente paura: tutto torna nella normalità dopo Ferragosto garantendo una netta ripresa in tutti i settori. <strong>Dal lato pratico non bisogna eccedere con gli sforzi fisici: prestate attenzione agli incidenti domestici o praticando sport.</strong> Intesa con Toro e Bilancia.        </figcaption>
</figure>

	


<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-cancro-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Cancro (22 giugno - 22 luglio) - Segno d’Acqua&lt;/strong&gt;&lt;br&gt;&lt;br&gt;L’estate è iniziata abbastanza bene: &lt;strong&gt;il cielo sostiene lavoro e amore, anche l’economia gode di ottima salute. &lt;/strong&gt;Le novità più salienti riguardano la famiglia e l’amore, da un lato troviamo un impegno maggiore nei confronti del partner, dove la passione prende il sopravvento, dall’altro lato, invece, la famiglia d’origine può ritrovarsi caricata di situazioni inaspettate. &lt;strong&gt;Attenzione a qualche chilo di troppo, riguardatevi con cibo e alcool, il vostro fisico potrebbe risentirne&lt;/strong&gt;. Giorni fortunati: 14 e 15 agosto.">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Cancro (22 giugno - 22 luglio) - Segno d’Acqua</strong><br><br>L’estate è iniziata abbastanza bene: <strong>il cielo sostiene lavoro e amore, anche l’economia gode di ottima salute. </strong>Le novità più salienti riguardano la famiglia e l’amore, da un lato troviamo un impegno maggiore nei confronti del partner, dove la passione prende il sopravvento, dall’altro lato, invece, la famiglia d’origine può ritrovarsi caricata di situazioni inaspettate. <strong>Attenzione a qualche chilo di troppo, riguardatevi con cibo e alcool, il vostro fisico potrebbe risentirne</strong>. Giorni fortunati: 14 e 15 agosto.        </figcaption>
</figure>

	


<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-leone-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Leone (23 luglio - 23 agosto) - Segno di Fuoco&lt;/strong&gt;&lt;br&gt;&lt;br&gt;Buon Compleanno Leone! Sarà un mese speciale, ogni volta che il Sole torna a trovarvi sono in arrivo moltissime novità positive. Dal punto di vista professionale ed economico &lt;strong&gt;le novità più salienti riguardano un contratto nuovo o la compravendita di una casa.&lt;/strong&gt; Ottimi risultati in amore, soprattutto per i single che cercano l’anima gemella. Per alcuni nati ci sarà un colpo di fulmine, per altri, invece, la passione e l’amore. &lt;strong&gt;Intesa con Sagittario e Pesci. &lt;/strong&gt;Mercoledì 10, documento in arrivo. Prestate attenzione a fumo e alcool.">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Leone (23 luglio - 23 agosto) - Segno di Fuoco</strong><br><br>Buon Compleanno Leone! Sarà un mese speciale, ogni volta che il Sole torna a trovarvi sono in arrivo moltissime novità positive. Dal punto di vista professionale ed economico <strong>le novità più salienti riguardano un contratto nuovo o la compravendita di una casa.</strong> Ottimi risultati in amore, soprattutto per i single che cercano l’anima gemella. Per alcuni nati ci sarà un colpo di fulmine, per altri, invece, la passione e l’amore. <strong>Intesa con Sagittario e Pesci. </strong>Mercoledì 10, documento in arrivo. Prestate attenzione a fumo e alcool.        </figcaption>
</figure>

	


<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-vergine-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Vergine (24 agosto - 22 settembre) - Segno di Terra&lt;/strong&gt;&lt;br&gt;&lt;br&gt;Mercurio nel segno vi regala ottime opportunità economiche e l’influenza dell’astro porta alla luce molte novità; &lt;strong&gt;nuovi accordi professionali, nuovi incontri lavorativi e soprattutto alleanze economiche legate a un contratto.&lt;/strong&gt; Sono settimane proficue: organizzate al meglio i vostri impegni lavorativi per trovare più tempo per voi stessi e per vivere appieno la movida estiva. Giorni fortunati: 17-18-19 agosto grazie alla Luna che vi sostiene e vi dona una carica psicofisica positiva. &lt;strong&gt;Incontri fortunati con Sagittario e Capricorno.&lt;/strong&gt;">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Vergine (24 agosto - 22 settembre) - Segno di Terra</strong><br><br>Mercurio nel segno vi regala ottime opportunità economiche e l’influenza dell’astro porta alla luce molte novità; <strong>nuovi accordi professionali, nuovi incontri lavorativi e soprattutto alleanze economiche legate a un contratto.</strong> Sono settimane proficue: organizzate al meglio i vostri impegni lavorativi per trovare più tempo per voi stessi e per vivere appieno la movida estiva. Giorni fortunati: 17-18-19 agosto grazie alla Luna che vi sostiene e vi dona una carica psicofisica positiva. <strong>Incontri fortunati con Sagittario e Capricorno.</strong>        </figcaption>
</figure>

	


<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-bilancia-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Bilancia (23 settembre - 22 ottobre) - Segno d’Aria&lt;/strong&gt;&lt;br&gt;&lt;br&gt;La Luna disturba Ferragosto; la netta opposizione al vostro Sole potrebbe portare alla luce un senso di stanchezza e un ritardo nel lavoro. &lt;strong&gt;Non si esclude un periodo di instabilità; Giove continua a rallentare la vostra a progettualità. &lt;/strong&gt;Per fortuna si tratta di un periodo circoscritto dove ogni situazione instabile torva la soluzione necessaria. &lt;strong&gt;In amore potreste ritrovarvi coinvolti in situazioni non vostre, meglio rimandare in altra data eventuali chiarimenti con il partner.&lt;/strong&gt; Instabilità per le coppie di vecchia data, poca intesa per i nuovi amori. Giorni fortunati: 10 e 11 agosto.">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Bilancia (23 settembre - 22 ottobre) - Segno d’Aria</strong><br><br>La Luna disturba Ferragosto; la netta opposizione al vostro Sole potrebbe portare alla luce un senso di stanchezza e un ritardo nel lavoro. <strong>Non si esclude un periodo di instabilità; Giove continua a rallentare la vostra a progettualità. </strong>Per fortuna si tratta di un periodo circoscritto dove ogni situazione instabile torva la soluzione necessaria. <strong>In amore potreste ritrovarvi coinvolti in situazioni non vostre, meglio rimandare in altra data eventuali chiarimenti con il partner.</strong> Instabilità per le coppie di vecchia data, poca intesa per i nuovi amori. Giorni fortunati: 10 e 11 agosto.        </figcaption>
</figure>

	


<p></p>



<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-scorpione-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Scorpione (23 ottobre - 22 novembre) Segno d’Acqua&lt;/strong&gt;&lt;br&gt;&lt;br&gt;L’estate è il periodo che vi piace di piu: ogni situazione viene vissuta con leggerezza e intraprendenza. &lt;strong&gt;Sono settimane importanti per prendere decisioni a lungo termine, oppure per stipulare un nuovo contratto lavorativo. &lt;/strong&gt;Anche l’economia gode di ottima salute, gli investimenti economici sono fortunati. In amore ci sarà un aumento della passione, soprattutto per le coppie di vecchia data costrette a vivere con più intensità i sentimenti. Giorni fortunati per superare un esame, 23 e 24 agosto. &lt;strong&gt;Intesa con Cancro e Pesci.&lt;/strong&gt;">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Scorpione (23 ottobre - 22 novembre) Segno d’Acqua</strong><br><br>L’estate è il periodo che vi piace di piu: ogni situazione viene vissuta con leggerezza e intraprendenza. <strong>Sono settimane importanti per prendere decisioni a lungo termine, oppure per stipulare un nuovo contratto lavorativo. </strong>Anche l’economia gode di ottima salute, gli investimenti economici sono fortunati. In amore ci sarà un aumento della passione, soprattutto per le coppie di vecchia data costrette a vivere con più intensità i sentimenti. Giorni fortunati per superare un esame, 23 e 24 agosto. <strong>Intesa con Cancro e Pesci.</strong>        </figcaption>
</figure>

	




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-sagittario-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Sagittario (23 novembre - 21 dicembre) - Segno di Fuoco&lt;/strong&gt;&lt;br&gt;&lt;br&gt;Un’estate davvero speciale: nelle prossime settimane &lt;strong&gt;sono in arrivo molte novità positive nel campo lavorativo&lt;/strong&gt;, e anche l’economia ha in serbo una piacevole sorpresa. A Ferragosto mettete da parte il lavoro, organizzate una gita fuori porta, coinvolgete amici e familiari. &lt;strong&gt;Ottimo periodo per trovare un nuovo amore e per vivere appieno la movida estiva&lt;/strong&gt;. Se cercate l’anima gemella vivrete un colpo di fulmine a Ferragosto. Intesa con Ariete e Leone. &lt;strong&gt;Bene la salute: praticate sport e seguite una sana dieta alimentare.&lt;/strong&gt;">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Sagittario (23 novembre - 21 dicembre) - Segno di Fuoco</strong><br><br>Un’estate davvero speciale: nelle prossime settimane <strong>sono in arrivo molte novità positive nel campo lavorativo</strong>, e anche l’economia ha in serbo una piacevole sorpresa. A Ferragosto mettete da parte il lavoro, organizzate una gita fuori porta, coinvolgete amici e familiari. <strong>Ottimo periodo per trovare un nuovo amore e per vivere appieno la movida estiva</strong>. Se cercate l’anima gemella vivrete un colpo di fulmine a Ferragosto. Intesa con Ariete e Leone. <strong>Bene la salute: praticate sport e seguite una sana dieta alimentare.</strong>        </figcaption>
</figure>

	


<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-capricorno-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Capricorno (22 dicembre - 20 gennaio) Segno di Terra&lt;/strong&gt;&lt;br&gt;&lt;br&gt;Netta ripresa economica: la presenza di Mercurio nel segno amico della Vergine vi aiuta a concretizzare i sogni nel cassetto. &lt;strong&gt;Il lavoro prende forma positiva, un vostro superiore potrebbe farvi un regalo e anche le collaborazioni professionali possono vivere una fase nuova&lt;/strong&gt;. Tutto dipende naturalmente dalle situazioni personali che state vivendo, l’importante è avviare una nuova progettualità per raccogliere i frutti desiderati. Giorno fortunato: 23 agosto. Incontri occasionali con Cancro e Sagittario.">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Capricorno (22 dicembre - 20 gennaio) Segno di Terra</strong><br><br>Netta ripresa economica: la presenza di Mercurio nel segno amico della Vergine vi aiuta a concretizzare i sogni nel cassetto. <strong>Il lavoro prende forma positiva, un vostro superiore potrebbe farvi un regalo e anche le collaborazioni professionali possono vivere una fase nuova</strong>. Tutto dipende naturalmente dalle situazioni personali che state vivendo, l’importante è avviare una nuova progettualità per raccogliere i frutti desiderati. Giorno fortunato: 23 agosto. Incontri occasionali con Cancro e Sagittario.        </figcaption>
</figure>

	


<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-acquario-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Acquario (21 gennaio - 19 febbraio) Segno d’Aria&lt;/strong&gt;&lt;br&gt;&lt;br&gt;Spesso vi sentite trascurati a causa di Saturno che non facilita l’intesa con le persone che vi stanno accanto: una nota di antipatia e intolleranza vi contraddistingue nei legami e nelle scelte del quotidiano. &lt;strong&gt;Meglio correre ai ripari attraverso un sostegno positivo da parte di un amico o del vostro partner.&lt;/strong&gt; Il rischio è di perdere per strada un momento favorevole legato all’allegria e alla movida estiva. &lt;strong&gt;Siate più disponibili e meno interessati alla professione&lt;/strong&gt;: agosto è il mese del relax, delle cene con gli amici e del divertimento. Trovate una soluzione ai problemi nei giorni 10 e 11 agosto.">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Acquario (21 gennaio - 19 febbraio) Segno d’Aria</strong><br><br>Spesso vi sentite trascurati a causa di Saturno che non facilita l’intesa con le persone che vi stanno accanto: una nota di antipatia e intolleranza vi contraddistingue nei legami e nelle scelte del quotidiano. <strong>Meglio correre ai ripari attraverso un sostegno positivo da parte di un amico o del vostro partner.</strong> Il rischio è di perdere per strada un momento favorevole legato all’allegria e alla movida estiva. <strong>Siate più disponibili e meno interessati alla professione</strong>: agosto è il mese del relax, delle cene con gli amici e del divertimento. Trovate una soluzione ai problemi nei giorni 10 e 11 agosto.        </figcaption>
</figure>

	


<p></p>



<p></p>



<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
    <img class="dm20-giorgia-image lazyload"
                    src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                data-src="https://www.donnamoderna.com/content/uploads/2020/11/oroscopo-pesci-830x625.jpg" width="830" height="625" loading="lazy" alt="&lt;strong&gt;Pesci (20 febbraio - 20 marzo) Segno d’Acqua&lt;/strong&gt;&lt;br&gt;&lt;br&gt;L’estate appare molto positiva, l’intesa con il partner vi fa toccare il cielo con un dito. &lt;strong&gt;Ottimo periodo per mettere su casa, per cambiare residenza, allargare la famiglia e per risolvere un vecchio problema familiare. &lt;/strong&gt;A Ferragosto fate una festa a sorpresa, coinvolgete le persone amate. Inoltre, è il periodo giusto per seguire un regime alimentare sano e per praticare una nuova attività fisica. &lt;strong&gt;In amore intesa con Toro e Scorpione.&lt;/strong&gt; Se dovete sostenere un esame, il giorno più fortunato è il 23 agosto.&lt;br&gt;&lt;br&gt;&lt;br&gt;&lt;br&gt;">
    <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            <strong>Pesci (20 febbraio - 20 marzo) Segno d’Acqua</strong><br><br>L’estate appare molto positiva, l’intesa con il partner vi fa toccare il cielo con un dito. <strong>Ottimo periodo per mettere su casa, per cambiare residenza, allargare la famiglia e per risolvere un vecchio problema familiare. </strong>A Ferragosto fate una festa a sorpresa, coinvolgete le persone amate. Inoltre, è il periodo giusto per seguire un regime alimentare sano e per praticare una nuova attività fisica. <strong>In amore intesa con Toro e Scorpione.</strong> Se dovete sostenere un esame, il giorno più fortunato è il 23 agosto.<br><br><br><br>        </figcaption>
</figure>

	



<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/benessere-mente/oroscopo-mensile-agosto-2022" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/oroscopo-del-mese"  title="Oroscopo del mese">Oroscopo del mese</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/segni-zodiacali"  title="segni zodiacali">segni zodiacali</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/zodiaco"  title="zodiaco">zodiaco</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/frasi-mare-instagram" title="Foto in spiaggia? Ecco le frasi sul mare perfette per Instagram" data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/benessere-mente/frasi-mare-instagram">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2019/07/Frasi-sul-mare-per-instagram-480x360.jpg" width="480" height="360" loading="lazy" alt="Foto in spiaggia? Ecco le frasi sul mare perfette per Instagram"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/frasi">frasi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/benessere-mente/frasi-mare-instagram" href="https://www.donnamoderna.com/benessere-mente/frasi-mare-instagram">Foto in spiaggia? Ecco le frasi sul mare perfette per Instagram</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/costanza-mauro">Costanza Mauro</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/frasi-agosto" title="Frasi su Agosto divertenti e celebri per inizio e fine mese" data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/benessere-mente/frasi-agosto">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2019/07/Frasi-su-agosto-1-480x360.jpg" width="480" height="360" loading="lazy" alt="Frasi su Agosto divertenti e celebri per inizio e fine mese"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/estate">estate</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/benessere-mente/frasi-agosto" href="https://www.donnamoderna.com/benessere-mente/frasi-agosto">Frasi su Agosto divertenti e celebri per inizio e fine mese</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/come-parlare-sentimenti-modo-giusto" title="Come parlare dei nostri sentimenti nel modo giusto" data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/benessere-mente/come-parlare-sentimenti-modo-giusto">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/07/parlare-di-sentimenti-480x360.jpg" width="480" height="360" loading="lazy" alt="Come parlare dei nostri sentimenti nel modo giusto"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/relazioni">relazioni</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/benessere-mente/come-parlare-sentimenti-modo-giusto" href="https://www.donnamoderna.com/benessere-mente/come-parlare-sentimenti-modo-giusto">Come parlare dei nostri sentimenti nel modo giusto</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/agata-mancini">Agata Mancini</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/potere-immaginazione" title="Il potere dell&#039;immaginazione" data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/benessere-mente/potere-immaginazione">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/10/shutterstock_esercitare-meraviglia-480x360.jpg" width="480" height="360" loading="lazy" alt="Il potere dell&#039;immaginazione"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/cambiamento">cambiamento</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/benessere-mente/potere-immaginazione" href="https://www.donnamoderna.com/benessere-mente/potere-immaginazione">Il potere dell&#039;immaginazione</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maddalena-de-bernardi">Maddalena De Bernardi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/cosa-significa-davvero-essere-una-brava-persona" title="Cosa significa davvero essere una brava persona?" data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/benessere-mente/cosa-significa-davvero-essere-una-brava-persona">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/07/Donna-sorridente-480x360.jpg" width="480" height="360" loading="lazy" alt="Cosa significa davvero essere una brava persona?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/benessere-mente">Mind</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/benessere-mente/cosa-significa-davvero-essere-una-brava-persona" href="https://www.donnamoderna.com/benessere-mente/cosa-significa-davvero-essere-una-brava-persona">Cosa significa davvero essere una brava persona?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maura-battistini">Maura Battistini</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/scuse" title="Imparare a chiedere scusa: l&#039;importanza di usare le parole giuste" data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/benessere-mente/scuse">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/06/Donna-perdono-mani-sul-cuore-480x360.jpg" width="480" height="360" loading="lazy" alt="Imparare a chiedere scusa: l&#039;importanza di usare le parole giuste"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/frasi">frasi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/benessere-mente/scuse" href="https://www.donnamoderna.com/benessere-mente/scuse">Imparare a chiedere scusa: l&#039;importanza di usare le parole giuste</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/perche-sentiamo-sopraffatte" title="Perché ogni tanto ci sentiamo sopraffatte da tutto?" data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/benessere-mente/perche-sentiamo-sopraffatte">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/07/perche-sentiamo-sopraffatte-480x360.jpg" width="480" height="360" loading="lazy" alt="Perché ogni tanto ci sentiamo sopraffatte da tutto?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/benessere">Benessere</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/benessere-mente/perche-sentiamo-sopraffatte" href="https://www.donnamoderna.com/benessere-mente/perche-sentiamo-sopraffatte">Perché ogni tanto ci sentiamo sopraffatte da tutto?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/angelica-rossi">Angelica Rossi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/oroscopo-della-settimana-dal-25-al-29-luglio-2022-segni-di-fuoco-al-massimo" title="Oroscopo della settimana dal 25 al 29 luglio 2022: segni di Fuoco al massimo" data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/benessere-mente/oroscopo-della-settimana-dal-25-al-29-luglio-2022-segni-di-fuoco-al-massimo">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/01/oroscopo-febbraio-480x360.gif" width="480" height="360" loading="lazy" alt="Oroscopo della settimana dal 25 al 29 luglio 2022: segni di Fuoco al massimo"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">1</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/oroscopo-settimanale">Oroscopo settimanale</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/benessere-mente/oroscopo-della-settimana-dal-25-al-29-luglio-2022-segni-di-fuoco-al-massimo" href="https://www.donnamoderna.com/benessere-mente/oroscopo-della-settimana-dal-25-al-29-luglio-2022-segni-di-fuoco-al-massimo">Oroscopo della settimana dal 25 al 29 luglio 2022: segni di Fuoco al massimo</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/vincenzo-lagana">Vincenzo Laganà</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/come-mai-ogni-tanto-sembra-che-nessuno-ci-voglia-bene" title="Come mai ogni tanto ci sembra che nessuno ci voglia bene?" data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/benessere-mente/come-mai-ogni-tanto-sembra-che-nessuno-ci-voglia-bene">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/07/nessuno-mi-vuole-bene-480x360.jpg" width="480" height="360" loading="lazy" alt="Come mai ogni tanto ci sembra che nessuno ci voglia bene?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/benessere-mente">Mind</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/benessere-mente/come-mai-ogni-tanto-sembra-che-nessuno-ci-voglia-bene" href="https://www.donnamoderna.com/benessere-mente/come-mai-ogni-tanto-sembra-che-nessuno-ci-voglia-bene">Come mai ogni tanto ci sembra che nessuno ci voglia bene?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/nicoletta-damiani">Nicoletta Damiani</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/modi-credere-noi-stesse-sconforto" title="5 modi per credere di più in noi stesse nei momenti di sconforto" data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/benessere-mente/modi-credere-noi-stesse-sconforto">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/07/stesse-480x360.jpg" width="480" height="360" loading="lazy" alt="5 modi per credere di più in noi stesse nei momenti di sconforto"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/benessere-mente">Mind</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/benessere-mente/modi-credere-noi-stesse-sconforto" href="https://www.donnamoderna.com/benessere-mente/modi-credere-noi-stesse-sconforto">5 modi per credere di più in noi stesse nei momenti di sconforto</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessandra-ferro">Alessandra Ferro</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/oroscopo-settimana-18-al-24-luglio-2022" title="Oroscopo della settimana dal 18 al 24 luglio 2022: nervosismo per l&#039;Acquario" data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/benessere-mente/oroscopo-settimana-18-al-24-luglio-2022">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/12/oroscopo-dicembre-2020-480x360.gif" width="480" height="360" loading="lazy" alt="Oroscopo della settimana dal 18 al 24 luglio 2022: nervosismo per l&#039;Acquario"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">1</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/oroscopo-settimanale">Oroscopo settimanale</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/benessere-mente/oroscopo-settimana-18-al-24-luglio-2022" href="https://www.donnamoderna.com/benessere-mente/oroscopo-settimana-18-al-24-luglio-2022">Oroscopo della settimana dal 18 al 24 luglio 2022: nervosismo per l&#039;Acquario</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/vincenzo-lagana">Vincenzo Laganà</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-mind">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/benessere-mente/quando-andare-dallo-psicologo" title="Devo andare dallo psicologo?" data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/benessere-mente/quando-andare-dallo-psicologo">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/01/shutterstock_consulto-psicologico-480x360.jpg" width="480" height="360" loading="lazy" alt="Devo andare dallo psicologo?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/psicologia">psicologia</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/benessere-mente/quando-andare-dallo-psicologo" href="https://www.donnamoderna.com/benessere-mente/quando-andare-dallo-psicologo">Devo andare dallo psicologo?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maddalena-de-bernardi">Maddalena De Bernardi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/benessere-mente/oroscopo-mensile-agosto-2022" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 227 88">
								<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
							</svg>
							<div class="dm20-section-name">Mind</div>
						</div>
						
						<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://periodici.eu/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/29881000/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<!--<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>-->
						<span class="dm20-footer-copy">© 2022 PERIODICI SRL - Via Vittor Pisani, 28 - 20124 Milano - P. IVA 12136710964 - riproduzione riservata</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-215751396-2"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-215751396-2', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-215751396-2', {
					'custom_map': {
				'dimension2': 'template',				'dimension3': 'riedit'			}, 
							'template': 'Gallery',
							'riedit': '20220803,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
		social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
		{
			name: "Twitter",
			className: "dm20-header-twitter",
			url: "https://twitter.com/DonnaModerna"
		},
		{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		}
	]
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	mmLoader({
		src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/swiper.min.js",
		async: true
	}, "swiperChain").then(
		element => mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/swiperHelper.min.js?b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610",
			async: true
		}, "swiperChain")
	).then(
		element => {
			swiperHelper = new swiperHelper();
			swiperHelper.init(200);
		}
	);
</script>
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['Oroscopo del mese','segni zodiacali','zodiaco'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - Mind",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script>
document.addEventListener("SwiperChange", (ev) => {
    var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;
    var parametri = "";

	if (typeof ev.detail != "undefined" && ev.detail.hasOwnProperty('slide')) {
		parametri = "#" + ev.detail.slide;
	}

	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	// (new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
	// ga('send', 'pageview', path + parametri);
	gtag('event', 'page_view', {
			page_path: path + parametri,
		})
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		if (device == 'desktop') {
			MediamondTagRefresh();
		}
	}
});


/*
jQuery(document).on( "SwiperChange", function(parametri) {
	var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;

	if (typeof parametri != "undefined" && parametri.hasOwnProperty('slide')) {
		parametri = "#" + parametri.slide;
	} else {
		parametri = "";
	}
	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	(new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
    ga('send', 'pageview', path + parametri);
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		MediamondTagRefresh();
	}

} );
*/
</script>
<script type="text/javascript">
mmLoader({
  src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/ame-mh.min.js",
  defer: true
});




function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
	startMediamondChain();
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var arr = [], collegamenti = document.links;
                var count_progressivo_prodotto=0;
                var old_amazon_link='';
                var posizione_prodotto='P0';
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var url = text;
                        if(url != old_amazon_link)
                        {
                            count_progressivo_prodotto++;
                            posizione_prodotto='P' + count_progressivo_prodotto
                            old_amazon_link=url;
                        }
                        var linktype = collegamenti[i].getAttribute('data-vars-linktype');
                        if(linktype) {
                            posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                        }
                        else{
                            var linkclass = collegamenti[i].getAttribute('class');
                            if(linkclass=='btn-offerte-amazon'){
                                linktype='btn'
                                posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                            }
                            else {
                                posizione_prodotto = 'P' + count_progressivo_prodotto + 'Tnd';
                            }
                        }
                        var expression ='(?:[/dp/]|$)([A-Z0-9]{10})';
                        var regex = new RegExp(expression);
                        var id_prodotto_amazon='nd';
                        m = url.match(regex);
                        if (m) {
                            id_prodotto_amazon=m[1]
                        }
                        var stringa_subtag_corretta= '793671-widget-desktop-dmoderna' + '-' + id_prodotto_amazon + '-' + posizione_prodotto + '-' + subtag_ads;
                        console.log("Subtag corretta: " + stringa_subtag_corretta);

                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2021/07/logo-png.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></script>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
