<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Segni zodiacali che non perdonano: quali sono i più rancorosi - Donna Moderna</title>
	<meta name="description" content="Gli astri indicano quali sono i segni zodiacali che non perdonano e con cui è meglio evitare di entrare in conflitto" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.donnamoderna.com/life-style/segni-zodiacali-che-non-perdonano" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Segni zodiacali che non perdonano: quali sono i più rancorosi" />
	<meta property="og:description" content="Gli astri indicano quali sono i segni zodiacali che non perdonano e con cui è meglio evitare di entrare in conflitto" />
	<meta property="og:url" content="https://www.donnamoderna.com/life-style/segni-zodiacali-che-non-perdonano" />
	<meta property="og:site_name" content="Donna Moderna" />
	<meta property="article:published_time" content="2022-03-19T07:00:00+00:00" />
	<meta property="article:modified_time" content="2022-03-18T14:10:21+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2022/03/segni-zodiacali-che-non-perdonano-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2022/03/segni-zodiacali-che-non-perdonano-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>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</style><style>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</style><link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=f2a5f1a24ef34e795b779614410213a783e94195' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=f2a5f1a24ef34e795b779614410213a783e94195'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://www.donnamoderna.com/life-style/segni-zodiacali-che-non-perdonano?amp=true"><link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-270x270.png" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<link rel="manifest" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=f2a5f1a24ef34e795b779614410213a783e94195">
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=f2a5f1a24ef34e795b779614410213a783e94195">

<meta name="msapplication-TileColor" content="#FF1978">
<meta name="theme-color" content="#FF1978">
<link rel="shortcut icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=f2a5f1a24ef34e795b779614410213a783e94195" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-772604 single-format-standard dm20-style"	data-id=772604	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
						<div class="dm20-header-logo">
					<a href="https://www.donnamoderna.com" title="Donna Moderna">
						<span class="dm20-header-logo-alt">Lifestyle</span>
						<svg id="dm20-header-logo-img" viewBox="0 0 167 80">
							<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
						</svg>
					</a>
				</div>
								<div class="dm20-section-name">
						<a href="https://www.donnamoderna.com/life-style" title="Lifestyle">
							Lifestyle						</a>
					</div>
			</div>
					<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.donnamoderna.com/news">News</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/life-style">Lifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">Wellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">Mind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">Fit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">Green</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">Food</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">Love</a></li>
</ul></div>		</nav>
				<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
						<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2022/03/segni-zodiacali-che-non-perdonano-830x625.jpg" width="830" height="625" alt="Ragazza che chiude la porta">
        <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">5 segni zodiacali che non ti perdoneranno neanche un errore</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.donnamoderna.com/tag/oroscopo"  title="oroscopo">oroscopo</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">19 03 2022</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Giulia Bocchi" href="https://www.donnamoderna.com/autori/giulia-bocchi">Giulia Bocchi</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2022/03/segni-zodiacali-che-non-perdonano-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2022/03/segni-zodiacali-che-non-perdonano-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>G</span>li astri indicano quali sono i segni zodiacali che non perdonano e con cui è meglio evitare di entrare in conflitto			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Capricorno" href="#capricorno">Capricorno</a></li><li class="dm20-leaf-indice-item"><a title="Scorpione" href="#scorpione">Scorpione</a></li><li class="dm20-leaf-indice-item"><a title="Cancro" href="#cancro">Cancro</a></li><li class="dm20-leaf-indice-item"><a title="Leone" href="#leone">Leone</a></li><li class="dm20-leaf-indice-item"><a title="Ariete" href="#ariete">Ariete</a></li></ul></div>




<p>Testardi, rancorosi e perfino vendicativi: sono almeno cinque i <strong>segni zodiacali che non perdonano</strong>. Secondo i profili astrali, infatti, alcuni segni dello Zodiaco sono talmente poco inclini al perdono che anche un errore piccolo potrebbe compromettere definitivamente il rapporto con loro. A tutte le persone capita di discutere e di arrecare offese (anche involontariamente) agli altri. Ciascuno reagisce a modo proprio: alcune persone sono tolleranti e non portano rancore. Altre, invece, sembrano incapaci di arretrare sulle proprie posizioni e non perdonano. </p>




<p>In realt&agrave;, guardando nello Zodiaco, sono tanti i segni che potenzialmente sono rancorosi e portati perfino alla vendetta. A condizionare le emozioni delle persone e il loro rapporto con il perdono, poi, c&rsquo;entrano anche altri fattori. Ma, volendo fare una lista a cinque dei segni zodiacali che non perdonano, selezionando quelli pi&ugrave; &ldquo;scontati&rdquo; (perch&eacute; focosi e/o vendicativi) e quelli che non ci si aspetta, ecco quali sono.</p>




<h2 id="capricorno"><strong>Capricorno</strong></h2>




<p>Tra i segni zodiacali che non perdonano, il <strong>Capricorno</strong> &egrave; forse uno dei pi&ugrave; quotati. Il perdono non &egrave; decisamente nelle corde di chi &egrave; nato sotto questo segno (22 dicembre &ndash; 20 gennaio). I nativi Capricorno hanno una personalit&agrave; molto tenace e determinata. Sono spesso intransigenti e testardi: quando si arrabbiano e chiudono la porta a qualcuno, lo fanno in maniera definitiva. Non dimenticano gli errori degli altri e possono cambiare radicalmente opinione sulla persona che ha sbagliato, con la stessa determinazione con cui <a href="https://www.donnamoderna.com/life-style/segni-zodiacali-riservati-mantenere-segreti" target="_blank" rel="noreferrer noopener">serbano i segreti.</a> Nonostante il carattere esplosivo, hanno una sorta di scoppio ritardato. Quando subiscono situazioni scorrette o tradimenti, non sono fanno scenate plateali. Ma non perdonano: chiudono la porta, nutrono rancore e fanno pesare la loro mancanza. C&rsquo;&egrave; da dire che a loro modo cercano di mettere sull&rsquo;avviso gli altri, ma quando superano il limite di sopportazione, non c&rsquo;&egrave; pi&ugrave; nulla da fare per farsi perdonare.</p>




<h2 id="scorpione"><strong>Scorpione</strong></h2>




<p>Passionale, vendicativo: non dovrebbe stupire che lo <strong>Scorpione </strong>sia tra i segni zodiacali che non perdonano. I nati sotto il segno dello Scorpione (23 ottobre &ndash; 22 novembre) sono infatti famosi per essere molto vendicativi &ndash; almeno, cos&igrave; insegna il profilo astrologico, come per tutte le caratteristiche sei segni, ci sono le eccezioni. Ecco perch&eacute; i nativi Scorpione non perdonano: anzi, sono capaci di serbare rancore e meditare vendetta per mesi, anni, un tempo spesso non commisurato al torto subito (o all&rsquo;errore altrui, che vivono come sgarro personale). Essendo un carattere molto passionale e leale, non sopporta il tradimento, n&eacute; di essere ferito dalle persone che ama. Se scopre la colpa, non riesce nemmeno ad ascoltare le ragioni di chi gli ha mentito o lo ha ingannato. La porta &egrave; chiusa per sempre, senza perdono e, anzi, se possibile, con intento vendicativo.</p>




<h2 id="cancro"><strong>Cancro</strong></h2>




<p>Trovare<strong> Cancro</strong> tra i segni zodiacali che non perdonano potrebbe invece essere una sorpresa, poich&eacute; tra le caratteristiche dei nativi di questo segno (22 giugno &ndash; 22 luglio) c&rsquo;&egrave; la dolcezza e la gentilezza. Essere cos&igrave; morbidi d&rsquo;animo, tuttavia, non li rende esenti dal rancore, anzi, &egrave; il contrario. &Egrave; un segno facile da conquistare, perch&eacute; &egrave; molto romantico e incline alla tenerezza ed &egrave; molto fedele. Pretende, tuttavia, lo stesso rispetto che porta. Non sopporta le prese in giro, le situazioni poco trasparenti, gli inganni e i sotterfugi. Per di pi&ugrave;, i Cancro sono persone dotate di molto intuito, perci&ograve; tendono a scoprire subito qualsiasi inganno o bugia. &Egrave; difficilissimo, se non impossibile, da riconquistare: dopo essere stato ferito, si chiude nella sua corazza e impedisce a chi l&rsquo;ha offeso di potervi rientrare. Non perdona e serba rancore per anni e anni. &Egrave; anche lunatico, per cui potrebbe offendersi perch&eacute; interpreta male le parole degli altri si costruisce castelli in aria che non portano a nulla di buono.</p>




<h2 id="leone"><strong>Leone</strong></h2>




<p>I nativi del <strong>Leone</strong> sono focosi e orgogliosi: una combinazione che li rende tra i segni zodiacali che non perdonano. In caso di lite, i nati sotto questo segno (23 luglio &ndash; 22 agosto) si lasciano trasportare dall&rsquo;ira e non hanno autocontrollo. Essendo appunto orgogliosi e anche egocentrici, quando si sentono feriti nel profondo, i Leone non perdonano. Anzi, nutrono un rancore tale che potrebbe perfino portarli a pianificare una vendetta. Tendenzialmente, un Leone pu&ograve; perdonare solo la persona che ama in modo sincero e smisurato. In tutti gli altri casi resta molto fermo sulle sue posizioni. A volte e con l&rsquo;aiuto del tempo, i nativi Leone imparano ad accettare ci&ograve; che &egrave; successo e ad andare avanti, ma la regola &egrave; che una volta feriti, rimangono rancorosi e non perdonano.</p>




<h2 id="ariete"><strong>Ariete</strong></h2>




<p>Anche l&rsquo;<strong>Ariete</strong>, come segno di fuoco, rientra tra i segni zodiacali che non perdonano. Le persone nate sotto questo segno (21 marzo &ndash; 20 aprile), infatti, spesso hanno caratteri esplosivi e piuttosto testardi, poco inclini al dialogo e all&rsquo;ascolto delle regioni dell&rsquo;altro. Per questi tratti, spesso i nativi dell&rsquo;Ariete agiscono d&rsquo;impulso quando qualcosa o qualcuno li fa arrabbiare. Possono essere molto polemici e aggressivi. Se si vuole avere qualche possibilit&agrave; di perdono da parte dell&rsquo;Ariete, &egrave; meglio aspettare le si calmi e sperare che sbollisca il rancore.</p>





<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/life-style/segni-zodiacali-che-non-perdonano" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/oroscopo"  title="oroscopo">oroscopo</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/segni-zodiacali"  title="segni zodiacali">segni zodiacali</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/chi-visita-il-tuo-profilo-instagram" title="Esistono dei modi per scoprire davvero chi visita il tuo profilo Instagram?" data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/life-style/chi-visita-il-tuo-profilo-instagram">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/Chi-visita-il-tuo-profilo-Instagram-480x360.jpg" width="480" height="360" loading="lazy" alt="Esistono dei modi per scoprire davvero chi visita il tuo profilo Instagram?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/social-network">social network</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/life-style/chi-visita-il-tuo-profilo-instagram" href="https://www.donnamoderna.com/life-style/chi-visita-il-tuo-profilo-instagram">Esistono dei modi per scoprire davvero chi visita il tuo profilo Instagram?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maria-bof">Maria Bof</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/paure-segno-zodiacale" title="Di cosa hai più paura? Te lo dice il tuo segno zodiacale" data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/life-style/paure-segno-zodiacale">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/paure-segno-zodiacale-480x360.jpg" width="480" height="360" loading="lazy" alt="Di cosa hai più paura? Te lo dice il tuo segno zodiacale"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/oroscopo">oroscopo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/life-style/paure-segno-zodiacale" href="https://www.donnamoderna.com/life-style/paure-segno-zodiacale">Di cosa hai più paura? Te lo dice il tuo segno zodiacale</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/errori-mobili-su-misura" title="5 errori che potresti commettere quando arredi con mobili fatti su misura" data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/life-style/errori-mobili-su-misura">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/errori-mobili-su-misura-1-480x360.jpg" width="480" height="360" loading="lazy" alt="5 errori che potresti commettere quando arredi con mobili fatti su misura"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/arredamento">arredamento</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/life-style/errori-mobili-su-misura" href="https://www.donnamoderna.com/life-style/errori-mobili-su-misura">5 errori che potresti commettere quando arredi con mobili fatti su misura</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/flavia-fiandaca">Flavia Fiandaca</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/papua-new-guinea-il-nuovo-caffe-nespresso-dalle-note-fruttate" title="Papua New Guinea: il nuovo caffè Nespresso dalle note fruttate" data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/life-style/papua-new-guinea-il-nuovo-caffe-nespresso-dalle-note-fruttate">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/nespresso-480x360.jpg" width="480" height="360" loading="lazy" alt="Papua New Guinea: il nuovo caffè Nespresso dalle note fruttate"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/bevande">bevande</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/life-style/papua-new-guinea-il-nuovo-caffe-nespresso-dalle-note-fruttate" href="https://www.donnamoderna.com/life-style/papua-new-guinea-il-nuovo-caffe-nespresso-dalle-note-fruttate">Papua New Guinea: il nuovo caffè Nespresso dalle note fruttate</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/donnamoderna-com">Donnamoderna.com</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/mete-centro-italia" title="5 mete del Centro Italia da vedere assolutamente in primavera" data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/life-style/mete-centro-italia">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/Mete-Centro-Italia-480x360.jpg" width="480" height="360" loading="lazy" alt="5 mete del Centro Italia da vedere assolutamente in primavera"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/primavera">primavera</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/life-style/mete-centro-italia" href="https://www.donnamoderna.com/life-style/mete-centro-italia">5 mete del Centro Italia da vedere assolutamente in primavera</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/cristina-prestigiacomo">Cristina Prestigiacomo</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/segni-zodiacali-piu-manipolatori" title="Questi sono i segni zodiacali più propensi a manipolare gli altri. Lo sapevi?" data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/life-style/segni-zodiacali-piu-manipolatori">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/segni-zodiacali-più-manipolatori-480x360.jpg" width="480" height="360" loading="lazy" alt="Questi sono i segni zodiacali più propensi a manipolare gli altri. Lo sapevi?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/oroscopo">oroscopo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/life-style/segni-zodiacali-piu-manipolatori" href="https://www.donnamoderna.com/life-style/segni-zodiacali-piu-manipolatori">Questi sono i segni zodiacali più propensi a manipolare gli altri. Lo sapevi?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/giulia-bocchi">Giulia Bocchi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/festa-papa-canzoni-dedicargli" title="Festa del Papà, 15 canzoni da dedicargli per emozionarlo" data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/life-style/festa-papa-canzoni-dedicargli">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/papà-480x360.jpg" width="480" height="360" loading="lazy" alt="Festa del Papà, 15 canzoni da dedicargli per emozionarlo"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/festa-del-papa">Festa del Papà</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/life-style/festa-papa-canzoni-dedicargli" href="https://www.donnamoderna.com/life-style/festa-papa-canzoni-dedicargli">Festa del Papà, 15 canzoni da dedicargli per emozionarlo</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessandra-ferro">Alessandra Ferro</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/lelli-kelly-unicorn-friends-scarpe-per-bambine" title="Unicorn&amp;Friends di Lelli Kelly, le sneakers per piccole sognatrici… fashioniste!" data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/life-style/lelli-kelly-unicorn-friends-scarpe-per-bambine">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/cover-lelli-480x360.jpg" width="480" height="360" loading="lazy" alt="Unicorn&amp;Friends di Lelli Kelly, le sneakers per piccole sognatrici… fashioniste!"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">3</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/life-style">Lifestyle</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/life-style/lelli-kelly-unicorn-friends-scarpe-per-bambine" href="https://www.donnamoderna.com/life-style/lelli-kelly-unicorn-friends-scarpe-per-bambine">Unicorn&amp;Friends di Lelli Kelly, le sneakers per piccole sognatrici… fashioniste!</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/donnamoderna-com">Donnamoderna.com</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/galateo-del-conto-quando-offrire-cena-quando-dividere-spese" title="Galateo del conto: quando offrire la cena e quando, invece, dividere le spese?" data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/life-style/galateo-del-conto-quando-offrire-cena-quando-dividere-spese">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/galateo-del-conto-480x360.jpg" width="480" height="360" loading="lazy" alt="Galateo del conto: quando offrire la cena e quando, invece, dividere le spese?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/galateo">galateo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/life-style/galateo-del-conto-quando-offrire-cena-quando-dividere-spese" href="https://www.donnamoderna.com/life-style/galateo-del-conto-quando-offrire-cena-quando-dividere-spese">Galateo del conto: quando offrire la cena e quando, invece, dividere le spese?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/agata-mancini">Agata Mancini</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/motivi-per-cui-quando-hai-cane-cambia-ogni-cosa" title="Questi sono i motivi per cui quando hai un cane cambia ogni cosa" data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/life-style/motivi-per-cui-quando-hai-cane-cambia-ogni-cosa">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/donna-con-cane-480x360.jpg" width="480" height="360" loading="lazy" alt="Questi sono i motivi per cui quando hai un cane cambia ogni cosa"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/animali">Animali</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/life-style/motivi-per-cui-quando-hai-cane-cambia-ogni-cosa" href="https://www.donnamoderna.com/life-style/motivi-per-cui-quando-hai-cane-cambia-ogni-cosa">Questi sono i motivi per cui quando hai un cane cambia ogni cosa</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maura-battistini">Maura Battistini</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/dormire-vostro-animale-scelta-migliore-fare" title="Dormire con il vostro animale? È la scelta migliore che possiate fare!" data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/life-style/dormire-vostro-animale-scelta-migliore-fare">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/dormire-vostro-animale-480x360.jpg" width="480" height="360" loading="lazy" alt="Dormire con il vostro animale? È la scelta migliore che possiate fare!"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/animali">Animali</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/life-style/dormire-vostro-animale-scelta-migliore-fare" href="https://www.donnamoderna.com/life-style/dormire-vostro-animale-scelta-migliore-fare">Dormire con il vostro animale? È la scelta migliore che possiate fare!</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/laura-vanerio">Laura Vanerio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-style">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/life-style/allontanare-parente" title="Esistono dei casi in cui è giusto allontanare un parente dalla tua vita?" data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/life-style/allontanare-parente">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/03/allontanare-un-parente-480x360.jpg" width="480" height="360" loading="lazy" alt="Esistono dei casi in cui è giusto allontanare un parente dalla tua vita?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/relazioni">relazioni</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/life-style/allontanare-parente" href="https://www.donnamoderna.com/life-style/allontanare-parente">Esistono dei casi in cui è giusto allontanare un parente dalla tua vita?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/emma-velli">Emma Velli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/life-style/segni-zodiacali-che-non-perdonano" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 167 80">
								<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
							</svg>
							<div class="dm20-section-name">Lifestyle</div>
						</div>
						
						<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.iubenda.com/privacy-policy/29881000">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/29881000/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<!--<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>-->
						<span class="dm20-footer-copy">© 2022 PERIODICI SRL - Via Vittor Pisani, 28 - 20124 Milano - P. IVA 12136710964 - riproduzione riservata</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-215751396-2"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-215751396-2', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-215751396-2', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20220319,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
		social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
		{
			name: "Twitter",
			className: "dm20-header-twitter",
			url: "https://twitter.com/DonnaModerna"
		},
		{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		}
	]
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['oroscopo','segni zodiacali'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - Lifestyle",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/ame-mh.min.js",
  defer: true
});




function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
	startMediamondChain();
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=772604;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2021/07/logo-png.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=f2a5f1a24ef34e795b779614410213a783e94195'></script>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=f2a5f1a24ef34e795b779614410213a783e94195'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
