<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tutte le facce buffe di Laura Pausini - Donna Moderna</title>
	<meta name="description" content="La cantante ha postato sui suoi profili social il momento di gioia in cui ha scoperto la candidatura agli Oscar 2021 del suo brano &quot;Io Sì&quot;" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tutte le facce buffe di Laura Pausini - Donnamoderna" />
	<meta property="og:description" content="La cantante ha postato sui suoi profili social il momento di gioia in cui ha scoperto la candidatura agli Oscar 2021 del suo brano &quot;Io Sì&quot;" />
	<meta property="og:url" content="https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme" />
	<meta property="og:site_name" content="Donnamoderna" />
	<meta property="article:published_time" content="2021-03-16T15:51:23+00:00" />
	<meta property="article:modified_time" content="2021-03-16T17:27:17+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-5-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ImageObject","@id":"https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme#primaryimage","inLanguage":"it-IT","url":"https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-5.jpg","width":1200,"height":900,"caption":"Getty Images"},{"@type":"WebPage","url":"https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme","name":"Tutte le facce buffe di Laura Pausini - Donnamoderna","primaryImageOfPage":{"@id":"https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme#primaryimage"},"datePublished":"2021-03-16T15:51:23+00:00","dateModified":"2021-03-16T17:27:17+00:00","author":{"@id":"https://www.donnamoderna.com/#/schema/person/0a3e1f907d8251c6f4ad73177e5a7d91"},"description":"La cantante ha postato sui suoi profili social il momento di gioia in cui ha scoperto la candidatura agli Oscar 2021 del suo brano \"Io S\u00ec\"","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme#article","author":{"@type":"Person","name":"Alessia Sironi"},"headline":"Tutte le facce buffe di Laura Pausini","datePublished":"2021-03-16T15:51:23+00:00","dateModified":"2021-03-16T17:27:17+00:00","image":{"@id":"https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme#primaryimage"},"keywords":"cantanti,oscar,oscar 2021,social","articleSection":"News","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.donnamoderna.com/#organization"},"name":"Tutte le facce buffe di Laura Pausini","url":"https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme","description":"La cantante ha postato sui suoi profili social il momento di gioia in cui ha scoperto la candidatura agli Oscar 2021 del suo brano \"Io S\u00ec\"","mainEntityOfPage":{"@type":"WebPage","url":"https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme"},"publisher":{"name":"Donna Moderna","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/mmedia.png"}}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donnamoderna &raquo; Feed" href="https://www.donnamoderna.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Donnamoderna &raquo; Feed dei commenti" href="https://www.donnamoderna.com/comments/feed" />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-5-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' as='script'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/swiper.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' as='style'>
<style>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</style><link rel='stylesheet' id='dm-common-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27'></noscript>
<link rel='stylesheet' id='dm-swiper-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/swiper.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/swiper.min.css?ver=ae00cbe678d407b2b6f965085c46121ec8027b27'></noscript>
<link rel='https://api.w.org/' href='https://www.donnamoderna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnamoderna.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnamoderna.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.donnamoderna.com/?p=669311' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fcultura-e-spettacolo%2Flaura-pausini-meme" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fcultura-e-spettacolo%2Flaura-pausini-meme&#038;format=xml" />
<link rel="amphtml" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme?amp=true"><link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<link rel="manifest" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=ae00cbe678d407b2b6f965085c46121ec8027b27">

<meta name="msapplication-TileColor" content="#4a00b1">
<meta name="theme-color" content="#4a00b1">
<link rel="shortcut icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=ae00cbe678d407b2b6f965085c46121ec8027b27" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-669311 single-format-standard dm20-news" data-id=669311 data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php"  data-video=1 >
<svg class="dm20-hide-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
	<linearGradient x1="24.137%" y1="35.737%" x2="74.479%" y2="59.248%" id="a"><stop stop-color="#FF1978" offset="0%"></stop><stop stop-color="#FF00D2" offset="100%"></stop></linearGradient><linearGradient x1="-201.695%" y1="-11.514%" x2="95.922%" y2="59.771%" id="c"><stop stop-color="#4900FF" offset="0%"></stop><stop stop-color="#FF00D2" offset="100%"></stop></linearGradient><linearGradient x1="24.137%" y1="35.764%" x2="74.479%" y2="59.231%" id="d"><stop stop-color="#FF1978" offset="0%"></stop><stop stop-color="#FF00D2" offset="100%"></stop></linearGradient>
</defs>
<!-- LOGO DONNAMODERNA -->
<symbol id="dm20-logo" width="167" height="80" viewBox="0 0 167 80"><path d="M62.254 0l.048 18.035h11.664c15.551 0 21.189-4.351 22.938-18.035h69.787c0 30.848-14.045 79.297-85.435 79.297H0V0h62.254zM35.719 51.736c-5.394 0-8.504 4.159-8.504 8.704 0 4.545 3.11 8.703 8.504 8.703 5.395 0 8.505-4.158 8.505-8.703 0-4.545-3.11-8.704-8.505-8.704zm79.07.484h-5.152l-6.124 16.44h5.298l.583-1.886h5.54l.583 1.885h5.492l-6.22-16.44zm-21.918 0h-4.909v16.44h4.811v-9.43l5.346 9.43h4.909V52.22h-4.86v9.767L92.87 52.22zm-41.066 0h-6.609v16.44h6.61c5.442 0 8.455-3.965 8.455-8.22 0-4.304-3.11-8.22-8.456-8.22zm20.12 0H61.233v16.44h10.692v-3.675h-5.783v-2.756h5.783v-3.482h-5.783v-2.852h5.783V52.22zm8.699 0h-7.727v16.44h4.811v-4.207h.923l2.722 4.206h5.637l-3.256-4.98c1.847-1.112 2.965-3.094 2.965-5.319 0-3.336-2.382-6.14-6.075-6.14zm-67.551 0h-6.27v16.44h4.812V58.456l3.159 10.202h3.693l2.965-10.202V68.66h4.81V52.22H20.12L16.57 62.857 13.073 52.22zm38.44 4.351c2.43 0 3.889 1.983 3.889 4.11 0 2.128-1.458 4.11-3.888 4.11h-1.458v-8.22zm-15.794-.483c2.576 0 4.131 2.079 4.131 4.352 0 2.272-1.555 4.351-4.13 4.351-2.625 0-4.131-2.079-4.131-4.351 0-2.273 1.506-4.352 4.13-4.352zm76.3.967l1.7 6.286h-3.402l1.701-6.286zm-32.124-.967c1.36 0 2.235 1.112 2.235 2.417 0 1.306-.923 2.418-2.284 2.418h-2.09v-4.835zM40.093 28.044c-7.24 0-11.42 5.56-11.42 11.604 0 6.093 4.18 11.605 11.42 11.605 7.241 0 11.42-5.512 11.42-11.605 0-6.092-4.179-11.604-11.42-11.604zm19.05.483h-6.657V50.77h6.56V38.004L66.24 50.77h6.658V28.527h-6.56v13.2l-7.193-13.2zm22.356 0H74.84V50.77h6.56V38.004l7.193 12.765h6.658V28.527h-6.56v13.2l-7.193-13.2zm29.693 0h-6.852L96.224 50.77h7.095l.73-2.562h7.386l.778 2.562h7.29l-8.311-22.242zm-95.203 0H6.804V50.77h9.185C23.52 50.77 27.7 45.402 27.7 39.6c0-5.754-4.325-11.073-11.712-11.073zm-.39 5.803c3.306 0 5.298 2.659 5.298 5.56s-1.992 5.56-5.297 5.56h-1.993V34.33zm24.494-.484c3.5 0 5.589 2.756 5.589 5.802 0 2.998-2.09 5.803-5.589 5.803-3.547 0-5.589-2.805-5.589-5.803 0-3.046 2.042-5.802 5.59-5.802zm67.551.967l2.187 8.703h-4.374l2.187-8.703z" fill-rule="evenodd"/></symbol>
</svg>
<div id="mh2021" class="mhInView">
    <div id="adv-gpt-masthead-leaderboard-container1" class="mh2021Strip adv strip"></div>
</div>
<div id="mh2021Fake"></div>
<div id="bottomStrip2021">
    <div id="gpt_stripmobile"></div>
</div>
<div class="dm20-page mh2021Page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
				<div class="dm20-header-logo">
			<a href="https://www.donnamoderna.com" title="DMNow">
				<span class="dm20-header-logo-alt">News</span>
				<svg id="dm20-header-logo-img" viewBox="0 0 167 80"><use xlink:href="#dm20-logo" /></svg>
			</a>
		</div>
						<div class="dm20-section-name"><a href="https://www.donnamoderna.com/news" title="News">News</a></div>
					</div>
		
	<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
	
		<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-224"><a href="https://www.donnamoderna.com/news">DMNews</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/lifestyle">DMLifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">DMWellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">DMMind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">DMFit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">DMGreen</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">DMFood</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">DMLove</a></li>
<li id="menu-item-610368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610368"><a href="https://www.donnamoderna.com/classi">Classroom</a></li>
<li id="menu-item-223" class="dm20-beauty menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.dmbeauty.it"><svg viewBox="0 0 78 78"><use xlink:href="/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-beauty-bollo"></use></svg>DMBeauty</a></li>
</ul></div>		</nav>
				<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
				<div class="dm20-header-overlay-login" id="dm20-header-overlay-login">
			<a href="https://connect.mondadori.it/profile?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com" rel="nofollow"><span class="dm20-icon"><svg viewBox="0 0 30 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-login" /></svg></span><span>Entra</span></a>
			<a href="https://connect.mondadori.it/registration?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com" rel="nofollow">Registrati</a>
		</div>
		<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-5-830x625.jpg" width="830" height="625" alt="">
        <figcaption
                     data-credits="Getty Images"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Tutte le facce buffe di Laura Pausini</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.donnamoderna.com/news/cultura-e-spettacolo"  title="Cultura e spettacolo">Cultura e spettacolo</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">16 03 2021</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Alessia Sironi" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-5-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-5-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>L</span>a cantante ha postato sui suoi profili social il momento di gioia in cui ha scoperto la candidatura agli Oscar 2021 del suo brano "Io Sì". Ma non è la prima volta: ecco foto e meme con le sue espressioni di felicità			</div>
    <div class="dm20-adv-slot dm20-hide-desktop minheightbox">
	 		<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt dm20-mBottom4x'>
				</div>
		</div>





<p>«<em><strong>Grazie mille, grazie Academy, grazie</strong></em>». Urla di gioia <strong>Laura Pausini</strong> nel video pubblicato sui suoi profili social in cui esulta dal divano di casa, accanto al <strong>compagno Paolo Carta</strong> e alla <strong>figlia Paola</strong>. Con il brano "<em>Io sì</em>" infatti, la cantante romagnola ha conquistato non solo il Golden Globe come migliore canzone originale del 2020 - nel film<em> "<strong>La Vita davanti a sé</strong>"</em> di Edoardo Ponti in cui recita la madre <strong>Sophia Loren</strong> - ma anche una preziosissima nomination agli Oscar nella categoria "<strong><em>Best Original Song</em></strong>" e cioè "Migliore canzone originale". «<em><strong>Ancora non ci credo.</strong> Poter far parte di un progetto così speciale come The Life Ahead con Edoardo Ponti e Sophia Loren è stato per me uno dei regali più grandi che la vita potesse farmi. E ora sapere che sono nominata agli Oscar va oltre qualunque desiderio o aspettativa potessi sognare</em>», scrive Laura Pausini.</p>


<div class='dm20-embed dm20-outer2x dm20-mTop6x dm20-mBottom6x'><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CMcx_RjjZJH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CMcx_RjjZJH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CMcx_RjjZJH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da Laura Pausini Official (@laurapausini)</a></p>
</div>
</blockquote>
<p> <script async="" src="//www.instagram.com/embed.js"></script></p>
</div>


<p>C'è chi vede già la pregiata <strong>statuetta dorata nelle mani della nostra ravennate</strong> che si dovrà contendere il premio con "Fight for You", colonna sonora del film "Judas and the Black Messiah", con "Hear My Voice" de "Il processo ai Chicago 7", con il brano "Husavik" presente ne "La storia dei Fire Saga" e infine con "Speak Now" della pellicola "Quella notte a Miami". Ma, in realtà, quello che tutti attendono, è il momento in cui la cantante, che <strong>da ragazzina affiancava il padre nelle serate di pianobar lungo la riviera romagnola</strong>, esulterà per la vittoria. Perché il suo <strong>entusiasmo</strong> non è solo contagioso ma è anche diventato, negli anni, <strong>grande fonte di ispirazione per i numerosi meme</strong> che sono stati creati grazie alle sue <strong>buffe espressioni</strong> e alle sue <strong>esplosioni di gioia</strong>.</p>


<div class="dm20-chiara dm20-outer2x dm20-mBottom6x">
    <div class="swiper-container dm20-swiper-container" data-swipername="dm20-swiper-gallery-1" data-swipertype="default" data-swiperload="lazy" data-swiperloop="true">
        <div class="swiper-wrapper dm20-swiper-wrapper">
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-3-830x625.jpg" width="830" height="625" loading="lazy" />
                                        <figcaption class="dm20-chiara-credits">Getty Images</figcaption>
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-2-830x625.jpg" width="830" height="625" loading="lazy" />
                                        <figcaption class="dm20-chiara-credits">Getty Images</figcaption>
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-8-830x625.jpg" width="830" height="625" loading="lazy" />
                                        <figcaption class="dm20-chiara-credits">Getty Images</figcaption>
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-1-830x625.jpg" width="830" height="625" loading="lazy" />
                                        <figcaption class="dm20-chiara-credits">Getty Images</figcaption>
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-9-830x625.jpg" width="830" height="625" loading="lazy" />
                                        <figcaption class="dm20-chiara-credits">Getty Images</figcaption>
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-6-830x625.jpg" width="830" height="625" loading="lazy" />
                                        <figcaption class="dm20-chiara-credits">Getty Images</figcaption>
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-11-830x625.jpg" width="830" height="625" loading="lazy" />
                                        <figcaption class="dm20-chiara-credits">Getty Images</figcaption>
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-7-830x625.jpg" width="830" height="625" loading="lazy" />
                                        <figcaption class="dm20-chiara-credits">Getty Images</figcaption>
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Laura-Pausini-4-830x625.jpg" width="830" height="625" loading="lazy" />
                                        <figcaption class="dm20-chiara-credits">Getty Images</figcaption>
                                    </figure>
                            </div>
            </div>
    </div>
    <div class="dm20-arrow-button dm20-arrow-button-next">
        <div class="dm20-swiper-pagination-fraction"></div>
        <div class="dm20-icon-arrow"></div>
    </div>
</div>



<p><strong>Simpatica e soprattutto autoironica</strong>, la Pausini si è sempre divertita molto ad assecondare le immagini che in pochi attimi facevano il giro del Web: chiaramente la volontà della cantante è quella di <strong>ridere, scherzare, e "giocare" insieme a fan e follower</strong> per smorzare la tensione di qualche battutaccia di troppo o dell'inquietudine nata dall'ultimo anno rinchiusi in casa. È stata la stessa Pausini ad ironizzare prima sul fatto che, l'ormai ex presidente Giuseppe Conte, organizzasse conferenze stampa proprio durante le sue <strong>dirette Instagram</strong> e, quando ha "postato" la mitica canzone "Conte se ne è andato e non ritorna più…" facendo il verso al suo primo successo canticchiato da tutti per un'estate intera, ha fatto letteralmente impazzire tutti .</p>


<div class="dm20-chiara dm20-outer2x dm20-mBottom6x">
    <div class="swiper-container dm20-swiper-container" data-swipername="dm20-swiper-gallery-2" data-swipertype="default" data-swiperload="lazy" data-swiperloop="true">
        <div class="swiper-wrapper dm20-swiper-wrapper">
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Pausini-meme-2-830x625.jpg" width="830" height="625" loading="lazy" />
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Pausini-meme-830x625.jpg" width="830" height="625" loading="lazy" />
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Pausini-meme-1-830x625.jpg" width="830" height="625" loading="lazy" />
                                    </figure>
                            </div>
                <div class="swiper-slide dm20-swiper-slide dm20-chiara-slide">
                <figure class="dm20-chiara-figure dm20-figure-filter">
                    <img class="dm20-chiara-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Pausini-meme-3-830x625.jpg" width="830" height="625" loading="lazy" />
                                    </figure>
                            </div>
            </div>
    </div>
    <div class="dm20-arrow-button dm20-arrow-button-next">
        <div class="dm20-swiper-pagination-fraction"></div>
        <div class="dm20-icon-arrow"></div>
    </div>
</div>



<p>Quello che piace da sempre di lei, a quasi 30 anni dalla sua prima vittoria al <strong>Festival di Sanremo con "<em>La solitudine</em>"</strong>, è proprio quella sua genuinità, quel suo modo sincero e pulito di esprimere <strong>felicità e contentezza tipico della Romagna più ruspante</strong>.  </p>



<p>Ora non ci resta che guardare insieme il video della commovente e toccante canzone che le sta consegnando la fama internazionale e la nomination agli Oscar. </p>


<div class="dm20-video-container dm20-mTop6x dm20-mBottom6x dm20-outer2x"><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<iframe title="Laura Pausini - Io sì (Seen) [From The Life Ahead (La vita davanti a sé)] (Official Video)" width="640" height="360" src="https://www.youtube.com/embed/imjSm7FNmwE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</figure>
</div>



<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div><div id="commentbox dm20-mBottom5x">
    <div class="fb-comments" data-href="https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme" data-numposts="3" data-width="100%"></div>
</div>
<div id="fb-root"></div>

    </div>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/cantanti"  title="cantanti">cantanti</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/oscar"  title="oscar">oscar</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/oscar-2021"  title="oscar 2021">oscar 2021</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/social"  title="social">social</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot minheightbox dm20-mBottom2x">
        	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/rocco-schiavone-episodi-marco-giallini" title="E se Rocco Schiavone si innamorasse?" data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/rocco-schiavone-episodi-marco-giallini">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/Marco-Giallini-Rocco-Schiavone-480x360.jpg" width="480" height="360" loading="lazy" alt="E se Rocco Schiavone si innamorasse?"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">6</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/rocco-schiavone-episodi-marco-giallini" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/rocco-schiavone-episodi-marco-giallini">E se Rocco Schiavone si innamorasse?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/elisabetta-colangelo">Elisabetta Colangelo</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/meghan-markle-bullismo" title="Accuse di bullismo: Meghan chiede prove a Buckingham Palace" data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/meghan-markle-bullismo">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2019/01/Meghan-Markle-480x360.jpg" width="480" height="360" loading="lazy" alt="Accuse di bullismo: Meghan chiede prove a Buckingham Palace"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">10</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/meghan-markle-bullismo" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/meghan-markle-bullismo">Accuse di bullismo: Meghan chiede prove a Buckingham Palace</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/harry-lady-diana" title="Lady Diana e il principe Harry: un legame speciale" data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/harry-lady-diana">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/Harry-Diana-9-480x360.jpg" width="480" height="360" loading="lazy" alt="Lady Diana e il principe Harry: un legame speciale"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">16</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/harry-lady-diana" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/harry-lady-diana">Lady Diana e il principe Harry: un legame speciale</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/principe-william-risponde-harry-meghan" title="Il principe William: «Non siamo assolutamente una famiglia razzista»" data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/principe-william-risponde-harry-meghan">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/William-480x360.jpg" width="480" height="360" loading="lazy" alt="Il principe William: «Non siamo assolutamente una famiglia razzista»"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/principe-william-risponde-harry-meghan" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/principe-william-risponde-harry-meghan">Il principe William: «Non siamo assolutamente una famiglia razzista»</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/makari-fiction-sicilia" title="Makari: la nuova fiction con Claudio Gioè ambientata in Sicilia" data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/makari-fiction-sicilia">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/Makari-480x360.jpg" width="480" height="360" loading="lazy" alt="Makari: la nuova fiction con Claudio Gioè ambientata in Sicilia"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/makari-fiction-sicilia" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/makari-fiction-sicilia">Makari: la nuova fiction con Claudio Gioè ambientata in Sicilia</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/delitto-gucci-film" title="Il nuovo film sul delitto Gucci ha un cast stellare" data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/delitto-gucci-film">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/12/lady-gaga-gucci-480x360.jpg" width="480" height="360" loading="lazy" alt="Il nuovo film sul delitto Gucci ha un cast stellare"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">7</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/delitto-gucci-film" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/delitto-gucci-film">Il nuovo film sul delitto Gucci ha un cast stellare</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/speciali/beegreen/beegreen-challenge-come-funziona" title="Scarica l&#039;app AWorld e partecipa alla nostra eco-challenge!" data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/news/speciali/beegreen/beegreen-challenge-come-funziona">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/Donna-cellulare-ambiente-green-480x360.jpg" width="480" height="360" loading="lazy" alt="Scarica l&#039;app AWorld e partecipa alla nostra eco-challenge!"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">7</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/speciali/beegreen">beegreen</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/news/speciali/beegreen/beegreen-challenge-come-funziona" href="https://www.donnamoderna.com/news/speciali/beegreen/beegreen-challenge-come-funziona">Scarica l&#039;app AWorld e partecipa alla nostra eco-challenge!</a></h3>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/astrazeneca-ritiro-vaccini" title="AstraZeneca, cosa c’è da sapere sul ritiro dei vaccini" data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/news/societa/astrazeneca-ritiro-vaccini">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/Vaccino-AstraZeneca-480x360.jpg" width="480" height="360" loading="lazy" alt="AstraZeneca, cosa c’è da sapere sul ritiro dei vaccini"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/news/societa/astrazeneca-ritiro-vaccini" href="https://www.donnamoderna.com/news/societa/astrazeneca-ritiro-vaccini">AstraZeneca, cosa c’è da sapere sul ritiro dei vaccini</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/sarah-everard-femmicidio" title="Sarah Everard e i femminicidi nel Regno Unito" data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/news/societa/sarah-everard-femmicidio">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/GettyImages-1231735048-480x360.jpeg" width="480" height="360" loading="lazy" alt="Sarah Everard e i femminicidi nel Regno Unito"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/news/societa/sarah-everard-femmicidio" href="https://www.donnamoderna.com/news/societa/sarah-everard-femmicidio">Sarah Everard e i femminicidi nel Regno Unito</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/silvia-schirinzi">Silvia Schirinzi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/scrivere-sul-vetro" title="L&#039;arte di scrivere sul vetro: come iniziare" data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/news/tendenze/scrivere-sul-vetro">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/inkandinnuendos_alta_40706499-e1615807393158-480x360.jpg" width="480" height="360" loading="lazy" alt="L&#039;arte di scrivere sul vetro: come iniziare"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/news/tendenze/scrivere-sul-vetro" href="https://www.donnamoderna.com/news/tendenze/scrivere-sul-vetro">L&#039;arte di scrivere sul vetro: come iniziare</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/nadia-tadioli">Nadia Tadioli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/carciofi-microbiota-benefici-vantaggi" title="I carciofi fanno bene al  microbiota" data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/news/societa/carciofi-microbiota-benefici-vantaggi">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/shutterstock_612846557-480x360.jpg" width="480" height="360" loading="lazy" alt="I carciofi fanno bene al  microbiota"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/news/societa/carciofi-microbiota-benefici-vantaggi" href="https://www.donnamoderna.com/news/societa/carciofi-microbiota-benefici-vantaggi">I carciofi fanno bene al  microbiota</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/manuela-soressi">Manuela Soressi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/me-contro-te-lui-e-sofi-youtube" title="Me contro Te: Luì e Sofì, la coppia che impazza su YouTube" data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/news/tendenze/me-contro-te-lui-e-sofi-youtube">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/03/ph-carmine-arricchiello-mecontr_40692826-e1615793230622-480x360.jpg" width="480" height="360" loading="lazy" alt="Me contro Te: Luì e Sofì, la coppia che impazza su YouTube"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/news/tendenze/me-contro-te-lui-e-sofi-youtube" href="https://www.donnamoderna.com/news/tendenze/me-contro-te-lui-e-sofi-youtube">Me contro Te: Luì e Sofì, la coppia che impazza su YouTube</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/flora-casalinuovo">Flora Casalinuovo</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/cultura-e-spettacolo/laura-pausini-meme" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 167 80"><use xlink:href="#dm20-logo" /></svg>
							<div class="dm20-section-name">News</div>
						</div>
												<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.pinterest.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-pt">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2021 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-898995-6"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-898995-6', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-898995-6', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20210316,new',
				'anonymize_ip': true
	});
}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://www.donnamoderna.com/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	topstrip: true,
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
	social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
					{
				name: "Twitter",
				className: "dm20-header-twitter",
				url: "https://twitter.com/DonnaModerna"
			},
				{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		},
		{
			name: "Pinterest",
			className: "dm20-header-pinterest",
			url: "https://www.pinterest.com/donnamoderna"
		}
	]
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	mmLoader({
		src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/swiper.min.js",
		async: true
	}, "swiperChain").then(
		element => mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/swiperHelper.min.js",
			async: true
		}, "swiperChain")
	).then(
		element => {
			swiperHelper = new swiperHelper();
			swiperHelper.init(200);
		}
	);
</script>
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['cantanti','oscar','oscar 2021','social'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script>
setTimeout(() => {
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}, 6000);
</script>
<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.donnamoderna.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - News",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script>
document.addEventListener("SwiperChange", (ev) => {
    var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;
    var parametri = "";

	if (typeof ev.detail != "undefined" && ev.detail.hasOwnProperty('slide')) {
		parametri = "#" + ev.detail.slide;
	}

	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	// (new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
	// ga('send', 'pageview', path + parametri);
	gtag('event', 'page_view', {
			page_path: path + parametri,
		})
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		MediamondTagRefresh();
	}
});


/*
jQuery(document).on( "SwiperChange", function(parametri) {
	var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;

	if (typeof parametri != "undefined" && parametri.hasOwnProperty('slide')) {
		parametri = "#" + parametri.slide;
	} else {
		parametri = "";
	}
	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	(new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
    ga('send', 'pageview', path + parametri);
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		MediamondTagRefresh();
	}

} );
*/
</script>
<script type="text/javascript">
/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KyS07aEp";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "donnamoderna.it","key": "1902253282dd313f7a156a1297134511639c83cbdf42d7c91170c3ceac7edcb0","method": "descriptor","filter": "default","decorator": "template.donnamoderna","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);


function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => { 

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var subtag_post_id=669311;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                    });
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2020/06/dm-now-logo.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=ae00cbe678d407b2b6f965085c46121ec8027b27'></script>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=ae00cbe678d407b2b6f965085c46121ec8027b27'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-wrapper{opacity: 1;}
</style>
</body>
</html>
