<!DOCTYPE html>
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<link rel="Shortcut icon" href="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/favicon.png" type="image/x-icon" />
	<meta property="fb:pages" content="39230086121" />
	<script type="text/javascript">
    var startPageTimes = {
      performanceNow : performance.now(),
      dateNow: Date.now()
    };
    console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
    </script>

			<script>
				var mediamondTag=['calcio','calcio femminile','donne','mondiali','stati uniti','usa'];
			</script>
			
<title>Alex Morgan: la campionessa americana star di Instagram | Donna Moderna</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Grazie al Mondiale appena vinto Alex Morgan è una delle più apprezzate icone del calcio femminile oltre che la calciatrice più pagata al mondo"/>
<meta itemprop="image" content="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan.jpg" />
<meta itemprop="name" content="Alex Morgan: la campionessa americana star di Instagram | Donna Moderna" />
<link rel="canonical" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/alex-morgan-calcio-femminile-instagram" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alex Morgan: la campionessa americana star di Instagram | Donna Moderna" />
<meta property="og:description" content="Grazie al Mondiale appena vinto Alex Morgan è una delle più apprezzate icone del calcio femminile oltre che la calciatrice più pagata al mondo" />
<meta property="og:url" content="https://www.donnamoderna.com/news/cultura-e-spettacolo/alex-morgan-calcio-femminile-instagram" />
<meta property="og:site_name" content="Donna Moderna" />
<meta property="article:tag" content="calcio" />
<meta property="article:tag" content="calcio femminile" />
<meta property="article:tag" content="donne" />
<meta property="article:tag" content="mondiali" />
<meta property="article:tag" content="stati uniti" />
<meta property="article:tag" content="usa" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2019-07-08T16:52:54+00:00" />
<meta property="fb:app_id" content="218317100612" />
<meta property="og:image" content="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-830x625.jpg" />
<meta property="og:image:secure_url" content="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-830x625.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Moderna &raquo; Feed" href="https://www.donnamoderna.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Donna Moderna &raquo; Feed dei commenti" href="https://www.donnamoderna.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.donnamoderna.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dm-structure-css'  href='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/css/structure.css?ver=1562161248' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dm-font-css'  href='https://fonts.googleapis.com/css?family=Catamaran%3A700%7CFrank+Ruhl+Libre%3A300%2C500%7CMontserrat%3A200%2C300%2C400%2C500%2C600%7CPlayfair+Display%3A400%2C900&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dm-ameheader-css'  href='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/css/ameheader.css?ver=1562161248' type='text/css' media='all' />
<link rel='stylesheet' id='dm-ameheader-custom-css'  href='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/css/ameheader-custom-donnamoderna.css?ver=1562161248' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/wp-content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/wp-content/plugins/push_notification/css/frontend.css?ver=1549964347' type='text/css' media='all' />
<link rel='stylesheet' id='store_affiliation-css'  href='https://www.donnamoderna.com/wp-content/plugins/store_affiliation/css/store_affiliation.css?ver=1539872213' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/js/jquery-3.3.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/js/webtrekk_v4.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/js/webtrekk_mediaTracking.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/push_notification/js/push_notification_messenger.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/push_notification/js/api-frontend.js?ver=1560246719'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/push_notification/js/object.js?ver=1560246719'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/push_notification/js/handlebars.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1562606345","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-includes/js/utils.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"#ff1978","success":"#ff1978","error":"#ff1978","warning":"#ff1978"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/push_notification/js/frontend.js?ver=1560246719'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/index.php?service_worker.js\/t=1560246719","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/push_notification/js/client.js?ver=1560246719'></script>
<script type='text/javascript' src='https://adv.mediamond.it/hpsponsor/donnamoderna/header_new.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-dfp/assets/js/dfp.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://www.donnamoderna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnamoderna.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnamoderna.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://www.donnamoderna.com/?p=879301' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fcultura-e-spettacolo%2Falex-morgan-calcio-femminile-instagram" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fcultura-e-spettacolo%2Falex-morgan-calcio-femminile-instagram&#038;format=xml" />
<!-- Ame_Sco in schema.org START -->
<script type="application/ld+json">
{    "@context": "http://schema.org",    "@type": "Article",    "mainEntityOfPage": {        "@type": "WebPage",        "@id": "https://www.donnamoderna.com/news/cultura-e-spettacolo/alex-morgan-calcio-femminile-instagram"    },    "name": "Alex Morgan: la campionessa americana star di Instagram",    "image": {        "@type": "ImageObject",        "url": "https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan.jpg",        "width": 1200,        "height": 900    },    "headline": "Alex Morgan: la campionessa americana star di Instagram",    "datePublished": "2019-07-08T18:52:54+0200",    "dateModified": "2019-07-08T18:52:54+0000",    "author": {        "@type": "Person",        "name": "Alessia Sironi"    },    "publisher": {        "@type": "Organization",        "name": "Donna Moderna",        "logo": {            "@type": "ImageObject",            "url": "https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/dm-sco.png",            "width": 130,            "height": 60        }    },    "description": "Grazie al Mondiale appena vinto Alex Morgan è una delle più apprezzate icone del calcio femminile oltre che la calciatrice più pagata al mondo",    "keywords": "calcio,calcio femminile,donne,mondiali,stati uniti,usa",    "articleSection": "Cultura e spettacolo"}
</script>
<!-- Ame_Sco in schema.org END -->
<!--  -->		<script>
			var isLeaf=true;
		</script>
		<meta name="tags" content="calcio,calcio femminile,donne,mondiali,stati uniti,usa"/>		<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
		<link rel="amphtml" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/alex-morgan-calcio-femminile-instagram?amp=true"><script type="text/javascript">
		var COOKIE_BLUKAI = "blukai_cookie";
		window.bk_x2 = getEmailHashHeader();
		function getEmailHashHeader() {
		    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
		    if (blukai_cookie == null) {
		    	blukai_cookie = '';
		    }
		    return blukai_cookie;
		}

		function getCookieBlukaiHeader(NameOfCookie) {
		    if (document.cookie.length > 0) {
		        begin = document.cookie.indexOf(NameOfCookie+"=");
		        if (begin != -1) {
		            begin += NameOfCookie.length+1;
		            end = document.cookie.indexOf(";", begin);
					if (end == -1) end = document.cookie.length;
					var cookieValue= unescape(document.cookie.substring(begin, end));
					if (cookieValue != null && cookieValue != 'undefined'){
						return cookieValue;
					}
				}
			}
			return null;
		}
	</script>

<!--  <script id="rtgx_activation" type="text/javascript" src="https://cdn-wx.rainbowtgx.com/rtgx.js" rtgx_c="f3dae267-61b4-4b12-91fb-c145945d9c35"></script>-->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-898995-6', 'auto', {'legacyCookieDomain': '.donnamoderna.com'}); // legacyCookieDomain al posto di _setDomainName
	ga('set', 'anonymizeIp', true);
	
	// per far tracciare le pagine di ricerca del sito ad Analitics
	if(/\/\/[^\/]+\/search\//.test(window.location.href)){
		var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
		ga('send', 'pageview', '/search?ric='+ ar[1]);
	}
	else {
	  ga('send', 'pageview' );	}
	</script>


	<!-- script aggiunto 09-06-2016 -->
		<script type="text/javascript">
	(function(a,b,c,d)
	{
	a='//tags.tiqcdn.com/utag/mediaset/ame.donnamoderna.com/prod/utag.js';	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
	}
	)();</script>

	<meta name="google-site-verification" content="DLz0u_vur8yP04zQrOY6L2MiBH5MM0im0kxhTnZuSwg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-879301 single-format-standard" data-id=879301 data-url="https://www.donnamoderna.com/wp-admin/admin-ajax.php"
>
		
				
		<div class="dm-page">
	<div id="av-pushdown-wrapper"></div>
<div class="static-container"><!--static-container-->
	<div id="flying-container" class="flying-container"><!--flying-container-->
		<div class="expanding advCollapse" id="strip_adv">
			<div class="placeholderFlyingPushdown"><div class="targetFlyingPushdown"><div class="adv strip" id="gpt_strip">
						<div id="adv-gpt-masthead-leaderboard-container1" class='mediamond-tag mediamond-tag-masthead '>
			</div>
				</div></div></div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader_thirdlevel ameheader ameheader_header ameheader_slim " id="ameheader_header">
						<div class="ameheader_top_container">
				<div class="ameheader_logo" id="ameheader_logo"></div>
			</div>
			<div class="ameheader_bottom_container">

				<div class="ameheader_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div>
								<div class="ameheader_section_name" id="ameheader_section_name"></div>
												<div class="ameheader_second_logo" id="ameheader_second_logo">
					<a href="https://www.donnamoderna.com"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/logo-donnamoderna.svg" alt="Donnamoderna" /></a>
				</div>
								<div class="ameheader_extra" id="ameheader_extra">
					<div class="ameheader_search" id="ameheader_search">
						<svg viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
							<g stroke="#b6bdcc" stroke-width="3" fill="none" fill-rule="evenodd">
								<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
							</g>
						</svg>
					</div>
					<div class="ameheader_login" id="ameheader_login">
						<a href="https://connect.mondadori.it/profile?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fcultura-e-spettacolo%2Falex-morgan-calcio-femminile-instagram%3Fname%3Dalex-morgan-calcio-femminile-instagram%26category_name%3Dnews%252Fcultura-e-spettacolo" rel="nofollow">
							<svg viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
								<g stroke="#b6bdcc" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
									<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
								</g>
							</svg>
							<span>Entra</span>
						</a>
												<a href="https://connect.mondadori.it/registration?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fcultura-e-spettacolo%2Falex-morgan-calcio-femminile-instagram%3Fname%3Dalex-morgan-calcio-femminile-instagram%26category_name%3Dnews%252Fcultura-e-spettacolo" rel="nofollow">Registrati</a>
											</div>
					<div class="ameheader_special" id="ameheader_special">
						<a href="https://www.abbonamenti.it/r31352">Abbonati</a>
					</div>
				</div>
				<div class="ameheader_search_container">
					<div class="sitewidth">
						<div class="ameheader_search">
							<svg width="30" height="30" viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
								<g stroke="#FF1978" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<form class="ameheader_search_form" id="ameheader-search-form">
							<input type="text" class="ameheader_search_input" name="search" id="ameheader_search_input">
							<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
						</form>
						<div class="ameheader_search_close" id="ameheader_search_close"></div>
					</div>
				</div>
			</div>

			</div>
		</header>
	</div><!--flying-container-->
</div><!--/static-container-->
<div class="ameheader ameheader_overlay" id="ameheader_overlay">
	<div class="ameheader_overlay_close" id="ameheader_overlay_close"></div>
	<div class="ameheader_overlay_container" id="ameheader_overlay_container">
		<nav class="ameheader_overlay_nav" id="ameheader_overlay_nav">
		<ul id="menu-menu-2017" class="menu"><li id="menu-item-432618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-432618"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-532445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children selected ameheader_has_children menu-item-532445"><a href="https://www.donnamoderna.com/news">News</a>
<ul class="sub-menu">
 <li id="menu-item-532449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532449"><a href="https://www.donnamoderna.com/news/societa">Società</a></li>
 <li id="menu-item-532447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532447"><a href="https://www.donnamoderna.com/news/i-nostri-soldi">I nostri soldi</a></li>
 <li id="menu-item-532451" class="menu-item menu-item-type-post_type menu-item-object-page selected menu-item-532451"><a href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a></li>
 <li id="menu-item-532452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532452"><a href="https://www.donnamoderna.com/news/tendenze">Tendenze</a></li>
</ul>
</li>
<li id="menu-item-432620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-432620"><a href="https://www.donnamoderna.com/bellezza">Bellezza</a>
<ul class="sub-menu">
 <li id="menu-item-432636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432636"><a href="https://www.donnamoderna.com/bellezza/capelli">Capelli</a></li>
 <li id="menu-item-432638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432638"><a href="https://www.donnamoderna.com/bellezza/trucco">Trucco</a></li>
 <li id="menu-item-432639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432639"><a href="https://www.donnamoderna.com/bellezza/viso-e-corpo">Viso e corpo</a></li>
 <li id="menu-item-432640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432640"><a href="https://www.donnamoderna.com/bellezza/unghie">Unghie</a></li>
</ul>
</li>
<li id="menu-item-432621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-432621"><a href="https://www.donnamoderna.com/moda">Moda</a>
<ul class="sub-menu">
 <li id="menu-item-432651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432651"><a href="https://www.donnamoderna.com/moda/tendenze">Tendenze</a></li>
 <li id="menu-item-432653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432653"><a href="https://www.donnamoderna.com/moda/moda-pratica">Moda Pratica</a></li>
 <li id="menu-item-591472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591472"><a href="https://www.donnamoderna.com/moda/consigli-di-shopping">Consigli di Shopping</a></li>
 <li id="menu-item-638500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638500"><a href="https://www.donnamoderna.com/moda/sfilate-in-diretta">Sfilate</a></li>
 <li id="menu-item-638517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638517"><a href="https://www.donnamoderna.com/moda/sposa">Sposa</a></li>
 <li id="menu-item-638518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638518"><a href="https://www.donnamoderna.com/moda/moda-curvy">Moda Curvy</a></li>
</ul>
</li>
<li id="menu-item-432623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-432623"><a href="https://www.donnamoderna.com/cucina">Cucina</a>
<ul class="sub-menu">
 <li id="menu-item-532456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532456"><a href="https://www.donnamoderna.com/cucina/le-basi">Le Basi</a></li>
 <li id="menu-item-532457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-532457"><a href="https://www.donnamoderna.com/cucina/ricette">Ricette</a></li>
 <li id="menu-item-532458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-532458"><a href="https://www.donnamoderna.com/cucina/idee-in-cucina">Idee in Cucina</a></li>
</ul>
</li>
<li id="menu-item-432624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432624"><a href="https://www.donnamoderna.com/cucina/ricette">Ricette</a></li>
<li id="menu-item-432625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-432625"><a href="https://www.donnamoderna.com/mamme">Mamme</a>
<ul class="sub-menu">
 <li id="menu-item-692163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692163"><a href="https://www.donnamoderna.com/mamme/rimanere-incinta">Preconcepimento</a></li>
 <li id="menu-item-692164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692164"><a href="https://www.donnamoderna.com/mamme/neonato">Neonato</a></li>
 <li id="menu-item-432676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432676"><a href="https://www.donnamoderna.com/mamme/Gravidanza">Gravidanza</a></li>
 <li id="menu-item-591474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591474"><a href="https://www.donnamoderna.com/mamme/Bambini">Bambini</a></li>
 <li id="menu-item-432675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432675"><a href="https://www.donnamoderna.com/mamme/nomi">Nomi</a></li>
</ul>
</li>
<li id="menu-item-432626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-432626"><a href="https://www.donnamoderna.com/salute">Salute</a>
<ul class="sub-menu">
 <li id="menu-item-432681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432681"><a href="https://www.donnamoderna.com/salute/alimentazione-fitness">Alimentazione e Fitness</a></li>
 <li id="menu-item-432686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432686"><a href="https://www.donnamoderna.com/salute/vivere-meglio">Vivere Meglio</a></li>
 <li id="menu-item-432687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432687"><a href="https://www.donnamoderna.com/salute/psiche-e-benessere">Psiche e Benessere</a></li>
 <li id="menu-item-432688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432688"><a href="https://www.donnamoderna.com/salute/sesso">Sesso</a></li>
 <li id="menu-item-432690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432690"><a href="https://www.donnamoderna.com/salute/oroscopo">Oroscopo</a></li>
 <li id="menu-item-590946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590946"><a href="https://www.donnamoderna.com/salute/erbe-e-benessere">Erbe e Rimedi Naturali</a></li>
 <li id="menu-item-590947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-590947"><a href="https://www.donnamoderna.com/salute/kamasutra-posizioni">Kamasutra</a></li>
</ul>
</li>
<li id="menu-item-432627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-432627"><a href="https://www.donnamoderna.com/casa">Casa</a>
<ul class="sub-menu">
 <li id="menu-item-432702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432702"><a href="https://www.donnamoderna.com/casa/fai-da-te">Fai da te</a></li>
 <li id="menu-item-432701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432701"><a href="https://www.donnamoderna.com/casa/giardinaggio">Giardinaggio</a></li>
 <li id="menu-item-692165" class="menu-item menu-item-type-taxonomy menu-item-object-casa menu-item-692165"><a href="https://www.donnamoderna.com/?casa=arredamento">Arredamento</a></li>
 <li id="menu-item-692166" class="menu-item menu-item-type-taxonomy menu-item-object-casa menu-item-692166"><a href="https://www.donnamoderna.com/?casa=in-ordine">Casa in ordine</a></li>
</ul>
</li>
<li id="menu-item-432629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-432629"><a href="https://comefare.donnamoderna.com">Come fare</a>
<ul class="sub-menu">
 <li id="menu-item-432707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432707"><a href="https://comefare.donnamoderna.com/bellezza-e-stile">Bellezza e stile</a></li>
 <li id="menu-item-432708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432708"><a href="https://comefare.donnamoderna.com/casa-e-giardino">Casa e giardino</a></li>
 <li id="menu-item-432709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432709"><a href="https://comefare.donnamoderna.com/mangiare-e-bere">Mangiare e bere</a></li>
 <li id="menu-item-432710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432710"><a href="https://comefare.donnamoderna.com/salute">Salute</a></li>
 <li id="menu-item-432711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432711"><a href="https://comefare.donnamoderna.com/notizie-curiose">Notizie curiose</a></li>
</ul>
</li>
<li id="menu-item-432630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-432630"><a href="https://www.donnamoderna.com/lifestyle">Lifestyle</a>
<ul class="sub-menu">
 <li id="menu-item-594047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594047"><a href="https://www.donnamoderna.com/lifestyle/frasi-aforismi">Aforismi</a></li>
 <li id="menu-item-432712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432712"><a href="https://www.donnamoderna.com/lifestyle/viaggi">Viaggi</a></li>
 <li id="menu-item-594046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-594046"><a href="https://www.donnamoderna.com/lifestyle/pets">Pets</a></li>
 <li id="menu-item-692665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-692665"><a href="https://luoghideccezione.donnamoderna.com">I luoghi d’eccezione</a></li>
 <li id="menu-item-654651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654651"><a href="https://www.donnamoderna.com/lifestyle/tech">Tech</a></li>
 <li id="menu-item-654650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654650"><a href="https://www.donnamoderna.com/lifestyle/strategie-di-serenita">Strategie di serenità</a></li>
 <li id="menu-item-654654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654654"><a href="https://www.donnamoderna.com/lifestyle/cinema">Cinema</a></li>
 <li id="menu-item-654655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654655"><a href="https://www.donnamoderna.com/lifestyle/libri">Libri</a></li>
 <li id="menu-item-654652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654652"><a href="https://www.donnamoderna.com/lifestyle/tv">Tv</a></li>
</ul>
</li>
</ul>		</nav>
		<div class="ameheader_overlay_login" id="ameheader_overlay_login"></div>
		<div class="ameheader_overlay_external" id="ameheader_overlay_external"></div>
		<div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div>
		<div class="ameheader_overlay_special" id="ameheader_overlay_special"></div>
	</div>
	<div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div>
</div>



<script type="text/javascript">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</script>
	<!-- APRO dm-wrapper - CHIUSURA DENTRO IL FOOTER -->
	<div class="dm-wrapper 	 dm-sitewidth">






	<header class="dm-header">
				<div class="ameheader_nav" id="ameheader_nav"></div>
						<h1 class="dm-foglia-title">Alex Morgan: la campionessa americana star di Instagram</h1>
				<div class="dm-foglia-date-auth">
									<span class="dm-foglia-date">08 07 2019</span>
									di							<a title="Alessia Sironi" href="https://www.donnamoderna.com/authorship/alessia-sironi" class="dm-foglia-auth">Alessia Sironi</a>
							
		</div>
	</header>


	<main class="dm-content">

			<div class="dm-columnwidth dm-columnfull dm-foglia ">

			
<div class="dm-giorgia dm-giorgia-apertura dm-marginbottom ">
  <div class="dm-giorgia-cont">
    <picture>
        <source media="(min-width: 480px)" data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-830x625.jpg">
        <source data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-830x625.jpg">
          <!-- img tag for browsers that do not support picture element -->
        <img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/placeholder.png" data-src="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-830x625.jpg" class="dm-filter-pink dm-pic-lazyload" alt="" />
      </picture>
            <span class="dm-brunella-credits">Credits: Getty Images</span>
        </div>
  </div>

			
            
			<!--start toolbar (share, comment, vote)-->
            <section class="dm-michelle dm-marginbottom">
                <div class="dm-sharebtns">
                    <a href="#share" class="dm-share-fb"></a>
                    <a href="#share" class="dm-share-wa"></a>
                    <a href="#share" class="dm-share-tw"></a>
                    <a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-150x150.jpg"></a>
                    <a href="#share" class="dm-share-fm"></a>
                    <span class="dm-sharehellip"></span>
                                    </div>
                            </section>
            <!--end toolbar (share, comment, vote)-->
            


						<div class="dm-foglia-abstract dm-marginbottom">
				<p>Il Time l'ha inserita tra le 100 personalità più influenti dell’anno e grazie al Mondiale appena vinto Alex Morgan è una delle icone del calcio femminile oltre che la calciatrice più pagata al mondo</p>				
			</div>
			

			
			
		<div class="dm-advmob-toparticle mobile-only dm-marginbottom">
				 		<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m '>
				</div>
					</div>

	   				<div class="dm-foglia-content">

			 <div class="dm-chiara ">
  <div class="swiper-container">
    <div class="swiper-wrapper">
          <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-8-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-12-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-11-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-10-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-9-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-7-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-5-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-6-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-4-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-3-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-1-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
            <div class="swiper-slide  ">
          <div class="swiper-image dm-chiara-swiper-lazy" data-background="https://www.donnamoderna.com/wp-content/uploads/2019/07/Alex-Morgan-2-830x625.jpg">
                        <div class="dm-chiara-credits">Credits: Getty Images</div>
                            <div class="dm-chiara-swiper-lazy-preloader"></div>
          </div>
          <div class="dm-brunella-caption-cont">
            <span class="dm-brunella-caption">
                        </span>
          </div>
      </div>
          </div>
    <div class="swiper-button-next">
      <div class="swiper-pagination-cont">
        <div class="swiper-pagination"></div>
        Foto
      </div>
      <div class="swiper-pagination-arrow"></div>
    </div>
  </div>
</div>
<!-- corpo articolo -->
	<p>Per tutti è la <strong>calciatrice </strong>diventata famosa per il gesto "esultante" del té (creando non poche polemiche in Inghilterra) e ha certamente contribuito ad accendere ancora di più i riflettori sulla <strong>Coppa del mondo femminile di calcio</strong>. Ma <strong>Alex Morgan, il numero 13 degli Stati Uniti</strong>, oltre ad essere diventata una vera e propria icona del Mondiale - che ha visto trionfare in finale i suoi Usa contro l’Olanda - è persino nell’elenco stilato ogni anno dal <strong>Times</strong> delle <strong>100 persone più influenti al mondo</strong>. E non è finita, perché è anche la <strong>calciatrice più pagata al mondo</strong>, con oltre 2 milioni di euro: insomma, una vera star del pallone che vanta anche una medaglia d’oro alle Olimpiadi del 2012.</p><p>Per <strong>Baby Horse</strong>, come è soprannominata negli Usa, il calcio è la sua storia, una passione che entra anche nella vita privata visto che <strong>dal 2014 è sposata con Servando Carrasco, centrocampista dei Los Angeles Galaxy</strong> (quelli di Zlatan Ibrahimović per intenderci). Per capire quanto sia importante in patria basta ricordare che è comparsa sulla copertina della versione americana del videogioco <strong>Fifa 2016</strong> accanto a un idolo del calibro di <strong>Lionel Messi</strong>. Ma la visibilità se l’è anche conquistata grazie alla sua bellezza (è <strong>considerata una delle più sexy</strong> oltre che forti) e a un attento uso di <strong>Instagram</strong> con i suoi 8 milioni di follower: il suo balletto sensuale dopo la finale sta facendo il giro del mondo e ha già fatto <strong>perdere la testa a migliaia di fan.</strong></p><div class='dm-ilenia'>	         	<div class="dm-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div><div id="commentbox">
    <div class="fb-comments" data-href="https://www.donnamoderna.com/news/cultura-e-spettacolo/alex-morgan-calcio-femminile-instagram" data-numposts="3" data-width="100%"></div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

		<div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/cultura-e-spettacolo/alex-morgan-calcio-femminile-instagram" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

				<div class="dm-topicsbox dm-marginbottom">
					<ul>
										<li class="dm-topic"><a href="https://www.donnamoderna.com/tag/calcio"  title="calcio">calcio</a></li>
	                					<li class="dm-topic"><a href="https://www.donnamoderna.com/tag/calcio-femminile"  title="calcio femminile">calcio femminile</a></li>
	                					<li class="dm-topic"><a href="https://www.donnamoderna.com/tag/donne"  title="donne">donne</a></li>
	                					<li class="dm-topic"><a href="https://www.donnamoderna.com/tag/mondiali"  title="mondiali">mondiali</a></li>
	                					<li class="dm-topic"><a href="https://www.donnamoderna.com/tag/stati-uniti"  title="stati uniti">stati uniti</a></li>
	                					<li class="dm-topic"><a href="https://www.donnamoderna.com/tag/usa"  title="usa">usa</a></li>
	                
					</ul>
				</div>
				

			</div>


			
		</div>

	</main>





<div class="dm-sidebar dm-columnwidth">
	<div class="dm-elevator">

		<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box desktop-ADV-sidebar desktop-only dm-marginbottom'>
			</div>
					
				    				<div class="dm-sidebar-related">
    						<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp '></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp '></div>
		    				</div>
								



	</div>
</div>







			<div class="dm-daniela-related-heading dm-columnwidth dm-columnfull dm-marginbottom">
	<h4 class="dm-daniela-related-heading-txt dm-marginbottom">vedi anche</h4>
</div>

    

	<div class="dm-daniela dm-columnwidth dm-marginbottom">
		<div class="dm-daniela-picture">
				<a href="https://www.donnamoderna.com/news/cultura-e-spettacolo/eros-ramazzotti-marica-pellegrinelli-divorzio" title="Eros Ramazzotti e Marica Pellegrinelli si sono detti addio: matrimonio finito">
																	<picture>
								<source media="(min-width: 480px)" data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Eros-Ramazzotti-e-Marica-Pellegrinelli-7-480x360.jpg">
								<source data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Eros-Ramazzotti-e-Marica-Pellegrinelli-7-480x360.jpg">
								<img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/placeholder.png" data-src="https://www.donnamoderna.com/wp-content/uploads/2019/07/Eros-Ramazzotti-e-Marica-Pellegrinelli-7-480x360.jpg" class="dm-filter-pink dm-pic-lazyload" alt="Eros Ramazzotti e Marica Pellegrinelli si sono detti addio: matrimonio finito" />
						</picture>
				</a>
		</div>
		<span class="dm-daniela-subtitle">
				<a href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a></span>
		<h3 class="dm-daniela-title"><a href="https://www.donnamoderna.com/news/cultura-e-spettacolo/eros-ramazzotti-marica-pellegrinelli-divorzio">Eros Ramazzotti e Marica Pellegrinelli si sono detti addio: matrimonio finito</a></h3>
				</div>

			

	<div class="dm-daniela dm-columnwidth dm-marginbottom">
		<div class="dm-daniela-picture">
				<a href="https://www.donnamoderna.com/news/cultura-e-spettacolo/monica-bellucci-nicolas-lefebvre-addio" title="Monica Bellucci torna single: è finita con Nicolas Lefebvre">
																	<picture>
								<source media="(min-width: 480px)" data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Monica-Bellucci-Nicolas-Lefebvre-480x360.jpg">
								<source data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Monica-Bellucci-Nicolas-Lefebvre-480x360.jpg">
								<img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/placeholder.png" data-src="https://www.donnamoderna.com/wp-content/uploads/2019/07/Monica-Bellucci-Nicolas-Lefebvre-480x360.jpg" class="dm-filter-pink dm-pic-lazyload" alt="Monica Bellucci torna single: è finita con Nicolas Lefebvre" />
						</picture>
				</a>
		</div>
		<span class="dm-daniela-subtitle">
				<a href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a></span>
		<h3 class="dm-daniela-title"><a href="https://www.donnamoderna.com/news/cultura-e-spettacolo/monica-bellucci-nicolas-lefebvre-addio">Monica Bellucci torna single: è finita con Nicolas Lefebvre</a></h3>
				</div>

			

	<div class="dm-daniela dm-columnwidth dm-marginbottom">
		<div class="dm-daniela-picture">
				<a href="https://www.donnamoderna.com/news/cultura-e-spettacolo/italiani-amori-star-hollywood" title="Gli italiani (e le italiane) che hanno fatto breccia nel cuore delle celebrity">
																	<picture>
								<source media="(min-width: 480px)" data-srcset="https://www.donnamoderna.com/wp-content/uploads/2018/04/Marco-Perego-e-Zoe-Saldana-480x360.jpg">
								<source data-srcset="https://www.donnamoderna.com/wp-content/uploads/2018/04/Marco-Perego-e-Zoe-Saldana-480x360.jpg">
								<img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/placeholder.png" data-src="https://www.donnamoderna.com/wp-content/uploads/2018/04/Marco-Perego-e-Zoe-Saldana-480x360.jpg" class="dm-filter-pink dm-pic-lazyload" alt="Gli italiani (e le italiane) che hanno fatto breccia nel cuore delle celebrity" />
						</picture>
				</a>
		</div>
		<span class="dm-daniela-subtitle">
				<a href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a></span>
		<h3 class="dm-daniela-title"><a href="https://www.donnamoderna.com/news/cultura-e-spettacolo/italiani-amori-star-hollywood">Gli italiani (e le italiane) che hanno fatto breccia nel cuore delle celebrity</a></h3>
				</div>

			


		

    

	<div class="dm-daniela dm-columnwidth dm-marginbottom">
		<div class="dm-daniela-picture">
				<a href="https://www.donnamoderna.com/news/societa/foto-belle-italia-mondo-luglio-2019" title="Le foto più emozionanti di oggi">
																	<picture>
								<source media="(min-width: 480px)" data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/ELEZIONI_GRECIA-480x360.jpg">
								<source data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/ELEZIONI_GRECIA-480x360.jpg">
								<img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/placeholder.png" data-src="https://www.donnamoderna.com/wp-content/uploads/2019/07/ELEZIONI_GRECIA-480x360.jpg" class="dm-filter-pink dm-pic-lazyload" alt="Le foto più emozionanti di oggi" />
						</picture>
				</a>
		</div>
		<span class="dm-daniela-subtitle">
				<a href="https://www.donnamoderna.com/news/societa">Società</a></span>
		<h3 class="dm-daniela-title"><a href="https://www.donnamoderna.com/news/societa/foto-belle-italia-mondo-luglio-2019">Le foto più emozionanti di oggi</a></h3>
				</div>

			

	<div class="dm-daniela dm-columnwidth dm-marginbottom">
		<div class="dm-daniela-picture">
				<a href="https://www.donnamoderna.com/news/i-nostri-soldi/congedo-maternita-obbligatorio-inps" title="A casa dopo il parto: ecco le novità">
																	<picture>
								<source media="(min-width: 480px)" data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Mamma-neonato-sul-letto-480x360.jpg">
								<source data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Mamma-neonato-sul-letto-480x360.jpg">
								<img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/placeholder.png" data-src="https://www.donnamoderna.com/wp-content/uploads/2019/07/Mamma-neonato-sul-letto-480x360.jpg" class="dm-filter-pink dm-pic-lazyload" alt="A casa dopo il parto: ecco le novità" />
						</picture>
				</a>
		</div>
		<span class="dm-daniela-subtitle">
				<a href="https://www.donnamoderna.com/news/i-nostri-soldi">I nostri soldi</a></span>
		<h3 class="dm-daniela-title"><a href="https://www.donnamoderna.com/news/i-nostri-soldi/congedo-maternita-obbligatorio-inps">A casa dopo il parto: ecco le novità</a></h3>
				</div>

			

	<div class="dm-daniela dm-columnwidth dm-marginbottom">
		<div class="dm-daniela-picture">
				<a href="https://www.donnamoderna.com/news/cultura-e-spettacolo/techetechete-raiuno" title="Techetechetè: il calendario degli appuntamenti dell&#039;operazione nostalgia">
																	<picture>
								<source media="(min-width: 480px)" data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Bertè-Martini-480x360.jpg">
								<source data-srcset="https://www.donnamoderna.com/wp-content/uploads/2019/07/Bertè-Martini-480x360.jpg">
								<img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/placeholder.png" data-src="https://www.donnamoderna.com/wp-content/uploads/2019/07/Bertè-Martini-480x360.jpg" class="dm-filter-pink dm-pic-lazyload" alt="Techetechetè: il calendario degli appuntamenti dell&#039;operazione nostalgia" />
						</picture>
				</a>
		</div>
		<span class="dm-daniela-subtitle">
				<a href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a></span>
		<h3 class="dm-daniela-title"><a href="https://www.donnamoderna.com/news/cultura-e-spettacolo/techetechete-raiuno">Techetechetè: il calendario degli appuntamenti dell'operazione nostalgia</a></h3>
				</div>

			


		<div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/cultura-e-spettacolo/alex-morgan-calcio-femminile-instagram" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	


<div class="dm-columnwidth dm-columnfull">
		<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m '></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m '></div>
		</div>

<footer class="dm-footer dm-footer-slim">
    <div class="dm-footer-newsletter">
        <div class="">
					<div class="dm-footer-tit-cont">
						<div class="dm-footer-tit-line"></div>
						<div class="dm-footer-tit">Newsletter</div>
					</div>
            <div class="dm-footer-newsletter-desc">Donna Moderna è sempre informata sui trend del momento</br>Iscriviti alla nostra Newsletter </div>
            <!-- FORM COPIATA DA QUELLA ATTUALMENTE ONLINE -->
            <form class="dm-footer-newsletter-form" method="post" action="https://connect.mondadori.it/registrationLight">
                <input class="dm-footer-newsletter-form-area" name="area" value="WE" type="hidden">
                <input class="dm-footer-newsletter-form-applicazione" name="applicazione" value="DONNAM" type="hidden">
                <input class="dm-footer-newsletter-form-servizio" name="servizio" value="NL_ATTUALITA" type="hidden">
                <input class="dm-footer-newsletter-form-url-ritorno" name="urlRitorno" value="https://www.donnamoderna.com/news/cultura-e-spettacolo/alex-morgan-calcio-femminile-instagram" type="hidden">
                <input name="email" class="dm-footer-newsletter-form-input left" placeholder="Scrivi il tuo indirizzo mail" type="text">
                <input name="submit" class="dm-footer-newsletter-form-submit left" value="iscriviti" type="submit">
            </form>
        </div>
    </div>
    <div class="dm-footer-blocco">
        <div class="dm-footer-social">
					<div class="dm-footer-tit-cont">
						<div class="dm-footer-tit-line"></div>
						<div class="dm-footer-tit">Seguici su</div>
					</div>
            <ul class="dm-footer-social-ico">
                <li><a href="https://www.facebook.com/DonnaModerna"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/social-fb-noborder.svg"></a></li>
                <li><a href="https://twitter.com/DonnaModerna"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/social-tw-noborder.svg"></a></li>
                <li><a href="https://instagram.com/donnamoderna"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/social-ig-noborder.svg"></a></li>
                <li><a href="https://www.pinterest.com/donnamoderna/"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/social-pt-noborder.svg"></a></li>
            </ul>
        </div>
				<div class="dm-footer-tit-cont dm-footer-first-title">
					<div class="dm-footer-tit-line"></div>
					<div class="dm-footer-tit">In Edicola</div>
				</div>
        <div class="dm-footer-edicola">
                <div class="dm-footer-link">
									<ul><li id="menu-item-534750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534750"><a target="_blank" href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-502012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502012"><a target="_blank" href="http://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-502013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502013"><a target="_blank" href="https://www.iubenda.com/privacy-policy/8108345/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-823444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823444"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche push</a></li>
<li id="menu-item-502015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502015"><a href="mailto:dilatua@mondadori.it%20">Scrivici</a></li>
<li id="menu-item-502016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502016"><a href="http://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-502017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502017"><a target="_blank" href="http://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-502018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502018"><a target="_blank" href="https://digital.mondadori.it/note-legali">Note legali</a></li>
<li id="menu-item-764805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764805"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li id="menu-item-814759" class="dm-footer-condizioni menu-item menu-item-type-custom menu-item-object-custom menu-item-814759"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Nuove condizioni d&#8217;uso &#8211; in data 05/02/2019 sono entrate in vigore le nuove Condizioni Generali, ti invitiamo a prenderne visione qui</a></li>
</ul>                </div>
                <div class="dm-footer-magazine">
									<div class="dm-footer-tit-cont dm-footer-second-title">
										<div class="dm-footer-tit-line"></div>
										<div class="dm-footer-tit">In Edicola</div>
									</div>
                    <a href="https://www.abbonamenti.it/vincolata/r31352"><img data-src="https://cover.mondadori.it/donnamoderna_cover720.jpg" class="dm-pic-lazyload"></a>
                </div>
                <div class="dm-footer-abbonamenti">
                            <div class="donnam-footer-indent">
							Abbonati ora a Donna Moderna a soli
							<div class="donnam-footer-big">39<span class="donnam-footer-small">€</span></div>
							<span class="donnam-footer-strike">anziché 78€</span>
							<div class="donnam-footer-color">52 numeri all'anno</div>
						</div>

						<div class="donnam-footer-indent">
							Oppure scegli la versione digital per
						</div>
						<a class="donnam-footer-badge" href="https://itunes.apple.com/it/app/donna-moderna/id580808741?mt=8"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/appstore.svg"></a>
						<a class="donnam-footer-badge" href="https://play.google.com/store/apps/details?id=it.mondadori.donnamoderna&hl=it"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/playstore.png"></a>
						<div class="donnam-footer-indent">
							a soli
							<div class="donnam-footer-big">27.99<span class="donnam-footer-small">€</span></div>
							<span class="donnam-footer-strike">anziché 78€</span>
						</div>

						<div class="donnam-footer-button"><a href="https://www.abbonamenti.it/vincolata/r31352">Abbonati</a></div>                        </div>
                <!--div class="dm-footer-condizioni">
                    <a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Nuove condizioni d’uso</a> – in data 11/7/2017 sono entrate in vigore le nuove Condizioni Generali, ti invitiamo a prenderne visione <a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">qui</a>
                </div-->
            </div>
    </div>

    <div class="dm-footer-logo">
        <a class="dm-footer-logo-img" href="#"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/images/logo-mondadori.svg"></a>
        <div class="dm-footer-cred">© 2019<span class="dm-footer-newline"> </span>Arnoldo Mondadori Editore Spa<span class="dm-footer-newline"> - </span>riproduzione riservata<span class="dm-footer-newline"> - </span>P.IVA 08386600152</div>
				<div class="dm-footer-link">
					<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534750"><a target="_blank" href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502012"><a target="_blank" href="http://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502013"><a target="_blank" href="https://www.iubenda.com/privacy-policy/8108345/cookie-policy">Cookie Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823444"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche push</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502015"><a href="mailto:dilatua@mondadori.it%20">Scrivici</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502016"><a href="http://www.mondadori.it/">Gruppo Mondadori</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502017"><a target="_blank" href="http://www.mediamond.it/">Pubblicità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502018"><a target="_blank" href="https://digital.mondadori.it/note-legali">Note legali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-764805"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
<li class="dm-footer-condizioni menu-item menu-item-type-custom menu-item-object-custom menu-item-814759"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Nuove condizioni d&#8217;uso &#8211; in data 05/02/2019 sono entrate in vigore le nuove Condizioni Generali, ti invitiamo a prenderne visione qui</a></li>
</ul>				</div>
    </div>
</footer>

		<!-- CHIUSURA .dm-wrapper -->
	</div>
	<!-- CHIUSURA .dm-page -->
</div>





<!--  --><script></script>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/wp-content/uploads/2019/03/Icona-DM-notifiche-Push.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script>	<script>
	// to fix adv masthead on mobile
    (function(w,d) {
        // the class that take care of listeners and fixing the header
        var advHandler = function() {
            this.is720 = false;
            // check first if mm_stript1 event size is 720
            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if ((typeof mm_stript1 !== 'undefined') && e.slot === mm_stript1) { // only for mm_stript1
                    if (Array.isArray(e.size) && e.size[0] === 720 && e.size[1] === 240) {
                        this.is720 = true;
                    }
                }
            }.bind(this));
            // eventually after the resize by header.js I can maybe fix the header
            googletag.pubads().addEventListener('slotOnload', function (e) {
                if ((typeof mm_stript1 !== 'undefined') && e.slot === mm_stript1 && this.is720) {
                    this.maybeFixHeader();
                }
            }.bind(this));

            // check if we have to fix the header
            this.maybeFixHeader = function () {
                var adv = d.getElementById('adv-gpt-masthead-leaderboard-container1'),
                    wrap = d.getElementById('gpt_strip');

                if (adv && wrap) {
                    this.fixHeader(adv, wrap);
                }
            };
            // fix adv
            this.fixHeader = function(adv, wrap) {
                var rect = adv.getBoundingClientRect(),
                    advOffset = adv.offsetTop;
                // styles for adv and wrapper
                var advFixedStyle = 'position: fixed;' +
                    'top: ' + advOffset + ';' +
                    'left: ' + rect.left + ';' +
                    'width: ' + rect.width + ';' +
                    'z-index: 99;';
                var wrapFixedStyle = 'width: ' + rect.width + 'px;' +
                    'height: ' + rect.height + 'px;';
                // fix adv and set placeholder
                setTimeout(function() {
                    adv.style.cssText = advFixedStyle;
                    wrap.style.cssText = wrapFixedStyle;
                }, 500);
                setTimeout(function() {
                    adv.removeAttribute('style');
                    wrap.removeAttribute('style');
                }, 3500);
            };
        };
        // activate feature only on mobile
        if (w.matchMedia("(max-width: 480px)").matches) {
            // Make sure that googletag.cmd exists.
            w.googletag = w.googletag || {};
            googletag.cmd = googletag.cmd || [];
            // queue our listener
            googletag.cmd.push(advHandler);
        }
    })(window, document);
</script>
	<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/js/swiper.min.js?ver=1562161248'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/js/flyingPush.js?ver=1562161248'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/js/common.js?ver=1562161248'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/js/lazysizes.min.js?ver=1562161248'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/js/ameheader.js?ver=1562161248'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript">
	function doSubmit(ev){
		// callback da utilizzare in caso di submit
		ev.preventDefault();
		console.log("doSubmit");
	}
</script>
<script type="text/javascript">
	var styles = [["https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/css/common.css?ver=1562161248","all"],["https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/css/swiper.min.css?ver=1562161248","all"],["https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/css/flyingPush.css?ver=1562161248","all"]];
    var DMcssLoader = new CssLoader();
    DMcssLoader.init(styles);

    var DMswiperHandler = new swiperHandler();
		DMswiperHandler.init();
</script>
<noscript>
	<link rel="stylesheet" type="text/css" media="all" href="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/css/common.css?ver=1562161248">
	<link rel="stylesheet" type="text/css" media="all" href="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/css/swiper.min.css?ver=1562161248">
	<link rel="stylesheet" type="text/css" media="all" href="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2018/assets/css/flyingPush.css?ver=1562161248">
</noscript>

<!-- Tag for Activity Group: Donnamoderna, Activity Name: Donnamoderna Mag16 - Spotlight, Activity ID: 3364305 -->
<!-- Expected URL: https://www.donnamoderna.com -->
<!--
Activity ID: 3364305
Activity Name: Donnamoderna Mag16 - Spotlight
Activity Group Name: Donnamoderna
-->
<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Donnamoderna Mag16 - Spotlight
URL of the webpage where the tag is expected to be placed: https://www.donnamoderna.com
This tag must be placed between the <body data-rsssl=1> and </body> tags, as close as possible to the opening tag.
Creation Date: 04/18/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://4317839.fls.doubleclick.net/activityi;src=4317839;type=donna889;cat=donna00c;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://4317839.fls.doubleclick.net/activityi;src=4317839;type=donna889;cat=donna00c;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->



<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2011 Nielsen Online -->
<script type="text/javascript">
    var _rsCI="mondadori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0" style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->


<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
//chiamataMediamond(jQuery("body"), false);


function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};
var wt = new webtrekkV3(pageConfig);
var refresh;
var wt_tagPfx = getMMsezioneTag();
wt.ignorePrerendering = true;
wt.contentGroup = {
	1: "Aggregato Mondadori",
	2: "Aggregato Mondadori - web",
	3: "Aggregato Mondadori - web - Donnamoderna",
	4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
		  5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - News"
		, 8: "mondadori"
	, 11: "web"
};
refresh = getRefresh;
wt.customParameter = {
	1: refresh,
	2: document.title,
		10: wt_tagPfx
};
wt.sendinfo();

</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->



<script>
/*
SwiperChangejQuery.event.trigger({
	type: "SwiperChange",
	slide: "image_" + realindex,
});*/
/**
 * evento
 */
jQuery(document).on( "SwiperChange",  function(parametri) {
	var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;

	if (typeof parametri != "undefined" && parametri.hasOwnProperty('slide')) {
		parametri = "#" + parametri.slide;
	} else {
		parametri = "";
	}
	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	(new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
    ga('send', 'pageview', path + parametri);
    ga('send', 'event', 'Engagement', azione, path + parametri);
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		MediamondTagRefresh();
	}

} );


</script>
</body>
</html>
