<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tiziano Ferro: il nuovo album &quot;Il mondo è nostro&quot; - Donna Moderna</title>
	<meta name="description" content="Tiziano Ferro si racconta: il marito, i due figli, la vita che si è costruito. E parla del suo nuovo album &quot;Il mondo è nostro&quot;" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/tiziano-ferro-intervista-nuovo-album-il-mondo-e-nostro" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tiziano Ferro: il nuovo album &quot;Il mondo è nostro&quot; - Donnamoderna" />
	<meta property="og:description" content="Tiziano Ferro si racconta: il marito, i due figli, la vita che si è costruito. E parla del suo nuovo album &quot;Il mondo è nostro&quot;" />
	<meta property="og:url" content="https://www.donnamoderna.com/news/cultura-e-spettacolo/tiziano-ferro-intervista-nuovo-album-il-mondo-e-nostro" />
	<meta property="og:site_name" content="Donna Moderna" />
	<meta property="article:published_time" content="2022-11-09T12:07:00+00:00" />
	<meta property="article:modified_time" content="2022-11-08T12:21:32+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2022/11/ph-walid-azami-ir4a7889_sky_3-a_51237496-e1667909535865-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2022/11/ph-walid-azami-ir4a7889_sky_3-a_51237496-e1667909535865-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>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</style><style>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</style><link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/tiziano-ferro-intervista-nuovo-album-il-mondo-e-nostro?amp=true"><link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-270x270.png" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<link rel="manifest" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610">

<meta name="msapplication-TileColor" content="#FF1978">
<meta name="theme-color" content="#FF1978">
<link rel="shortcut icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-806853 single-format-standard dm20-news"	data-id=806853	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
		<div class="dm20-header-logo">
			<a href="https://www.donnamoderna.com" title="Donna Moderna">
				<div class="dm20-header-logo-alt">
				Donna Moderna News				</div>
				<svg id="dm20-header-logo-img" viewBox="0 0 227 88">
					<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
				</svg>
			</a>
		</div>
		<div class="dm20-section-name">
			<a href="https://www.donnamoderna.com/news" title="News">
				News			</a>
		</div>
	</div>
		<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
	<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-224"><a href="https://www.donnamoderna.com/news">News</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/life-style">Lifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">Wellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">Mind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">Fit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">Green</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">Food</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">Love</a></li>
</ul></div>		</nav>
		<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
		<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2022/11/ph-walid-azami-ir4a7889_sky_3-a_51237496-e1667909535865-830x625.jpg" width="830" height="625" alt="Tiziano Ferro">
        <figcaption
                     data-credits="Walid Azami"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Tiziano Ferro: il nuovo album &#8220;Il mondo è nostro&#8221;</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.donnamoderna.com/news/cultura-e-spettacolo"  title="Cultura e spettacolo">Cultura e spettacolo</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">09 11 2022</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Isabella Fava" href="https://www.donnamoderna.com/autori/isabella-fava">Isabella Fava</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2022/11/ph-walid-azami-ir4a7889_sky_3-a_51237496-e1667909535865-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2022/11/ph-walid-azami-ir4a7889_sky_3-a_51237496-e1667909535865-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>I</span>l marito, i due figli, la vita che si è costruito. Da Los Angeles il cantautore Tiziano Ferro ci racconta senza filtri «quel pezzo che mancava» e ha messo nel nuovo album <em>Il mondo è nostro</em>. Confidando anche come lo vorrebbe, questo mondo: «Con uguali diritti per tutti»			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Intervista a Tiziano Ferro" href="#intervistaatizianoferro">Intervista a Tiziano Ferro</a></li><li class="dm20-leaf-indice-item"><a title="Tiziano Ferro e l’album “Il mondo è nostro”" href="#tizianoferroelalbumilmondonostro">Tiziano Ferro e l’album “Il mondo è nostro”</a></li><li class="dm20-leaf-indice-item"><a title="Il coming out di Tiziano Ferro" href="#ilcomingoutditizianoferro">Il coming out di Tiziano Ferro</a></li><li class="dm20-leaf-indice-item"><a title="Tiziano Ferro e i diritti civili" href="#tizianoferroeidiritticivili">Tiziano Ferro e i diritti civili</a><ul><li><a title="Tiziano Ferro da vicino" href="#tizianoferrodavicino">Tiziano Ferro da vicino</a></li></ul></li></ul></div>




<h2 id="intervistaatizianoferro">Intervista a Tiziano Ferro</h2>


<p><!--   --></p>
<p class="">C&rsquo;&egrave; tanto di lui, tantissime emozioni, nell&rsquo;ultimo album di <strong>Tiziano Ferro</strong>: il marito Victor, i figli, gli amici, il padre, l&rsquo;amore... &laquo;E dov&rsquo;&egrave; la novit&agrave;?&raquo; mi dice con un grandissimo sorriso mentre sorseggia dalla tazza quello che sembra caff&egrave; americano. In Italia sono le 5 del pomeriggio, a Los Angeles le 9 di mattina, e questa &egrave; la prima intervista della sua giornata. &laquo;Sono sempre stato esplicito. Solo che adesso sto raccontando pezzi di vita che prima non c&rsquo;erano. Quando mio padre, qualche mese fa, ha sentito il disco, ha avuto la sua stessa reazione, &egrave; rimasto di ghiaccio e ha detto: &ldquo;Porca miseria. C&rsquo;&egrave; tutto!&rdquo;. Mentre mia madre, di riflesso: &ldquo;Ma lui &egrave; sempre stato cos&igrave;, le canzoni le usa per questo&rdquo;&raquo;.</p>
<p><!-- / --></p>



<h2 id="tizianoferroelalbumilmondonostro">Tiziano Ferro e l&rsquo;album "Il mondo &egrave; nostro"</h2>




<p>Ed eccolo, il pezzo di vita che mancava: il brano <strong><em>Il mondo &egrave; nostro</em></strong>, che d&agrave; il titolo all&rsquo;album, parla degli anni difficili della pandemia; <em>La vita &egrave; splendida</em> &egrave; un inno all&rsquo;accettazione di s&eacute; e del tempo che passa; <em>La prima festa del pap&agrave;</em> &egrave; quella che ha vissuto a marzo, dopo che sono arrivati i suoi due bambini: Margherita e Andres (che oggi hanno 1 anno e mezzo e quasi 1 anno). Tredici canzoni che sono immagini di esistenza quotidiana, con 5 duetti speciali, con Thasup, Caparezza, Ambra Angiolini, Roberto Vecchioni e Sting. &laquo;Mi sono sempre esposto&raquo; conferma il cantautore. &laquo;Ed &egrave; vero che lo faccio senza particolari filtri&raquo;.</p>




<p>Ma in che fase della vita &egrave;? Gli chiedo, pensando ai brani che ha dedicato ai suoi figli: uno a testa. &laquo;Mi ero ripromesso di non farlo, per&ograve; come tutti quanti inevitabilmente... In <em>Mi rimani tu</em> parlo di questa bambina che ancora non conoscevo, l&rsquo;ho immaginata. Quando poi ho saputo che avremmo avuto anche un bimbo sono entrato un po&rsquo; in paranoia: non potevo raccontare che lei aveva una canzone e lui no. Cos&igrave; &egrave; nata <em>A parlare da zero</em>&raquo;.</p>




<p><strong>E La prima festa del pap&agrave;?</strong> &laquo;Quella ha origine da uno scambio di messaggi con mio padre. Mi ha fatto gli auguri il 19 marzo ed &egrave; stato un pugno nello stomaco, un punto di rottura che mi ha fatto scrivere quel brano dove cito il suo messaggio alla lettera (&ldquo;La storia prosegue, il testimone &egrave; tuo&rdquo;, ndr). Tre canzoni su 13 dedicate all&rsquo;essere diventato padre non sono poi cos&igrave; tante!&raquo; ride Tiziano.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/11/tzn_ilmondo_e_nostro_cover_alt_51236458-725x545.jpg" width="725" height="545" loading="lazy" alt="Tiziano Ferro album">
        <figcaption class="dm20-giorgia-caption">            la cover di <strong><em>Il mondo &egrave; nostro</em></strong>, il nuovo album di Tiziano Ferro.        </figcaption>
</figure>





<p>&laquo;Riappropriamoci del mondo, il mondo &egrave; nostro: non diventiamo solo vittime degli eventi&raquo;. Cos&igrave; mi spiega il titolo dell&rsquo;album ispirato da ci&ograve; che &egrave; successo durante la pandemia. &laquo;Quello che abbiamo imparato - meno persone di quelle che avrei sperato, in realt&agrave; - &egrave; che ogni tanto bisogna metterci un po&rsquo; di sforzo nella forma di felicit&agrave; che vogliamo trovare. Non dobbiamo soltanto aspettare che succeda qualcosa. Dobbiamo mettere insieme i pezzi, giocare con le carte che abbiamo in mano. C&rsquo;&egrave; una frase della canzone che riassume un po&rsquo; tutto: &ldquo;Se non puoi dare il massimo, almeno dai il minimo&rdquo;. Vuol dire che non devi morire dentro, anzi: prendi i tuoi rapporti, trovagli una forma diversa, fai che la distanza diventi un&rsquo;opportunit&agrave;. La mia insegnante di meditazione mi disse in quel periodo: &ldquo;Prova a far s&igrave; che questo diventi un espediente per capire quanto &egrave; romantico il tuo rapporto con le persone che ami&rdquo;. E mi &egrave; servito&raquo;.<br>&laquo;Ho solo una filosofia di vita: avvicinarmi con gratitudine a tutto&raquo; risponde quando gli dico che ha un mood da innamorato. &laquo;Non mi fermo mai di fronte alle difficolt&agrave;. Se qualcosa non funziona, la affronto con la soluzione. Non sono uno che adora l&rsquo;autocommiserazione. Mi piace guardare quello che va bene. Vivo innamorato di quello che ho. Sempre. E non sopporto chi ha tutto e si lamenta se una piccola cosa va storta. Credo che l&rsquo;attitudine di innamorato della vita sia anche un&rsquo;imposizione personale: qualcosa da ricordare di fare quando ce lo dimentichiamo&raquo;.</p>




<h2 id="ilcomingoutditizianoferro">Il coming out di Tiziano Ferro</h2>




<p><strong>Nel 2010 Tiziano Ferro ha fatto coming out</strong> dopo un percorso di terapia, e nei libri Trent&rsquo;anni e una chiacchierata con pap&agrave; e L&rsquo;amore &egrave; una cosa semplice (entrambi Kowalski) descrive quei giorni. Poi c&rsquo;&egrave; stata la dipendenza dall&rsquo;alcol, raccontata senza veli nel documentario del 2020 Ferro. &laquo;Faccio meditazione, psicoterapia, durante il lockdown ho iniziato anche un percorso di cura tramite l&rsquo;energia&raquo; mi rivela. &laquo;Mia madre andava da una pranoterapeuta che le disse: &ldquo;Suo figlio ha questo dono&rdquo;. Avevo 8 anni e da allora non l&rsquo;ho mai esplorato, per&ograve; sono sempre stato un lettore empatico delle persone: le risucchio quasi, purtroppo anche in senso negativo, mi accollo i loro dolori. E mi sono sempre chiesto perch&eacute;. Allora ho iniziato questo percorso e ho capito che &egrave; come avere un intuito molto spiccato. Se prima la vedevo come una cosa dolorosa, faticosa, ora ho capito che &egrave; una cosa bella e che quando sbaglio &egrave; perch&eacute; non seguo il mio intuito. In questi 3 anni di buio per la pandemia mi ha aiutato, insieme alla meditazione e alle arti marziali, la psicoterapia che va avanti dal 2008&hellip;&raquo;.</p>




<p>&laquo;La psicoterapia &egrave; come andare in palestra: non devi aspettare di essere fuori forma&raquo; ride dopo che gli ho fatto notare come la sua &ldquo;frequentazione&rdquo; degli psicoterapeuti sembri quella di Woody Allen. &laquo;Ci si va per mantenersi. Chiaro che l&rsquo;incipit arriva perch&eacute; c&rsquo;&egrave; qualcosa che non funziona. Poi, per&ograve;, &egrave; bello avere una porta aperta per conoscersi un po&rsquo; meglio, parlare senza essere disturbati, avere qualcuno che svolta la conversazione da problematica a costruttiva. Ci vai perch&eacute; &egrave; una zona franca, dove prendere le questioni ombrose e illuminarle&raquo;. Dei suoi periodi bui Tiziano Ferro racconta in Addio mio amore. &laquo;Il problema della depressione &egrave; che la tua comfort zone diventa il dolore: hai filtrato cos&igrave; tanto la realt&agrave; con quegli occhi che trovare una soluzione &egrave; difficile. &Egrave; una dipendenza, una grande nemica perch&eacute; ne rimani attratto anche quando vedi la porta d&rsquo;uscita, &egrave; molto subdola. In pi&ugrave; noi siamo un Paese, l&rsquo;Italia, in cui non si parla in maniera costruttiva di depressione: la si minimizza o le si crea intorno il terrore&raquo;.</p>




<h2 id="tizianoferroeidiritticivili">Tiziano Ferro e i diritti civili</h2>




<p><strong>Un mese fa Tiziano Ferro si &egrave; pronunciato sui diritti civili. </strong>&laquo;Non faccio il passaporto italiano ai miei figli&raquo; ha detto. &laquo;Pi&ugrave; che uno sfogo era paura: se sono impegnato in un concerto in Italia e uno dei bimbi si fa male, mio marito Victor non pu&ograve; portarli in ospedale. Perch&eacute; per l&rsquo;Italia &egrave; niente pi&ugrave; che un amico. Non farlo &egrave; stato un gesto di rabbia, lo ammetto, ma &egrave; anche una decisione tecnica: non &egrave; giusto negare ai bambini una delle due persone che si prende cura di loro. Io e Victor siamo due guardiani pronti a fare loro del bene, ma l&rsquo;Italia dice no. Per il resto, credo che ora nel Paese ci siano dei problemi molto pi&ugrave; importanti da affrontare e mi auguro che la nuova squadra di governo possa fare meglio a livello economico e sociale: i diritti non hanno colore politico, sono universali, riguardano tutti. E non &egrave; che dandoli a qualcuno li togli a qualcun altro. Non credo poi che ci sia una mancanza di diritti solo per le famiglie arcobaleno: pensi alle coppie o ai single che vogliono un figlio, l&rsquo;adozione &egrave; complicatissima in Italia&raquo;.</p>




<p>In America Tiziano Ferro &egrave; arrivato quando Trump &egrave; diventato presidente, a Los Angeles si &egrave; sposato e ha adottato due bimbi. &laquo;Ma la California &egrave; una bolla rispetto al resto dell&rsquo;America dove invece certi diritti, come l&rsquo;aborto, sono di nuovo messi in discussione&raquo; mi spiega. &laquo;La California mette al primo posto il benessere mentale del cittadino. Lo ammetto, qui si sta bene, e non credo che riuscirei a vivere dove invece i diritti sono negati&raquo;.</p>




<h3 id="tizianoferrodavicino">Tiziano Ferro da vicino</h3>




<p><strong>Un incontro esclusivo con i fan e il tour negli stadi nel 2023</strong></p>


<p><!--   --></p>
<p><!-- / --></p>
<p><!--   --></p>
<p><!-- / --></p>
<p><!--   --></p>
<p class="">Il 17 novembre, per chi acquista <strong><em>Il mondo &egrave; nostro</em></strong> <strong>in uscita l&rsquo;11 novembre</strong>, al Teatro Manzoni di Milano c&rsquo;&egrave; un appuntamento speciale: alle 16 Tiziano Ferro conversa con Nur Al Habash, direttrice artistica della Milano Music Week 2022, sull&rsquo;album registrato a Los Angeles negli ultimi 3 anni. L&rsquo;evento &egrave; organizzato da Mondadori Store e Milano Music Week (milanomusicweek.it). Intanto &egrave; gi&agrave; partita la corsa ai biglietti per il TZN 2023 Tour (livenation.it): si comincia il 7 giugno a Lignano Sabbiadoro, con 3 date a San Siro il 15,17 e 18 giugno, poi Roma e altre citt&agrave;, per finire a Padova il 14 luglio.</p>
<p><!-- / --></p>




<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div><div id="commentbox dm20-mBottom5x">
    <div class="fb-comments" data-href="https://www.donnamoderna.com/news/cultura-e-spettacolo/tiziano-ferro-intervista-nuovo-album-il-mondo-e-nostro" data-numposts="3" data-width="100%"></div>
</div>
<div id="fb-root"></div>

    </div>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/cultura-e-spettacolo/tiziano-ferro-intervista-nuovo-album-il-mondo-e-nostro" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/cantanti"  title="cantanti">cantanti</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/intervista"  title="intervista">intervista</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/musica"  title="musica">musica</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/la-vita-bugiarda-degli-adulti-serie-netflix" title="La vita bugiarda degli adulti: la nuova serie tratta dal libro di Elena Ferrante" data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/la-vita-bugiarda-degli-adulti-serie-netflix">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/10/Vita-Bugiarda-480x360.jpg" width="480" height="360" loading="lazy" alt="La vita bugiarda degli adulti: la nuova serie tratta dal libro di Elena Ferrante"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/la-vita-bugiarda-degli-adulti-serie-netflix" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/la-vita-bugiarda-degli-adulti-serie-netflix">La vita bugiarda degli adulti: la nuova serie tratta dal libro di Elena Ferrante</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/miguel-bose-serie-tv" title="Arriva Bosé, la serie sulla vita di Miguel Bosé" data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/miguel-bose-serie-tv">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/11/Miguel-Bosé-52-480x360.jpg" width="480" height="360" loading="lazy" alt="Arriva Bosé, la serie sulla vita di Miguel Bosé"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">8</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/miguel-bose-serie-tv" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/miguel-bose-serie-tv">Arriva Bosé, la serie sulla vita di Miguel Bosé</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/christina-applegate-sclerosi-multipla" title="Christina Applegate: «La mia vita col bastone»" data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/christina-applegate-sclerosi-multipla">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/08/Christina-Applegate-12-480x360.jpg" width="480" height="360" loading="lazy" alt="Christina Applegate: «La mia vita col bastone»"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">12</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/christina-applegate-sclerosi-multipla" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/christina-applegate-sclerosi-multipla">Christina Applegate: «La mia vita col bastone»</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/libri-da-leggere-recensioni-autunno-2022" title="I libri da leggere in autunno" data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/libri-da-leggere-recensioni-autunno-2022">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/10/Donna-legge-libro-autunno-albero-480x360.jpg" width="480" height="360" loading="lazy" alt="I libri da leggere in autunno"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">25</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/libri-da-leggere-recensioni-autunno-2022" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/libri-da-leggere-recensioni-autunno-2022">I libri da leggere in autunno</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/redazione">Redazione</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/emma-thompson-film-intervista" title="Emma Thompson: «La mia prima volta nuda»" data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/emma-thompson-film-intervista">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/10/Emma-Thompson-film-2022-Tribeca-480x360.jpg" width="480" height="360" loading="lazy" alt="Emma Thompson: «La mia prima volta nuda»"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">11</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/emma-thompson-film-intervista" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/emma-thompson-film-intervista">Emma Thompson: «La mia prima volta nuda»</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/cristiana-allievi">Cristiana Allievi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/the-crown-5" title="The Crown 5 tra polemiche e anticipazioni, il trailer" data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/the-crown-5">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/10/the-crown-7-480x360.jpg" width="480" height="360" loading="lazy" alt="The Crown 5 tra polemiche e anticipazioni, il trailer"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">7</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/the-crown-5" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/the-crown-5">The Crown 5 tra polemiche e anticipazioni, il trailer</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/i-nostri-soldi/pannelli-termosifoni-per-risparmiare" title="Pannelli dietro ai termosifoni per risparmiare" data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/news/i-nostri-soldi/pannelli-termosifoni-per-risparmiare">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/11/donna-termosifone-freddo-480x360.jpg" width="480" height="360" loading="lazy" alt="Pannelli dietro ai termosifoni per risparmiare"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/i-nostri-soldi">I nostri soldi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/news/i-nostri-soldi/pannelli-termosifoni-per-risparmiare" href="https://www.donnamoderna.com/news/i-nostri-soldi/pannelli-termosifoni-per-risparmiare">Pannelli dietro ai termosifoni per risparmiare</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/giorgia-nardelli">Giorgia Nardelli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/eutanasia-suicidio-assistito-testamento-biologico" title="Eutanasia e suicidio assistito: a che punto siamo?" data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/news/societa/eutanasia-suicidio-assistito-testamento-biologico">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/11/folla-tramonto-480x360.jpg" width="480" height="360" loading="lazy" alt="Eutanasia e suicidio assistito: a che punto siamo?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/news/societa/eutanasia-suicidio-assistito-testamento-biologico" href="https://www.donnamoderna.com/news/societa/eutanasia-suicidio-assistito-testamento-biologico">Eutanasia e suicidio assistito: a che punto siamo?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/silvia-ziche-lucrezia-vignette-2022" title="Le vignette di Lucrezia per il 2022" data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/news/tendenze/silvia-ziche-lucrezia-vignette-2022">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/11/nuovi-supereroi-copia-480x360.jpg" width="480" height="360" loading="lazy" alt="Le vignette di Lucrezia per il 2022"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">44</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/news/tendenze/silvia-ziche-lucrezia-vignette-2022" href="https://www.donnamoderna.com/news/tendenze/silvia-ziche-lucrezia-vignette-2022">Le vignette di Lucrezia per il 2022</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/silvia-ziche">Silvia Ziche</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/tradimento-avventura-con-un-altro-amante" title="E se mi facessi un amante?" data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/news/societa/tradimento-avventura-con-un-altro-amante">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/11/Donna-uomo-letto-tradimento-anello-fede-480x360.jpg" width="480" height="360" loading="lazy" alt="E se mi facessi un amante?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/news/societa/tradimento-avventura-con-un-altro-amante" href="https://www.donnamoderna.com/news/societa/tradimento-avventura-con-un-altro-amante">E se mi facessi un amante?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/chiara-gamberale">Chiara Gamberale</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/covid-cerberus-vaccino-quarta-quinta-dose" title="Covid: Cerberus, vaccini e contagio. Tutte le risposte" data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/news/societa/covid-cerberus-vaccino-quarta-quinta-dose">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/11/gente-mascherine-480x360.jpg" width="480" height="360" loading="lazy" alt="Covid: Cerberus, vaccini e contagio. Tutte le risposte"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/news/societa/covid-cerberus-vaccino-quarta-quinta-dose" href="https://www.donnamoderna.com/news/societa/covid-cerberus-vaccino-quarta-quinta-dose">Covid: Cerberus, vaccini e contagio. Tutte le risposte</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/cinzia-testa">Cinzia Testa</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/i-nostri-soldi/aumento-bollette-mercato-libero" title="Perché le bollette stanno per aumentare (di nuovo)" data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/news/i-nostri-soldi/aumento-bollette-mercato-libero">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/11/coppia-fa-i-conti--480x360.jpg" width="480" height="360" loading="lazy" alt="Perché le bollette stanno per aumentare (di nuovo)"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/i-nostri-soldi">I nostri soldi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/news/i-nostri-soldi/aumento-bollette-mercato-libero" href="https://www.donnamoderna.com/news/i-nostri-soldi/aumento-bollette-mercato-libero">Perché le bollette stanno per aumentare (di nuovo)</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/cultura-e-spettacolo/tiziano-ferro-intervista-nuovo-album-il-mondo-e-nostro" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 227 88">
								<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
							</svg>
							<div class="dm20-section-name">News</div>
						</div>
						
						<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://periodici.eu/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/29881000/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<!--<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>-->
						<span class="dm20-footer-copy">© 2022 PERIODICI SRL - Via Vittor Pisani, 28 - 20124 Milano - P. IVA 12136710964 - riproduzione riservata</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-215751396-2"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-215751396-2', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-215751396-2', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20221109,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
		social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
		{
			name: "Twitter",
			className: "dm20-header-twitter",
			url: "https://twitter.com/DonnaModerna"
		},
		{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		}
	]
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['cantanti','intervista','musica'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script>
setTimeout(() => {
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}, 6000);
</script>
<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - News",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/ame-mh.min.js",
  defer: true
});




function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
	startMediamondChain();
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var arr = [], collegamenti = document.links;
                var count_progressivo_prodotto=0;
                var old_amazon_link='';
                var posizione_prodotto='P0';
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var url = text;
                        if(url != old_amazon_link)
                        {
                            count_progressivo_prodotto++;
                            posizione_prodotto='P' + count_progressivo_prodotto
                            old_amazon_link=url;
                        }
                        var linktype = collegamenti[i].getAttribute('data-vars-linktype');
                        if(linktype) {
                            posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                        }
                        else{
                            var linkclass = collegamenti[i].getAttribute('class');
                            if(linkclass=='btn-offerte-amazon'){
                                linktype='btn'
                                posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                            }
                            else {
                                posizione_prodotto = 'P' + count_progressivo_prodotto + 'Tnd';
                            }
                        }
                        var expression ='(?:[/dp/]|$)([A-Z0-9]{10})';
                        var regex = new RegExp(expression);
                        var id_prodotto_amazon='nd';
                        m = url.match(regex);
                        if (m) {
                            id_prodotto_amazon=m[1]
                        }
                        var stringa_subtag_corretta= '806853-widget-desktop-dmoderna' + '-' + id_prodotto_amazon + '-' + posizione_prodotto + '-' + subtag_ads;
                        console.log("Subtag corretta: " + stringa_subtag_corretta);

                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2021/07/logo-png.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></script>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=b0aef3aac166fc8d68d0f10b0e5d8ca0d798f610'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
