<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="Shortcut icon" href="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/favicon.png" type="image/x-icon" />
<meta property="fb:pages" content="39230086121" />

			<script>
				var mediamondTag=['Carlotta Maggiorana','concorso','miss italia','Miss Italia 2018','vincitrice'];
			</script>
			
<title>Miss Italia 2018 è Carlotta Maggiorana: attrice di 26 anni marchigiana | Donna Moderna</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In gara col numero 12 e col titolo di Miss Marche è originaria di Ascoli Piceno. Nella gara a due ha battuto Fiorenza D&#039;Antonio Miss Rocchetta Bellezza Campania"/>
<meta itemprop="image" content="https://www.donnamoderna.com/wp-content/uploads/2018/09/38857025_256858048274679_9095485245267902464_n.jpg" />
<meta itemprop="name" content="Miss Italia 2018 è Carlotta Maggiorana: attrice di 26 anni marchigiana | Donna Moderna" />
<link rel="canonical" href="https://www.donnamoderna.com/news/people-news/miss-italia-2018-carlotta-maggiorana" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miss Italia 2018 è Carlotta Maggiorana: attrice di 26 anni marchigiana | Donna Moderna" />
<meta property="og:description" content="In gara col numero 12 e col titolo di Miss Marche è originaria di Ascoli Piceno. Nella gara a due ha battuto Fiorenza D&#039;Antonio Miss Rocchetta Bellezza Campania" />
<meta property="og:url" content="https://www.donnamoderna.com/news/people-news/miss-italia-2018-carlotta-maggiorana" />
<meta property="og:site_name" content="Donna Moderna" />
<meta property="article:tag" content="Carlotta Maggiorana" />
<meta property="article:tag" content="concorso" />
<meta property="article:tag" content="miss italia" />
<meta property="article:tag" content="Miss Italia 2018" />
<meta property="article:tag" content="vincitrice" />
<meta property="article:section" content="Senza categoria" />
<meta property="article:published_time" content="2018-09-18T07:34:43+02:00" />
<meta property="article:modified_time" content="2018-09-18T11:23:28+02:00" />
<meta property="og:updated_time" content="2018-09-18T11:23:28+02:00" />
<meta property="fb:app_id" content="218317100612" />
<meta property="og:image" content="https://www.donnamoderna.com/wp-content/uploads/2018/09/38857025_256858048274679_9095485245267902464_n.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donna Moderna &raquo; Feed" href="https://www.donnamoderna.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Donna Moderna &raquo; Feed dei commenti" href="https://www.donnamoderna.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.donnamoderna.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ame-domain-manager-css'  href='https://www.donnamoderna.com/wp-content/plugins/ame-domain-manager/public/css/ame-domain-manager-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ame-newsletter-css'  href='https://www.donnamoderna.com/wp-content/plugins/ame-newsletter/public/css/ame-newsletter-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ame-sco-css'  href='https://www.donnamoderna.com/wp-content/plugins/ame-sco/public/css/ame-sco-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ame-siteorigin-panels-css'  href='https://www.donnamoderna.com/wp-content/plugins/ame-siteorigin-panels/public/css/ame-siteorigin-panels-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ame-themeameheader-flyingpush-css'  href='https://www.donnamoderna.com/wp-content/plugins/ame-theme/public/css/flyingpush.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ame-themeameheader-reset-css'  href='https://www.donnamoderna.com/wp-content/plugins/ame-theme/public/css/ameheader-reset.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ame-themeameheader-css'  href='https://www.donnamoderna.com/wp-content/plugins/ame-theme/public/css/ameheader.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-dm-style_header-css'  href='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/css/ameheader-custom-donnamoderna.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ame-theme-css'  href='https://www.donnamoderna.com/wp-content/plugins/ame-theme/public/css/ame-theme-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ame-wp-optimize-css'  href='https://www.donnamoderna.com/wp-content/plugins/ame-wp-optimize/public/css/ame-wp-optimize-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dm-plugin-css'  href='https://www.donnamoderna.com/wp-content/plugins/dm-plugin/public/css/dm-plugin-public.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fnc-misc-css'  href='https://www.donnamoderna.com/wp-content/plugins/fnc-misc/public/css/fnc-misc-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dm-style-css'  href='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dm-font-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A300%2C400%2C600%2C700%7CPlayfair+Display%3A700i%2C900i&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dm-structure-css'  href='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/css/structure.css?ver=1.6' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/jquery-2.2.4.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-domain-manager/public/js/ame-domain-manager-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-newsletter/public/js/ame-newsletter-public.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-sco/public/js/ame-sco-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-siteorigin-panels/public/js/ame-siteorigin-panels-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-theme/public/js/ame-theme-public.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-wp-optimize/public/js/ame-wp-optimize-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/dm-plugin/public/js/jquery.lazyloadxt.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/dm-plugin/public/js/jquery.lazyloadxt.srcset.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/dm-plugin/public/js/lazyloadxt-init.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/fnc-misc/public/js/fnc-misc-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/webtrekk_v4.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/webtrekk_mediaTracking.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://adv.mediamond.it/hpsponsor/donnamoderna/header.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-dfp/assets/js/dfp.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.donnamoderna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnamoderna.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnamoderna.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://www.donnamoderna.com/?p=750824' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fpeople-news%2Fmiss-italia-2018-carlotta-maggiorana" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fpeople-news%2Fmiss-italia-2018-carlotta-maggiorana&#038;format=xml" />
<script>
  var nameCookie = 'amerg_cookie';
  var nameCookieDomain = '.donnamoderna.com';
  var siteDomain = 'https://www.donnamoderna.com';
  var areaName = 'WE';
  var applicationName = 'DONNAM';
  var addressConnect =  'https://connect.mondadori.it';
  var isValidUser = addressConnect + '/app/register/profile/isUserValidJson';
  var connectGetUserStatus = addressConnect + '/app/register/profile/getUserStatus';
  var connectUserAccount = addressConnect + '/account';
  var connectUserLogout = addressConnect + '/app/register/authorized/logout';
  var connectBlukai = addressConnect + '/app/register/profile/getBlukai';
  var BLUKAI_COOKIE = 'blukai_cookie';
  var facebookConnect = addressConnect + '/app/register/base/facebookButton?view=top&refresh=true&area=WE&applicazione=DONNAM&urlRitorno=' + escape('https://www.donnamoderna.com');
  </script>
<!-- Ame_Sco in schema.org START -->
<!-- Ame_Sco in schema.org END -->
<style>
.ameheader_overlay_special > a,
.ameheader_special > a {
    background: ;;
    color: ;;
}
.ameheader_thirdlevel .ameheader_bottom_container, 
.ameheader_slim .ameheader_bottom_container, 
.ameheader_overlay_nav > ul li > ul:before,
.ameheader_nav > ul li > ul li > ul:before,
.ameheader_topstrip .ameheader_bottom_container,
.ameheader_header_sticky .ameheader_bottom_container,
.ameheader_extra .ameheader_search:before,
.ameheader_nav_overflow,
.ameheader_search_submit,
.ameheader_header {
	background-color: #ff1978;
}
.ameheader_overlay_login > a:first-child{
	background-color: #ff1978;
}
.ameheader_overlay_close:before,
.ameheader_overlay_close:after{
		background-color: #ff1978;
}
.ameheader_has_children:before,
.ameheader_overlay_nav > ul li > ul:before,
.ameheader_nav > ul li > ul li > ul:before,
.ameheader_has_children:after{
background-color: ;
}
.ameheader_facebook:before, 
.ameheader_twitter:before, 
.ameheader_googleplus:before, 
.ameheader_pinterest:before, 
.ameheader_instagram:before, 
.ameheader_youtube:before, 
.ameheader_whatsapp:before, 
.ameheader_rss:before{
		background-color: #ff3399;
}

.ameheader_search_submit{
	border-color: #ff1978;
}
@media screen and (min-width: 768px){
	.ameheader_nav > ul li > ul li.ameheader_has_children:after,
	.ameheader_nav > ul li > ul li.ameheader_has_children:before {
	background: #ff1978;
		}
}
@media screen and (min-width: 768px){
.ameheader_nav_overflow .ameheader_nav_overflow_menu {
    background: -moz-linear-gradient(left, rgba(251,201,16,0) 0%, rgba(251,201,16,1) 30px);
    background: -webkit-linear-gradient(left, rgba(251,201,16,0) 0%,#ff1978 30px);
    background: linear-gradient(to right, rgba(251,201,16,0) 0%,#ff1978 30px);
    }
}
.ameheader_tal:before{
	content: "Questo sito contribuisce alla audience di";
}
    </style>		<script>
			var isLeaf=true;
		</script>
		<meta name="tags" content="Carlotta Maggiorana,concorso,miss italia,Miss Italia 2018,vincitrice"/>		<script type="text/javascript">
	var _iub = _iub || [];
	var crtg_content = ""; // fix for some criteo scripts
	_iub.csConfiguration = {
		cookiePolicyId: 8108345,
		enableRemoteConsent: false,
		siteId: 800187,
		lang: "it",
		banner : {
			innerHtmlCloseBtn:"",
			applyStyles:false,
			content: "<p>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit&agrave; illustrate nella cookie policy. Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie, consulta la %{cookie_policy_link}.<br />Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all'uso dei cookie.</p>"
		},
		cookiePolicyUrl: "https://www.iubenda.com/privacy-policy/8108345/cookie-policy",
		callback:{
			onConsentGiven: function(){
				var t = 1;
				setTimeout(function(){ 
					jQuery("body").trigger("jubendaOnConsentGivenCallback");
				},1000);
			},
			onConsentFirstGiven : function(){
				var t = 1;
				setTimeout(function(){ 
					jQuery("body").trigger("jubendaOnConsentFirstGivenCallback");
				},1000);
			}
		}
	};
	function iubendaIsConsentGiven (siteId,cookiePolicyId){
		var cs = document.cookie.split(';');
		for (var i = 0; i < cs.length; i++) {
			while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
			if(cs[i].indexOf('_iub_cs-s'+ siteId) == 0||cs[i].indexOf('_iub_cs-'+ cookiePolicyId) == 0) return true;
		}
		return false;
	}
	</script>
	<script type='text/javascript' src='https://digital.mondadori.it/new-privacy-2014/safemode/iubenda_cs.js'></script>
	<script type='text/javascript' src='https://digital.mondadori.it/new-privacy-2014/newprivacypolicy.js'></script>
	<link rel='stylesheet' href='https://digital.mondadori.it/new-privacy-2014/newprivacypolicy.css' type='text/css' media='all' />
		<link rel="amphtml" href="https://www.donnamoderna.com/news/people-news/miss-italia-2018-carlotta-maggiorana?amp=true" /><script type="text/javascript">
		var COOKIE_BLUKAI = "blukai_cookie";
		window.bk_x2 = getEmailHashHeader();
		function getEmailHashHeader() {
		    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
		    if (blukai_cookie == null) {
		    	blukai_cookie = '';
		    }
		    return blukai_cookie;
		}

		function getCookieBlukaiHeader(NameOfCookie) {
		    if (document.cookie.length > 0) {
		        begin = document.cookie.indexOf(NameOfCookie+"=");
		        if (begin != -1) {
		            begin += NameOfCookie.length+1;
		            end = document.cookie.indexOf(";", begin);
					if (end == -1) end = document.cookie.length;
					var cookieValue= unescape(document.cookie.substring(begin, end));
					if (cookieValue != null && cookieValue != 'undefined'){
						return cookieValue;
					}
				}
			}
			return null;
		}
	</script>

<!--  <script id="rtgx_activation" type="text/javascript" src="https://cdn-wx.rainbowtgx.com/rtgx.js" rtgx_c="f3dae267-61b4-4b12-91fb-c145945d9c35"></script>-->
	<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-898995-6', 'auto', {'legacyCookieDomain': '.donnamoderna.com'}); // legacyCookieDomain al posto di _setDomainName
	ga('set', 'anonymizeIp', true);
	
	// per far tracciare le pagine di ricerca del sito ad Analitics
	if(/\/\/[^\/]+\/search\//.test(window.location.href)){
		var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
		ga('send', 'pageview', '/search?ric='+ ar[1]);
	}
	else {
		ga('send', 'pageview');
	}
	</script>


	<!-- script aggiunto 09-06-2016 -->
		<script type="text/javascript">
	(function(a,b,c,d)
	{
	a='//tags.tiqcdn.com/utag/mediaset/ame.donnamoderna.com/prod/utag.js';	b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
	a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
	}
	)();</script>

	<meta name="google-site-verification" content="DLz0u_vur8yP04zQrOY6L2MiBH5MM0im0kxhTnZuSwg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-750824 single-format-standard"data-id=750824 data-url="https://www.donnamoderna.com/wp-admin/admin-ajax.php"
>
		<script src="https://adv.mediamond.it/hpsponsor/donnamoderna/skin.js" language="javascript" type="text/javascript"></script>
		<div class="donnam-page">
	<div class="static-container"><!--static-container-->
	<div id="flying-container" class="flying-container"><!--flying-container-->

		<div class="expanding" id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
										<div id="adv-gpt-masthead-leaderboard-container1" class='mediamond-tag mediamond-tag-masthead '>
				<script src="https://adv.mediamond.it/hpsponsor/donnamoderna/masthead-leaderboard.js" type="text/javascript"></script>
			</div>
										</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="ameheader_thirdlevel ameheader ameheader_header ameheader_slim " id="ameheader_header">
                       <div class="ameheader_top_container" id="ameheader_top_container">
		    						<div class="ameheader_external_short ameheader_external" id="ameheader_external">
					<ul id="menu-menu-header-alto-sx" class="menu"><li id="menu-item-432763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432763"><a href="https://donnevere.donnamoderna.com/">Donne vere</a></li>
</ul>					</div>
            					<div class="ameheader_logo" id="ameheader_logo"></div><!-- logo centrale: popolato da ameheader.js -->
							</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div><!-- hamburger -->
									<div class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="https://www.donnamoderna.com"><img src="https://www.donnamoderna.com/wp-content/uploads/2017/03/logo-donnamoderna-1.svg" alt="Donna Moderna" /></a>
					</div>
								<nav class="ameheader_nav" id="ameheader_nav"><!-- menù di navigazione -->
					<!--
					Struttura da replicare per i menù:
					- gli elementi di lista che hanno sottomenù, devono avere la classe ameheader_has_children;
					- la classe selected dev'essere presente nell'elemento di lista che indica la pagina corrente
					-->
										<ul>
						<li class="ameheader_has_children ameheader_section">
													<div class="ameheader_section_name"><a href="https://www.donnamoderna.com/news" title="News">News</a></div>
											<ul id="menu-menu-canale-news" class="menu"><li id="menu-item-502002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502002"><a href="https://www.donnamoderna.com/news/in-primo-piano">In primo piano</a></li>
<li id="menu-item-502003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502003"><a href="https://www.donnamoderna.com/news/i-nostri-soldi">I nostri soldi</a></li>
<li id="menu-item-502004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502004"><a href="https://www.donnamoderna.com/news/lavoro">Lavoro</a></li>
<li id="menu-item-502005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502005"><a href="https://www.donnamoderna.com/news/societa">Società</a></li>
<li id="menu-item-502006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502006"><a href="https://www.donnamoderna.com/news/people-news">People News</a></li>
<li id="menu-item-502007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502007"><a href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a></li>
<li id="menu-item-502008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502008"><a href="https://www.donnamoderna.com/news/tendenze">Tendenze</a></li>
<li id="menu-item-502009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502009"><a href="https://www.donnamoderna.com/news/italia">Italia</a></li>
<li id="menu-item-502010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502010"><a href="https://www.donnamoderna.com/news/mondo">Mondo</a></li>
</ul>					</li>
					</ul>
										<div class="ameheader_nav_overflow" id="ameheader_nav_overflow"><!-- link per nasconde le voci di menù che non entrano nella largezza della viewport -->
						<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
					</div>
				</nav>
				<div class="ameheader_extra" id="ameheader_extra"><!-- blocco extra -->
									<div class="ameheader_search" id="ameheader_search"><!-- bottone di apertura form di ricerca -->
						<svg viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
							<g stroke="#ffffff" stroke-width="3" fill="none" fill-rule="evenodd">
								<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
							</g>
						</svg>
					</div>
					
					<div class="ameheader_login" id="ameheader_login"><!-- blocco login -->
																	<a href="https://connect.mondadori.it/login?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fpeople-news%2Fmiss-italia-2018-carlotta-maggiorana%3Fname%3Dmiss-italia-2018-carlotta-maggiorana%26category_name%3Dnews%252Fpeople-news" rel="nofollow"><!-- link login -->
							<svg viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
								<g stroke="#ffffff" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
									<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
								</g>
							</svg>
							<span>Login</span>
						</a>
						<a href="https://connect.mondadori.it/registration?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fpeople-news%2Fmiss-italia-2018-carlotta-maggiorana%3Fname%3Dmiss-italia-2018-carlotta-maggiorana%26category_name%3Dnews%252Fpeople-news" rel="nofollow">Registrati</a><!-- link registrazione -->
										      </div>
                                    					<div class="ameheader_special" id="ameheader_special"><!-- blocco speciale -->
						<div class="ameheader_cover" id="ameheader_cover"><a href="https://www.abbonamenti.it/r31352">							<img src="https://cover.mondadori.it/donnamoderna_cover720.jpg" />						</a>						</div><!-- copertina -->
													<a href="https://www.abbonamenti.it/r31352">Abbonati</a><!-- call to action -->
					    					</div>
                                    				</div>
                 				<div class="ameheader_search_container"><!-- contenitore form di ricerca -->
					<div class="sitewidth">
						<div class="ameheader_search"><!-- icona search -->
							<svg width="30" height="30" viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
								<g stroke="" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<form action='https://www.donnamoderna.com' class="ameheader_search_form" id=""><!-- form di ricerca -->
							<input type="text" class="ameheader_search_input" name="s" id="input_cerca_dm">
							<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
						</form>


						<div class="ameheader_search_close" id="ameheader_search_close"></div><!-- bottone di chiusura form di ricerca -->
					</div>
				</div>
							</div>
		</header>
	</div><!--flying-container-->
</div><!--/static-container-->


<script type="text/javascript">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</script>


<div class="donnam-wrapper donnam-sitewidth">
	<header class="donnam-header">
		<div class="donnam-bcrumb donnam-accent"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.donnamoderna.com/news/people-news" rel="v:url" property="v:title">People News</a></span></div>	</header>
		<main class="donnam-content">
		    				<div class="donnam-mod5 donnam-marginbottom40">
	<h1 class="donnam-heading">Miss Italia 2018 è Carlotta Maggiorana: attrice di 26 anni marchigiana</h1>
		<figure class="donnam-mod5-big-img donnam-vertical">	
	<img src="https://www.donnamoderna.com/wp-content/uploads/2018/09/38857025_256858048274679_9095485245267902464_n-725x545.jpg">			
		<span class='credits'>Credits: Instagram @carlottamaggiorana_official</span></figure>
<figcaption class="caption donnam-dida"></figcaption>
				

</div>
<!-- metadata autore -->
<!-- mod share -->
<section class="donnam-foglia-tools donnam-marginbottom40">
	<div class="donnam-foglia-sharebtns">
		<a href="#share" class="donnam-share-fb"></a>
		<a href="#share" class="donnam-share-tw"></a>
		<a href="#share" class="donnam-share-fm"></a>
		<a href="#share" class="donnam-share-wa"></a>
		<a href="#share" class="donnam-share-pt" data-image="https://www.donnamoderna.com/wp-content/uploads/2018/09/38857025_256858048274679_9095485245267902464_n-150x150.jpg"></a>
		<a href="#share" class="donnam-share-gp"></a>
		<span class="donnam-foglia-sharehellip"></span>
	</div>
	<div class="donnam-comment-counter"><a href="#commentbox" class="donnam-comment-count">0 commenti</a></div>

	<div class="donnam-wrap-rating">
		<div class="rating_panel" id="rating_panel" data-content-id="750824" data-content-rate="">
			<div class="rating_info">
				<div class="rating_star"></div>
								<div class="rating_rated" title="1 voto"
				>5/5 </div>
			</div>
			<div class="rating_vote_btn" id="rating_vote_btn" data-label-right="Vota" data-label-left="Vota">
				<ul>
					<li class="rating_item rating_star" data-index="0"></li>
					<li class="rating_item rating_star" data-index="1"></li>
					<li class="rating_item rating_star" data-index="2"></li>
					<li class="rating_item rating_star" data-index="3"></li>
					<li class="rating_item rating_star" data-index="4"></li>
				</ul>
			</div>
			<span class="rating_thank" data-label="Grazie"></span>
		</div>
	</div>

</section>
<div class="donnam-mod8 donnam-marginbottom40">
	<time datetime="2018-09-18 07:34"> 18.09.2018 </time>
	        	<span class="donnam-mod8-ital">di</span> <h3 class="donnam-mod8-auth">Alessia Sironi</h3></div>

<div class="donnam-mod25 donnam-mod25-freetext donnam-news donnam-marginbottom20">
<p>In gara con il numero 12 e con il titolo di Miss Marche è originaria di Cupra Marittima (Ascoli Piceno), ma vive a Roma. Nella volata finale a due ha battuto Fiorenza D'Antonio, Miss Rocchetta Bellezza Campania. Terza classificata Chiara Bordi, la 18enne di Tarquinia con una protesi alla gamba sinistra</p></div>
<div class="donnam-adv donnam-adv-mobile">
    <div class="donnam-adv-slot">
        		<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m '>
					<script src="https://adv.mediamond.it/hpsponsor/donnamoderna/300x250.js" type="text/javascript"></script>
				</div>
		    </div>
</div>
<!-- corpo articolo -->
	<p>Il verdetto dell'edizione di <strong>Miss Italia 2018</strong> arriva all’una e venti, dopo oltre quattro ore di trasmissione. E il titolo di Miss va al <strong>numero 12, Carlotta Maggiorana</strong>, che supera in volata sia <strong>Fiorenza D’Antonio</strong> (sul secondo gradino del podio) sia <strong>Chiara Bordi</strong>, la 18enne disabile insultata – aggiungeremmo in maniera ignobile, ndr – nei giorni scorsi sui social network a causa della protesi alla gamba dopo un'amputazione seguita a un incidente in motorino. Poi sono arrivati <strong>i festeggiamenti, le lacrime, la corona e lo scettro</strong>. E poco importa se probabilmente quasi nessuno tra qualche mese ricorderà a malapena il suo nome, come è successo ad <strong>Alice Rachele Arlanch</strong> che l’ha preceduta. E, a dire il vero a tutte le "gloriose" Miss dell'ultimo decennio.</p><p>Ma <strong>chi è Carlotta Maggiorana</strong>? Ha <strong>26 anni</strong>, è originaria di Cupra Marittima in provincia di <strong>Ascoli Piceno</strong>, ma abita da molti anni a Roma. Ed è sposata. Occhi e capelli castani, è diplomata all’<strong>Accademia Nazionale di Danza</strong>, la Maggiorana non è un volto del tutto nuovo nel mondo dello spettacolo: è apparsa a 13 anni, nel ruolo di angelo, nel film <em>The tree of life</em>, con<strong> Brad Pitt e Sean Penn</strong> e <em>Un fantastico via vai</em> di <strong>Leonardo Pieraccioni</strong>, oltre ad aver recitato nella fiction <em>L’onore e il rispetto 5</em>, con <strong>Gabriel Garko</strong>. È stata anche valletta nelle trasmissioni <strong>Avanti un altro! e Paperissima</strong> e nel mondiale di <strong>Superbike</strong> del 2016. Appassionata di moto ammette  di avere una vera predilezione per <strong>Valentino Rossi</strong>.</p><p>"<em>Che emozione, sono ancora incredula</em>", ha detto subito dopo l'elezione "<em>non sono ancora riuscita ad abbracciare mia mamma Gabriela o mio <strong>marito, Emiliano Pierantoni</strong></em>", l'imprenditore con cui la miss è sposata dallo scorso agosto e con il quale non disdegna di <strong>avere figli</strong>, anche se ora "lui dovrà un po’ aspettare", sottolinea sorridendo.</p><div class="donnam-marginbottom40">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BnUbhvnl5ym/?utm_source=ig_embed_loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BnUbhvnl5ym/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BnUbhvnl5ym/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da CARLOTTA MAGGIORANA (@carlottamaggiorana_official)</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-09-04T21:25:58+00:00">Set 4, 2018 at 2:25 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div><!-- corpo articolo -->
	<p>A giudicare le reginette, non solo il pubblico da casa, ma anche la giuria presente in studio: <strong>Tullio Solenghi, Massimo Lopez, Filippo Magnini, Maria Grazia Cucinotta, Andrea Scanzi e Pupo</strong> hanno composto il parterre di giudici e con i loro voti hanno deciso la vittoria della bella Carlotta Maggiorana.</p><div class="donnam-marginbottom40">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BmJkFEvF8ep/?utm_source=ig_embed_loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BmJkFEvF8ep/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BmJkFEvF8ep/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da CARLOTTA MAGGIORANA (@carlottamaggiorana_official)</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-06T19:37:39+00:00">Ago 6, 2018 at 12:37 PDT</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div><!-- corpo articolo -->
	<p>La seconda classificata, <strong>Fiorenza D'Antonio</strong>, 21 anni di Napoli, ha gli occhi verdi e i capelli color rame è laureata in fashion design, frequenta un master alla social Condenast Academy, si divide tra Lombardia e Campania e da 11 anni pratica contorsionismo aereo. Terza classificata <strong>Chiara Bordi</strong>: dopo la sua eliminazione, <strong>Francesco Facchinetti</strong>, che ha condotto la finale insieme a <strong>Diletta Leotta</strong>, si è rivolto agli haters che sui social hanno insultato la ragazza: "<em>Siete dei deficienti. Purtroppo i social non possono dare un ceffone come faceva mia madre quando da piccolo dicevo una sciocchezza. <strong>Siete dei deficienti,</strong> nel 2018 queste cose non dovrebbero accadere"</em>. E non potremmo essere più d'accordo!</p><div class="donnam-marginbottom40">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BbrrEUDDZR9/?utm_source=ig_embed_loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BbrrEUDDZR9/?utm_source=ig_embed_loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BbrrEUDDZR9/?utm_source=ig_embed_loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da CARLOTTA MAGGIORANA (@carlottamaggiorana_official)</a> in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-19T15:47:33+00:00">Nov 19, 2017 at 7:47 PST</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></div>	<div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/people-news/miss-italia-2018-carlotta-maggiorana" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>

<!--  metadata stampa/tag  -->
<div class="donnam-mod9">
					<div class="donnam-mod9-tag donnam-marginbottom40">
					Tag:
					<ul class="donnam-mod9-taglist-ul">
                    	                    		<li class="donnam-mod9-taglist"><a class="donnam-mod9-taglist" href="https://www.donnamoderna.com/news/tag/carlotta-maggiorana" title="Carlotta Maggiorana">Carlotta Maggiorana</a></li>
                   		                    		<li class="donnam-mod9-taglist"><a class="donnam-mod9-taglist" href="https://www.donnamoderna.com/news/tag/concorso" title="concorso">concorso</a></li>
                   		                    		<li class="donnam-mod9-taglist"><a class="donnam-mod9-taglist" href="https://www.donnamoderna.com/news/tag/miss-italia" title="miss italia">miss italia</a></li>
                   		                    		<li class="donnam-mod9-taglist"><a class="donnam-mod9-taglist" href="https://www.donnamoderna.com/news/tag/miss-italia-2018" title="Miss Italia 2018">Miss Italia 2018</a></li>
                   		                    		<li class="donnam-mod9-taglist"><a class="donnam-mod9-taglist" href="https://www.donnamoderna.com/news/tag/vincitrice" title="vincitrice">vincitrice</a></li>
                   		                    </ul>
				</div>
        				<span class="donnam-mod9-ripr">Riproduzione riservata</span>
			<div class="donnam-mod9-print" href="#" onClick="window.print()">
		<span class="donnam-mod9-printbutton">Stampa</span>
	</div>
</div>
<div id="commentbox">
    <div class="fb-comments" data-href="https://www.donnamoderna.com/news/people-news/miss-italia-2018-carlotta-maggiorana" data-numposts="3" data-width="100%"></div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	
						<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m '></div>
				<script src="https://adv.mediamond.it/hpsponsor/donnamoderna/promobox.js" type="text/javascript"></script>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m '></div>
					
			

<section class="donnam-mod51 donnam-marginbottom40">
		</section>

			
	</main>
	<aside class="donnam-sidebar">
		<div class="donnam-sidebar-elevator">
											<div class="donnam-sidebar-adv">
					<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box '>
			</div>
			<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp '></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp '></div>
					</div>
		</div>
	</aside>	
</div>
<div class="donnam-wrapper donnam-sitewidth">
			<!-- mod 6: CORRELATI / AGGREGATORE -->
<div class="donnam-mod23 donnam-mod23-aggregatore donnam-marginbottom20">
	<div class="donnam-mod23-head donnam-txtcentered">
					<div class="donnam-mod23-titplayfairpink donnam-accent">
                Altri approfondimenti
                			</div>
			</div>
	<ul class="donnam-mod23-cont">
					<!-- 		donnam-mod23-art-wide -->
			<li class="donnam-mod23-art donnam-mod23-art-wide">
				<article>
					<a href="https://www.donnamoderna.com/news/people-news/regina-elisabetta-libri-90-anni">
																											<!-- per gli aggregatori importati -->
									
																																												<figure class="donnam-mod23-art-fig" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2016/04/340323-Intramontabile-Elisabetta-di-Antonio-Caprarica-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2016/04/Diana-e-la-Regina-di-Luisa-Ciuni-e-Elena-Mora-480x270.')"></figure>
																																			</a>
					<div class="donnam-heading">
						<a href="https://www.donnamoderna.com/news/people-news/regina-elisabetta-libri-90-anni">Regina Elisabetta: 2 libri per festeggiare i suoi 90 anni</a>
					</div>
				</article>
			</li>
							<!-- 		donnam-mod23-art-wide -->
			<li class="donnam-mod23-art donnam-mod23-art-wide">
				<article>
					<a href="https://www.donnamoderna.com/news/people-news/come-sposare-un-milionario-star">
																											<!-- per gli aggregatori importati -->
									
																																												<figure class="donnam-mod23-art-fig" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2016/01/324035-Mariah-Carey-e-James-Packer-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2016/01/Eva-Longoria-e-Jose-Antonio-Baston-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2016/01/Salma-Hayek-e-Francois-Henri-Pinault-480x270.')"></figure>
																																			</a>
					<div class="donnam-heading">
						<a href="https://www.donnamoderna.com/news/people-news/come-sposare-un-milionario-star">Come sposare un milionario: Mariah Carey (al terzo sì) e le altre star</a>
					</div>
				</article>
			</li>
							<!-- 		donnam-mod23-art-wide -->
			<li class="donnam-mod23-art donnam-mod23-art-wide">
				<article>
					<a href="https://www.donnamoderna.com/news/people-news/renee-zellweeger-chirurgia-estetica">
																											<!-- per gli aggregatori importati -->
									
																																												<figure class="donnam-mod23-art-fig" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2014/11/320358-Renee-Zellweger-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2014/11/Nicole-Kidman-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2014/11/Cindy-Crawford-480x270.')"></figure>
																																			</a>
					<div class="donnam-heading">
						<a href="https://www.donnamoderna.com/news/people-news/renee-zellweeger-chirurgia-estetica">Renée Zellweger e gli altri: quando il ritocco viene male</a>
					</div>
				</article>
			</li>
							<!-- 		donnam-mod23-art-wide -->
			<li class="donnam-mod23-art donnam-mod23-art-wide">
				<article>
					<a href="https://www.donnamoderna.com/news/people-news/fine-del-mondo2">
																											<!-- per gli aggregatori importati -->
									
																																												<figure class="donnam-mod23-art-fig" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2012/12/301183-calendario-maya-480x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2012/12/valentina-vezzali-450x270.')"></figure>
																																													<figure class="donnam-mod23-art-fig-sm" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2012/12/massimo-gramellini-450x270.')"></figure>
																																			</a>
					<div class="donnam-heading">
						<a href="https://www.donnamoderna.com/news/people-news/fine-del-mondo2">Io e... la fine del mondo</a>
					</div>
				</article>
			</li>
				</ul>
</div>
		

<div class="donnam-mod23 donnam-mod23-correlate donnam-marginbottom20">
<div class="donnam-mod23-head donnam-txtcentered">
    <div class="donnam-mod23-titplayfairpink donnam-accent">Ti potrebbe interessare anche</div>
</div>
<ul class="donnam-mod23-cont">
    							<li class="donnam-mod23-art">
				<article>
					<a href="https://www.donnamoderna.com/news/people-news/meghan-markle-duchessa-di-sussex-libro-di-cucina">
																											<figure class="donnam-mod23-art-fig" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2018/09/meghan-in-cucina-480x360.jpg')"></figure>
											</a>
					<div class="donnam-heading">
						<a href="https://www.donnamoderna.com/news/people-news/meghan-markle-duchessa-di-sussex-libro-di-cucina">La Duchessa di Sussex impegnata a cucinare per beneficenza</a>
					</div>
				</article>
			</li>
										<li class="donnam-mod23-art">
				<article>
					<a href="https://www.donnamoderna.com/news/people-news/i-gossip-imperdibili-della-settimana-10-14-settembre">
																											<figure class="donnam-mod23-art-fig" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2018/09/FotoJet1-10-480x360.jpg')"></figure>
											</a>
					<div class="donnam-heading">
						<a href="https://www.donnamoderna.com/news/people-news/i-gossip-imperdibili-della-settimana-10-14-settembre">I gossip imperdibili della settimana (10-14 settembre)</a>
					</div>
				</article>
			</li>
										<li class="donnam-mod23-art">
				<article>
					<a href="https://www.donnamoderna.com/news/people-news/10-star-con-problemi-di-igiene-personale">
																											<figure class="donnam-mod23-art-fig" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2018/09/FotoJet3-9-480x360.jpg')"></figure>
											</a>
					<div class="donnam-heading">
						<a href="https://www.donnamoderna.com/news/people-news/10-star-con-problemi-di-igiene-personale">10 star con problemi di igiene personale</a>
					</div>
				</article>
			</li>
										<li class="donnam-mod23-art">
				<article>
					<a href="https://www.donnamoderna.com/news/people-news/lourdes-maria-madonna-fashion-week-peli">
																											<figure class="donnam-mod23-art-fig" style="background-image:url('https://www.donnamoderna.com/wp-content/uploads/2018/09/GettyImages-109501405-480x360.jpg')"></figure>
											</a>
					<div class="donnam-heading">
						<a href="https://www.donnamoderna.com/news/people-news/lourdes-maria-madonna-fashion-week-peli">Lourdes Maria, la figlia di Madonna, sfila alla New York Fashion Week (senza depilarsi)</a>
					</div>
				</article>
			</li>
			</ul>

</div>
<div class="donnam-adv donnam-adv-mobile editorial-correllati">
    <div class="donnam-adv-slot">
    </div>
</div>
		<!-- mod 6: CORRELATI / OUTBRAIN -->
<div class="donnam-mod23 donnam-mod23-outbrain donnam-marginbottom20">
	<div class="donnam-mod23-head donnam-txtcentered">
		<div class="donnam-mod23-titplayfairpink donnam-accent">Scelti per te</div>
<!-- 		<h4 class="donnam-heading donnam-pwrdbyOutb"></h4> -->
	</div>
	<div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/people-news/miss-italia-2018-carlotta-maggiorana" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>
	</div>

<!--<div id='newsstand'> </div>-->
<footer class="donnam-footer donnam-footer-slim">
<!-- newsletter -->

    <div class="donnam-footer-newsletter">
        <div class="donnam-sitewidth">
            <div class="donnam-footer-tit">Newsletter</div>
            <h2 class="donnam-accent"><span>Un Caffé con Donna Moderna</span></h2>
            <!-- FORM COPIATA DA QUELLA ATTUALMENTE ONLINE -->
            <form class="donnam-footer-newsletter-form" method="post" action="https://connect.mondadori.it/registrationLight">
                <input class="donnam-footer-newsletter-form-area" name="area" value="WE" type="hidden">
                <input class="donnam-footer-newsletter-form-applicazione" name="applicazione" value="DONNAM" type="hidden">
                <input class="donnam-footer-newsletter-form-servizio" name="servizio" value="NL_ATTUALITA" type="hidden">
                <input class="donnam-footer-newsletter-form-url-ritorno" name="urlRitorno" value="https://www.donnamoderna.com/news/people-news/miss-italia-2018-carlotta-maggiorana" type="hidden">
                <input name="email" class="donnam-footer-newsletter-form-input left" placeholder="Scrivi il tuo indirizzo mail" type="text">
                <input name="submit" class="donnam-footer-newsletter-form-submit left" value="iscriviti" type="submit">
            </form>
        </div>
    </div>
    <div class="donnam-sitewidth">
        <div class="donnam-footer-social">
            <div class="donnam-footer-tit">Seguici su</div>
            <ul class="donnam-footer-social-ico">
                <li><a href="https://www.facebook.com/DonnaModerna"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-fb-color.svg"></a></li>
                <li><a href="https://twitter.com/DonnaModerna"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-tw-color.svg"></a></li>
                <li><a href="https://instagram.com/donnamoderna"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-ig-color.svg"></a></li>
                <li><a href="https://www.pinterest.com/donnamoderna/"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-pt-color.svg"></a></li>
                <li><a href="https://plus.google.com/112917347240698716183/posts"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/share-gp-color.svg"></a></li>
            </ul>
        </div>
        <div class="donnam-footer-edicola">
                <div class="donnam-footer-link">
                <ul><li id="menu-item-534750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-534750"><a target="_blank" href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-502012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502012"><a target="_blank" href="http://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-502013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502013"><a target="_blank" href="https://www.iubenda.com/privacy-policy/8108345/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-502015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502015"><a href="mailto:dilatua@mondadori.it%20">Scrivici</a></li>
<li id="menu-item-502016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502016"><a href="http://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-502017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502017"><a target="_blank" href="http://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-502018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502018"><a target="_blank" href="https://digital.mondadori.it/note-legali">Note legali</a></li>
</ul>                </div>
                <div class="donnam-footer-magazine">
                    <div class="donnam-footer-tit second-tit">In Edicola</div>
                    <a href="https://www.abbonamenti.it/vincolata/r31352"><img src="https://cover.mondadori.it/donnamoderna_cover720.jpg"></a>
                </div>
                <div class="donnam-footer-abbonamenti">
                            <div class="donnam-footer-indent">
							Abbonati ora a Donna Moderna a soli
							<div class="donnam-footer-big">39<span class="donnam-footer-small">€</span></div>
							<span class="donnam-footer-strike">anziché 78€</span>
							<div class="donnam-footer-color">52 numeri all'anno</div>
						</div>

						<div class="donnam-footer-indent">
							Oppure scegli la versione digital per
						</div>
						<a class="donnam-footer-badge" href="https://itunes.apple.com/it/app/donna-moderna/id580808741?mt=8"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/appstore.svg"></a>
						<a class="donnam-footer-badge" href="https://play.google.com/store/apps/details?id=it.mondadori.donnamoderna&hl=it"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/playstore.png"></a>
						<div class="donnam-footer-indent">
							a soli
							<div class="donnam-footer-big">27.99<span class="donnam-footer-small">€</span></div>
							<span class="donnam-footer-strike">anziché 78€</span>
						</div>

						<div class="donnam-footer-button"><a href="https://www.abbonamenti.it/vincolata/r31352">Abbonati</a></div>                        </div>
                <div class="donnam-footer-condizioni">
                    <a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Nuove condizioni d’uso</a> – in data 11/7/2017 sono entrate in vigore le nuove Condizioni Generali, ti invitiamo a prenderne visione <a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">qui</a>
                </div>
            </div>
    </div>

    <div class="donnam-footer-logo">
        <a class="donnam-footer-logo-img" href="#boh"><img src="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/images/logo-mondadori-grey.svg"></a>
        <div class="donnam-sitewidth donnam-footer-cred">© 2017 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152</div>
    </div>
</footer>
</div>

<div class="ameheader ameheader_overlay" id="ameheader_overlay"><!-- overlay -->
  <div class="ameheader_overlay_close" id="ameheader_overlay_close"></div><!-- bottone di chiusura overlay -->
  <div class="ameheader_overlay_container" id="ameheader_overlay_container">
    <nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav><!-- menù di navigazione: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_login" id="ameheader_overlay_login"></div><!-- blocco login: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_external" id="ameheader_overlay_external"></div><!-- link esterni: popolato da ameheader.js
   -->
        <div class="ameheader_overlay_external" id="ameheader_overlay_external2">
     	<ul id="menu-menu-burger-basso-basso-sx" class="menu"><li id="menu-item-432765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432765"><a href="https://www.donnamoderna.com/lifestyle/newsletter">Newsletter</a></li>
<li id="menu-item-536080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-536080"><a href="https://www.donnamoderna.com/opinionisti">Opinionisti</a></li>
<li id="menu-item-432767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432767"><a href="https://link.monetizer101.com/shop-rest/api/track/deeplink/827?isoCurrencyCode=EUR&#038;isoLanguageCode=it&#038;sid=&#038;sourceUrl=http%3A%2F%2Fwww.digitalschool.it%2F">Digital School</a></li>
<li id="menu-item-432768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-432768"><a href="https://link.monetizer101.com/shop-rest/api/track/deeplink/827?isoCurrencyCode=EUR&#038;isoLanguageCode=it&#038;sid=&#038;sourceUrl=http%3A%2F%2Fwww.mondadoriperte.it%2F">Mondadori per Te</a></li>
</ul>     </div>
         <!-- link esterni 2: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div><!-- blocco social: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_special" id="ameheader_overlay_special"></div><!-- blocco special: popolato da ameheader.js
   -->
  </div>
  <div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div><!-- layer di chiusura overlay -->
</div><script></script>	<script>
	// to fix adv masthead on mobile
    (function(w,d) {
        // the class that take care of listeners and fixing the header
        var advHandler = function() {
            this.is720 = false;
            // check first if mm_stript1 event size is 720
            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (mm_stript1 && e.slot === mm_stript1) { // only for mm_stript1
                    if (Array.isArray(e.size) && e.size[0] === 720 && e.size[1] === 240) {
                        this.is720 = true;
                    }
                }
            }.bind(this));
            // eventually after the resize by header.js I can maybe fix the header
            googletag.pubads().addEventListener('slotOnload', function (e) {
                if (mm_stript1 && e.slot === mm_stript1 && this.is720) {
                    this.maybeFixHeader();
                }
            }.bind(this));

            // check if we have to fix the header
            this.maybeFixHeader = function () {
                var adv = d.getElementById('adv-gpt-masthead-leaderboard-container1'),
                    wrap = d.getElementById('gpt_strip');

                if (adv && wrap) {
                    this.fixHeader(adv, wrap);
                }
            };
            // fix adv
            this.fixHeader = function(adv, wrap) {
                var rect = adv.getBoundingClientRect(),
                    advOffset = adv.offsetTop;
                // styles for adv and wrapper
                var advFixedStyle = 'position: fixed;' +
                    'top: ' + advOffset + ';' +
                    'left: ' + rect.left + ';' +
                    'width: ' + rect.width + ';' +
                    'z-index: 99;';
                var wrapFixedStyle = 'width: ' + rect.width + 'px;' +
                    'height: ' + rect.height + 'px;';
                // fix adv and set placeholder
                setTimeout(function() {
                    adv.style.cssText = advFixedStyle;
                    wrap.style.cssText = wrapFixedStyle;
                }, 500);
                setTimeout(function() {
                    adv.removeAttribute('style');
                    wrap.removeAttribute('style');
                }, 3500);
            };
        };
        // activate feature only on mobile
        if (w.matchMedia("(max-width: 480px)").matches) {
            // Make sure that googletag.cmd exists.
            w.googletag = w.googletag || {};
            googletag.cmd = googletag.cmd || [];
            // queue our listener
            googletag.cmd.push(advHandler);
        }
    })(window, document);
</script>
	<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-connect/js/jsConnect.js?ver=20121012'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-theme/public/js/flyingpush.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/plugins/ame-theme/public/js/ameheader.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/swiper.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/common.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/donnamoderna-2017.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/js/clipboard.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/javascript">
	function doSubmit(ev){
		// callback da utilizzare in caso di submit
		ev.preventDefault();
		console.log("doSubmit");
	}
</script>
<script type="text/javascript">
	var styles = ["https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/css/common.css?1.0.11","https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/css/swiper.min.css?1.0.0", "https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/css/print.css?1.0.0"];
    var cssLoader = new cssLoader();
    cssLoader.init(styles);

    var swiperHandler = new swiperHandler();
	swiperHandler.init();
</script>
<noscript>
	<link rel="stylesheet" type="text/css" media="screen" href="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/css/common.css?1.0.11">
	<link rel="stylesheet" type="text/css" media="screen" href="https://www.donnamoderna.com/wp-content/themes/donnamoderna-2017/assets/css/swiper.min.css?1.0.0">
</noscript>

<!-- Tag for Activity Group: Donnamoderna, Activity Name: Donnamoderna Mag16 - Spotlight, Activity ID: 3364305 -->
<!-- Expected URL: https://www.donnamoderna.com -->
<!--
Activity ID: 3364305
Activity Name: Donnamoderna Mag16 - Spotlight
Activity Group Name: Donnamoderna
-->
<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: Donnamoderna Mag16 - Spotlight
URL of the webpage where the tag is expected to be placed: https://www.donnamoderna.com
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 04/18/2016
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<iframe src="https://4317839.fls.doubleclick.net/activityi;src=4317839;type=donna889;cat=donna00c;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=' + a + '?" width="1" height="1" frameborder="0" style="display:none"></iframe>');
</script>
<noscript>
<iframe src="https://4317839.fls.doubleclick.net/activityi;src=4317839;type=donna889;cat=donna00c;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1;num=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->



<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2011 Nielsen Online -->
<script type="text/javascript">
    var _rsCI="mondadori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0" style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->


<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
//chiamataMediamond(jQuery("body"), false);


function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};
var wt = new webtrekkV3(pageConfig);
var refresh;
var wt_tagPfx = getMMsezioneTag();
wt.ignorePrerendering = true;
wt.contentGroup = {
	1: "Aggregato Mondadori",
	2: "Aggregato Mondadori - web",
	3: "Aggregato Mondadori - web - Donnamoderna",
	4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
		  5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - News"
		, 8: "mondadori"
	, 11: "web"
};
refresh = getRefresh;
wt.customParameter = {
	1: refresh,
	2: document.title,
		10: wt_tagPfx
};
wt.sendinfo();

</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->



<script>
/*
SwiperChangejQuery.event.trigger({
	type: "SwiperChange",
	slide: "image_" + realindex,
});*/
/**
 * evento
 */
jQuery(document).on( "SwiperChange",  function(parametri) {
	var azione="Slide_next";
	var pagina=window.location.href;
	var path= window.location.pathname;

	if (typeof parametri != "undefined" && parametri.hasOwnProperty('slide')) {
		parametri = "#" + parametri.slide;
	} else {
		parametri = "";
	}
	pagina = pagina.replace(/\/$/, '');
    //NIELSEN
	(new Image(1,1)).src = '//secure-it.imrworldwide.com/cgi-bin/m?rnd=' + (new Date()).getTime() +'&ci=mondadori-it&cg=0&si='+ pagina + parametri;
    //ANALYTICS
    ga('send', 'pageview', path + parametri);
    ga('send', 'event', 'Engagement', azione, path + parametri);
    //WEBTREKK
	var par="refresh_ce-awe";
	var urlpagina = getContentIdByURL();
	wt.sendinfo({
	      contentId : urlpagina,
	      contentGroup : wt.contentGroup,
	      customParameter : {
	            1: par,
	            2: document.title,
	    		10: wt_tagPfx,
	    		11: 'web'
	      }
	});

	if (typeof MediamondTagRefresh=="function") {
		MediamondTagRefresh();
	}

} );


</script>



<script type="text/javascript" src="https://s.skimresources.com/js/77649X1580569.skimlinks.js"></script>
</body>
</html>
