<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Viaggio ad Aosta, tra rovine romane e paesaggi alpini - Donna Moderna</title>
	<meta name="description" content="Perché tra siti archeologici, rassegne d’arte e paesaggi da cartolina quella che viene definita la Roma delle Alpi ha molto da offrire" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.donnamoderna.com/news/tendenze/aosta-viaggio-itinerari-alpi" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Viaggio ad Aosta, tra rovine romane e paesaggi alpini - Donnamoderna" />
	<meta property="og:description" content="Perché tra siti archeologici, rassegne d’arte e paesaggi da cartolina quella che viene definita la Roma delle Alpi ha molto da offrire" />
	<meta property="og:url" content="https://www.donnamoderna.com/news/tendenze/aosta-viaggio-itinerari-alpi" />
	<meta property="og:site_name" content="Donna Moderna" />
	<meta property="article:published_time" content="2021-09-16T11:27:23+00:00" />
	<meta property="article:modified_time" content="2021-09-16T11:29:44+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2021/09/Aosta-teatro-romano-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2021/09/Aosta-teatro-romano-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>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</style><style>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</style><link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://www.donnamoderna.com/news/tendenze/aosta-viaggio-itinerari-alpi?amp=true"><link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<link rel="manifest" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970">

<meta name="msapplication-TileColor" content="#FF1978">
<meta name="theme-color" content="#FF1978">
<link rel="shortcut icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-726519 single-format-standard dm20-news"	data-id=726519	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
						<div class="dm20-header-logo">
					<a href="https://www.donnamoderna.com" title="Donna Moderna">
						<span class="dm20-header-logo-alt">News</span>
						<svg id="dm20-header-logo-img" viewBox="0 0 167 80">
							<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
						</svg>
					</a>
				</div>
								<div class="dm20-section-name">
						<a href="https://www.donnamoderna.com/news" title="News">
							News						</a>
					</div>
			</div>
					<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-224"><a href="https://www.donnamoderna.com/news">News</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/life-style">Lifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">Wellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">Mind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">Fit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">Green</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">Food</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">Love</a></li>
</ul></div>		</nav>
				<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
		<a href="https://www.thewom.it" target="_blank" class="dm20-header-overlay-thewom">
			<svg class="dm20-logo-thewom" viewBox="0 0 337 88">
				<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
			</svg>
		</a>
						<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory dm20-lory-giorgia-hascaption">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2021/09/Aosta-teatro-romano-830x625.jpg" width="830" height="625" alt="Aosta teatro romano">
        <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption">            L’unica facciata visibile del<strong> Teatro romano </strong>di Aosta è quella meridionale, alta 22 metri e caratterizzata da una serie di contrafforti e di arcate con tre ordini sovrapposti di finestre.        </figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Viaggio ad Aosta, tra rovine romane e paesaggi alpini</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.donnamoderna.com/news/tendenze"  title="Tendenze">Tendenze</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">16 09 2021</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Francesca Pace" href="https://www.donnamoderna.com/autori/francesca-pace">Francesca Pace</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2021/09/Aosta-teatro-romano-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2021/09/Aosta-teatro-romano-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>L</span>a serie tv con Rocco Schiavone ha regalato ad Aosta una nuova, meritata popolarità. Perché tra siti archeologici, rassegne d’arte e paesaggi da cartolina quella che viene definita la Roma delle Alpi ha molto da offrire anche al visitatore più distratto			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Il giro nel “salotto buono” di Aosta" href="#ilgironelsalottobuonodiaosta">Il giro nel “salotto buono” di Aosta</a></li><li class="dm20-leaf-indice-item"><a title="Le rovine romane di Aosta" href="#lerovineromanediaosta">Le rovine romane di Aosta</a></li><li class="dm20-leaf-indice-item"><a title="Un luogo sacro scavato nella roccia" href="#unluogosacroscavatonellaroccia">Un luogo sacro scavato nella roccia</a></li><li class="dm20-leaf-indice-item"><a title="Le due gite fuori porta" href="#leduegitefuoriporta">Le due gite fuori porta</a></li><li class="dm20-leaf-indice-item"><a title="La kermesse che racconta la Valle d’Aosta" href="#lakermessecheraccontalavalledaosta">La kermesse che racconta la Valle d’Aosta</a><ul><li><a title="Informazioni utili per un viaggio ad Aosta" href="#informazioniutiliperunviaggioadaosta">Informazioni utili per un viaggio ad Aosta</a></li></ul></li></ul></div>




<p>Ho sempre vissuto <strong>Aosta </strong>solo come una tappa di passaggio per andare a sciare sulle montagne pi&ugrave; belle. Ma mi sbagliavo. Me ne sono accorta guardando le puntate della <strong>fiction di <a href="https://www.donnamoderna.com/news/cultura-e-spettacolo/rocco-schiavone-episodi-marco-giallini">Rocco Schiavone</a></strong> (la serie tv &egrave; stata girata in gran parte qui). Quegli scorci, <strong>tra rovine romane, locali affascinanti e paesaggi alpini</strong>, mi hanno convinta a organizzare un weekend in citt&agrave;. E, grazie alle giornate assolate d&rsquo;estate, all&rsquo;aria frizzantina di montagna e all&rsquo;atmosfera rilassata (a dispetto delle immagini piovose, buie e fredde in cui il vicequestore letterario svolge sempre le sue indagini) ho visto questa meta sotto una nuova luce (lovevda.it).</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/rocco-schiavone-episodi-marco-giallini" title="E se Rocco Schiavone si innamorasse?">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/03/Marco-Giallini-Rocco-Schiavone-480x360.jpg" width="480" height="360" loading="lazy" alt="E se Rocco Schiavone si innamorasse?">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">E se Rocco Schiavone si innamorasse?</p>
                </div>
            </a>
        </div>
    



<h2 id="ilgironelsalottobuonodiaosta">Il giro nel &ldquo;salotto buono&rdquo; di Aosta</h2>




<p>La <strong>visita di Aosta </strong>inizia da <strong>piazza Chanoux</strong>, cuore del centro storico. &Egrave; qui che ci si incontra, si fa shopping o si prende un caff&egrave; seduti in uno dei tanti dehor circondati da palazzi signorili. Ci sono il palazzo del Municipio, con lo stemma della citt&agrave;, e due fontane che simboleggiano i due fiumi di Aosta, la Dora Baltea e il torrente Buthier; l&rsquo;Hotel des Etats trasformato in spazio per mostre temporanee; l&rsquo;Hotel Couronne et de la Poste, uno degli alberghi pi&ugrave; lussuosi di tutta la Valle d&rsquo;Aosta dell&rsquo;Ottocento, in cui hanno soggiornato teste coronate e capi di Stato europei.</p>




<p>Ma questo &egrave; solo un primo assaggio di una citt&agrave; a misura d&rsquo;uomo che ho visitato piacevolmente a piedi. Basta una breve passeggiata dalla stazione infatti per essere subito catapultati ai tempi dell&rsquo;antica <strong>Augusta Pretoria</strong>. Fondata dai romani nel 25 a.C. oggi &egrave; un museo a cielo aperto dove resti di mura, torri e monumenti ben conservati fanno di <strong>Aosta la seconda citt&agrave; italiana con il maggior numero di rovine romane ancora visibili</strong> tanto da essere chiamata la Roma delle Alpi.</p>




<h2 id="lerovineromanediaosta">Le rovine romane di Aosta</h2>




<p>Da Porta Pretoria, la pi&ugrave; imponente delle quattro porte di accesso alla citt&agrave; antica, e dall&rsquo;<strong>Arco di Augusto </strong>si raggiunge l&rsquo;antico quartiere con <strong>l&rsquo;anfiteatro</strong> (oggi incluso nel Convento di Santa Caterina ma visitabile su richiesta) <strong>e il Teatro romano</strong>, di cui si pu&ograve; ancora immaginare l&rsquo;imponenza semplicemente guardando la facciata rimasta, alta 22 metri, e le gradinate a emiciclo che potevano ospitare pi&ugrave; di 3 mila spettatori. Superata la piazza della Cattedrale, dove sorgeva la zona sacra del foro cittadino, si arriva al <strong>Criptoportico forense</strong>, un gioiello sotterraneo che poche citt&agrave; del mondo romano possono vantare: un lungo porticato di calcare bianco, a 2 metri sotto il suolo, con archi e corridoi, illuminato da finestrelle. Qui &egrave; piacevole passeggiare soprattutto d&rsquo;estate, perch&eacute; la temperatura interna si mantiene sempre fresca.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/09/Aosta-Criptoportico-forense-830x625.jpg" width="830" height="625" loading="lazy" alt="Il Criptoportico forense di Aosta &egrave; costituito da una galleria a due navate articolata su tre lati ">
        <figcaption data-credits="Shutterstock" class="dm20-giorgia-caption">            Il <strong>Criptoportico forense </strong>di Aosta &egrave; costituito da una galleria a due navate articolata su tre lati che abbraccia un rettangolo. Le volte sono sostenute da imponenti pilastri in travertino.        </figcaption>
</figure>





<h2 id="unluogosacroscavatonellaroccia">Un luogo sacro scavato nella roccia</h2>




<p>Concluso il giro in centro c&rsquo;&egrave; un&rsquo;altra meta che merita una visita e che regala ad Aosta il primato di Stonehenge italiana. Nel quartiere di Saint-<strong>Martin-de-Corl&eacute;ans</strong>, poco fuori citt&agrave;, &egrave; stata rinvenuta un&rsquo;area megalitica. Si tratta di un luogo sacro destinato al culto e alla sepoltura che risale a oltre 5 mila anni fa, alla fine del Neolitico. Per le sue dimensioni (circa 10 mila metri quadri) &egrave; il pi&ugrave; vasto sito archeologico coperto d&rsquo;Europa. La visita &egrave; davvero suggestiva grazie al percorso immersivo che trasporta nel tempo e nella storia: a me ha suscitato lo stesso stupore provato a Xian, in Cina, sul sito dove &egrave; stato ritrovato l&rsquo;Esercito di terracotta.</p>




<p>Grazie a una passerella, dall&rsquo;ingresso si scende 6 metri sotto il livello del terreno fino a raggiungere lo scavo, immerso in un ambiente scuro dove un gioco di luci che muta gradualmente scandendo le diverse ore del giorno d&agrave; risalto agli antichi reperti: una rara traccia di aratura rituale, pozzi, tombe e 24 pali totemici di legno affiancati da pi&ugrave; di 46 imponenti stele antropomorfe. Tutto illustrato da grandi pannelli retroilluminati e schermi in un dialogo continuo con i reperti.</p>




<p>Se la storia antica ti affascina, consiglio anche la visita al vicino Mar, il <strong>Museo archeologico regionale</strong> (piazza Roncas 12).</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/tendenze/val-brembana-itinerari-lombardia" title="Alla scoperta della Val Brembana: idee per un weekend">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/05/Alta-Val-Brembana-Laghi-Gemelli-480x360.jpg" width="480" height="360" loading="lazy" alt="Alla scoperta della Val Brembana: idee per un weekend">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Alla scoperta della Val Brembana: idee per un weekend</p>
                </div>
            </a>
        </div>
    



<h2 id="leduegitefuoriporta">Le due gite fuori porta</h2>




<p>Qui si dice che quando il sole passa sopra la <strong>Becca di Nona</strong> sono le 11 di mattina. Il detto si riferisce alla cima che prende il suo nome dall&rsquo;ora in cui i canonici recitavano il breviario che terminava alle 15 (l&rsquo;hora nona dei Romani) e che, insieme al monte Emilius, protegge da lontano Aosta. Oltre a scandire il tempo, la generosa natura alpina attorno alla citt&agrave; &egrave; un invito a fare escursioni a piedi o in bici lontano dal traffico.</p>




<p>In circa mezz&rsquo;ora di passeggiata dal centro, ho raggiunto la <strong>riserva naturale Tsatelet</strong> (gli aostani la chiamano quota BP, da Baden-Powell, fondatore dello scoutismo), che si trova su una collina alta circa 800 metri, perfetta per avere la migliore visuale sulla piana e sul centro. Una meta rilassante, dove fare il pieno d&rsquo;ossigeno tra prati e piccoli rilievi ricoperti di pini silvestri e dove avvistare durante le migrazioni uccelli e rapaci, come la poiana, il nibbio o il falco pellegrino.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/09/Castello-di-Fenis-in-Valle-d-Aosta-830x625.jpg" width="830" height="625" loading="lazy" alt="Castello di Fenis in Valle d'Aosta">
        <figcaption data-credits="Shutterstock" class="dm20-giorgia-caption">            Con la doppia cinta muraria merlata e le tante torri scenografiche, il <strong>castello medioevale di F&eacute;nis </strong>in Valle d'Aosta &egrave; uno dei meglio conservati in Italia.        </figcaption>
</figure>





<p><strong>Se sei un&rsquo;appassionata delle due ruote</strong>, invece, segui la pista ciclopedonale che collega <strong>Sarre </strong>a <strong>F&eacute;nis </strong>passando da Aosta: &egrave; un itinerario facile di 20 km, prevalentemente pianeggiante, adatto a biker e famiglie, che si snoda lungo le sponde della Dora Baltea. Pedalando tra frutteti e vigneti, si attraversano diversi comuni dove piccole pievi, ristoranti e antichi ruderi diventano tappe per una sosta o una visita.</p>




<p>Il mio consiglio &egrave; di non perdere la <strong>Maison des anciens rem&egrave;des </strong>a Jonvencan, a soli 5 km dalla citt&agrave; (frazione Les Adams 29). &Egrave; un luogo speciale creato dall&rsquo;etnobotanica Giuseppina Marguerettaz che, all&rsquo;interno di un edificio di legno e pietra del Seicento, ha ricreato un orto-giardino ispirato a quelli medievali. Qui, con passione, l&rsquo;esperta racconta curiosit&agrave; e antichi saperi sull&rsquo;uso delle piante officinali tipiche della Val d&rsquo;Aosta. Io ne ho comprate alcune come souvenir per amici e parenti.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/tendenze/val-venosta-parco-stelvio-alto-adige-itinerari" title="Viaggio in Val Venosta per fare il pieno di ossigeno">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/08/ph-_frieder-blickle-1_alta_42989317-e1629806738710-480x360.jpg" width="480" height="360" loading="lazy" alt="Viaggio in Val Venosta per fare il pieno di ossigeno">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Viaggio in Val Venosta per fare il pieno di ossigeno</p>
                </div>
            </a>
        </div>
    



<h2 id="lakermessecheraccontalavalledaosta">La kermesse che racconta la Valle d'Aosta</h2>


<p><!--   --></p>
<p>Conclusa la visita ho gi&agrave; segnato in calendario un appuntamento che mi far&agrave; tornare presto ad Aosta. La storia, l&rsquo;arte e la cultura della valle saranno protagoniste dell&rsquo;<strong>evento <em>Plaisirs de culture en Vall&eacute;e d&rsquo;Aoste</em> dal 18 al 26 settembre</strong> (regione.vda.it/Cultura/eventi_spettacoli). Giunto alla nona edizione, ha lo scopo di far conoscere ai turisti il ricco patrimonio storico e artistico valdostano. Per l&rsquo;occasione, infatti, saranno aperti al pubblico, gratuitamente o a tariffa ridotta, numerose aree archeologiche, musei e castelli di solito chiusi al pubblico. Le visite saranno accompagnate da percorsi guidati, conferenze e attivit&agrave; didattiche per i bambini. Io ho gi&agrave; programmato un weekend e tu?</p>
<p><!-- / --></p>



<h3 id="informazioniutiliperunviaggioadaosta">Informazioni utili per un viaggio ad Aosta</h3>




<p><strong>Dove dormire</strong></p>




<p>&rarr; Lo storico hotel a 4 stelle Duca d&rsquo;Aosta ha appena inaugurato una raffinata p&acirc;tisserie con dolci delizie (da 125 euro la doppia, alpissima.it/duca-daosta).<br>&rarr; L&rsquo;Hotel Cecchin &egrave; stato ricavato da un antico edificio con vista sul ponte romano (da 99 euro la camera, hotelcecchin.com).</p>




<p><strong>Dove mangiare</strong></p>




<p>&rarr; In un antico edificio del 1772, Stefenelli Desk &egrave; il nuovo regno dello chef valdostano Marco Stefenelli. Propone i classici della tradizione in versione gourmet, come scaloppa di fois gras, spuma di fonduta di patate e fontina e una variazione della crema di Cogne (stefenellidesk.com).<br>&rarr; La Grenette &egrave; il ristorante della Bottega degli antichi sapori (via Porta Pretoria 63) da cui prende gli ingredienti di prima qualit&agrave;. Prova i taglieri di salumi e formaggi locali, gli gnocchi alla fontina d&rsquo;alpeggio dop o la carne alla valdostana (labot tegadegliantichisapori.com).</p>




<p><strong>La mostra da vedere</strong></p>




<p>&rarr; Al Centro Saint-B&eacute;nin si pu&ograve; visitare la mostra <em>Guido Crepax. I mille volti di Valentina </em>con oltre cento opere del maestro del fumetto d&rsquo;autore (via Festaz 27).</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/tendenze/udine-viaggio-itinerari" title="Udine, itinerari alla scoperta della citt&agrave;">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/05/Piazza-Liberta-Udine-480x360.jpg" width="480" height="360" loading="lazy" alt="Udine, itinerari alla scoperta della citt&agrave;">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Udine, itinerari alla scoperta della citt&agrave;</p>
                </div>
            </a>
        </div>
    



<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/tendenze/vacanza-masi-alto-adige" title="In vacanza in Alto Adige per scoprire la bellezza dei masi">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/04/Passo-Gardena-Dolomiti-Trentino-Alto-Adige-480x360.jpg" width="480" height="360" loading="lazy" alt="In vacanza in Alto Adige per scoprire la bellezza dei masi">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">In vacanza in Alto Adige per scoprire la bellezza dei masi</p>
                </div>
            </a>
        </div>
    




<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div><div id="commentbox dm20-mBottom5x">
    <div class="fb-comments" data-href="https://www.donnamoderna.com/news/tendenze/aosta-viaggio-itinerari-alpi" data-numposts="3" data-width="100%"></div>
</div>
<div id="fb-root"></div>

    </div>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/tendenze/aosta-viaggio-itinerari-alpi" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/valle-daosta"  title="valle d&#039;aosta">valle d'aosta</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/viaggi-in-italia"  title="viaggi in italia">viaggi in italia</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/andare-a-cavallo-escursioni-italia" title="Escursioni a cavallo: dove e come iniziare" data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/tendenze/andare-a-cavallo-escursioni-italia">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/gettyimages-888515254_alta_43516212-e1631787661823-480x360.jpg" width="480" height="360" loading="lazy" alt="Escursioni a cavallo: dove e come iniziare"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/tendenze/andare-a-cavallo-escursioni-italia" href="https://www.donnamoderna.com/news/tendenze/andare-a-cavallo-escursioni-italia">Escursioni a cavallo: dove e come iniziare</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/anna-pugliese">Anna Pugliese</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/foto-ricamate-fai-da-te" title="Le foto ricamate, una nuova arte da imparare" data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/tendenze/foto-ricamate-fai-da-te">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/victoria-villasana-480x360.jpg" width="480" height="360" loading="lazy" alt="Le foto ricamate, una nuova arte da imparare"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/tendenze/foto-ricamate-fai-da-te" href="https://www.donnamoderna.com/news/tendenze/foto-ricamate-fai-da-te">Le foto ricamate, una nuova arte da imparare</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/nadia-tadioli">Nadia Tadioli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/silvia-ziche-lucrezia-vignette-2021" title="La vita secondo Lucrezia – vignette 2021" data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/tendenze/silvia-ziche-lucrezia-vignette-2021">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/Vignetta-Silvia-Ziche-settembre-2021-480x360.jpg" width="480" height="360" loading="lazy" alt="La vita secondo Lucrezia – vignette 2021"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">34</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/tendenze/silvia-ziche-lucrezia-vignette-2021" href="https://www.donnamoderna.com/news/tendenze/silvia-ziche-lucrezia-vignette-2021">La vita secondo Lucrezia – vignette 2021</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/silvia-ziche">Silvia Ziche</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/woga-yoga-in-acqua-immersione" title="Woga, scopri i benefici dello yoga fatto in acqua" data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/tendenze/woga-yoga-in-acqua-immersione">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/shutterstock_307919264_alta_43723168-e1631529050171-480x360.jpg" width="480" height="360" loading="lazy" alt="Woga, scopri i benefici dello yoga fatto in acqua"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/tendenze/woga-yoga-in-acqua-immersione" href="https://www.donnamoderna.com/news/tendenze/woga-yoga-in-acqua-immersione">Woga, scopri i benefici dello yoga fatto in acqua</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/anna-pugliese">Anna Pugliese</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/giardino-romantico" title="Come creare un giardino romantico (e sostenibile)" data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/tendenze/giardino-romantico">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/Rose-rampicanti-fiori-giardino-480x360.jpg" width="480" height="360" loading="lazy" alt="Come creare un giardino romantico (e sostenibile)"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/tendenze/giardino-romantico" href="https://www.donnamoderna.com/news/tendenze/giardino-romantico">Come creare un giardino romantico (e sostenibile)</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/nadia-tadioli">Nadia Tadioli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/come-allevare-galline-in-casa" title="Hai mai pensato di prendere una gallina da compagnia?" data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/tendenze/come-allevare-galline-in-casa">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/shutterstock_1135552655-480x360.jpeg" width="480" height="360" loading="lazy" alt="Hai mai pensato di prendere una gallina da compagnia?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/tendenze/come-allevare-galline-in-casa" href="https://www.donnamoderna.com/news/tendenze/come-allevare-galline-in-casa">Hai mai pensato di prendere una gallina da compagnia?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/isabella-colombo">Isabella Colombo</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/melanomi-malattie-della-pelle-cause" title="Cambia il clima, aumentano i melanomi" data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/news/societa/melanomi-malattie-della-pelle-cause">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/melanoma-480x360.jpeg" width="480" height="360" loading="lazy" alt="Cambia il clima, aumentano i melanomi"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/news/societa/melanomi-malattie-della-pelle-cause" href="https://www.donnamoderna.com/news/societa/melanomi-malattie-della-pelle-cause">Cambia il clima, aumentano i melanomi</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/anna-falchi-conduttrice-i-fatti-vostri" title="Anna Falchi entusiasta conduttrice de I fatti vostri" data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/anna-falchi-conduttrice-i-fatti-vostri">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/anna-falchi-3-480x360.jpg" width="480" height="360" loading="lazy" alt="Anna Falchi entusiasta conduttrice de I fatti vostri"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">3</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/anna-falchi-conduttrice-i-fatti-vostri" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/anna-falchi-conduttrice-i-fatti-vostri">Anna Falchi entusiasta conduttrice de I fatti vostri</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/libri-per-donne-forti" title="Libri per donne di carattere" data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/libri-per-donne-forti">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/Donna-libreria-480x360.jpg" width="480" height="360" loading="lazy" alt="Libri per donne di carattere"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">2</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/libri-per-donne-forti" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/libri-per-donne-forti">Libri per donne di carattere</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/redazione">Redazione</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/batman-day-supereroe-fumetti-cinema" title="Batman, supereroe senza superpoteri" data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/batman-day-supereroe-fumetti-cinema">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/Batman-The-Dark-Knight-Rises-480x360.jpg" width="480" height="360" loading="lazy" alt="Batman, supereroe senza superpoteri"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/batman-day-supereroe-fumetti-cinema" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/batman-day-supereroe-fumetti-cinema">Batman, supereroe senza superpoteri</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/gian-luca-favetto-scrittore">Gian Luca Favetto, scrittore</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/x-factor-ludovico-tersigni-conduttore" title="X Factor 2021: Ludovico Tersigni è il nuovo Cattelan" data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/x-factor-ludovico-tersigni-conduttore">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/05/X-Factor-21-2-480x360.jpg" width="480" height="360" loading="lazy" alt="X Factor 2021: Ludovico Tersigni è il nuovo Cattelan"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">5</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/x-factor-ludovico-tersigni-conduttore" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/x-factor-ludovico-tersigni-conduttore">X Factor 2021: Ludovico Tersigni è il nuovo Cattelan</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/i-nostri-soldi/cashback-autostrade-free-to-x" title="Cashback autostrade: il rimborso per i cantieri" data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/news/i-nostri-soldi/cashback-autostrade-free-to-x">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/09/shutterstock_271502879-480x360.jpeg" width="480" height="360" loading="lazy" alt="Cashback autostrade: il rimborso per i cantieri"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/i-nostri-soldi">I nostri soldi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/news/i-nostri-soldi/cashback-autostrade-free-to-x" href="https://www.donnamoderna.com/news/i-nostri-soldi/cashback-autostrade-free-to-x">Cashback autostrade: il rimborso per i cantieri</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/tendenze/aosta-viaggio-itinerari-alpi" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 167 80">
								<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
							</svg>
							<div class="dm20-section-name">News</div>
						</div>
												
						<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2021 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-898995-6"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-898995-6', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-898995-6', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20210916,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
		social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
		{
			name: "Twitter",
			className: "dm20-header-twitter",
			url: "https://twitter.com/DonnaModerna"
		},
		{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		}
	]
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['valle d aosta','viaggi in italia'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script>
setTimeout(() => {
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}, 6000);
</script>
<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.donnamoderna.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - News",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KyS07aEp";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "donnamoderna.it","key": "1902253282dd313f7a156a1297134511639c83cbdf42d7c91170c3ceac7edcb0","method": "descriptor","filter": "default","decorator": "template.donnamoderna","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);


function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => { 

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=726519;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2021/07/logo-png.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></script>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=1c3b3ed3597f3ec3e3ac58d6601dc6ba62ed1970'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
