<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mini-workout: allenamenti brevi per chi ha poco tempo - Donna Moderna</title>
	<meta name="description" content="Workout di breve durata da 7 a 20 minuti sono più facili da programmare. Gli esercizi giusti e come rendere efficace l&#039;allenamento breve" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.donnamoderna.com/fitness/allenamento-breve-workout" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mini-workout: allenamenti brevi per chi ha poco tempo - Donnamoderna" />
	<meta property="og:description" content="Workout di breve durata da 7 a 20 minuti sono più facili da programmare. Gli esercizi giusti e come rendere efficace l&#039;allenamento breve" />
	<meta property="og:url" content="https://www.donnamoderna.com/fitness/allenamento-breve-workout" />
	<meta property="og:site_name" content="Donna Moderna" />
	<meta property="article:published_time" content="2022-05-17T12:59:59+00:00" />
	<meta property="article:modified_time" content="2022-05-17T13:00:01+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2022/05/Ragazza-allenamento-palestra-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2022/05/Ragazza-allenamento-palestra-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>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</style><style>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</style><link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://www.donnamoderna.com/fitness/allenamento-breve-workout?amp=true"><link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-270x270.png" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<link rel="manifest" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6">

<meta name="msapplication-TileColor" content="#FF1978">
<meta name="theme-color" content="#FF1978">
<link rel="shortcut icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-756291 single-format-standard dm20-fit"	data-id=756291	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
		<div class="dm20-header-logo">
			<a href="https://www.donnamoderna.com" title="Donna Moderna">
				<div class="dm20-header-logo-alt">
				Donna Moderna Fit				</div>
				<svg id="dm20-header-logo-img" viewBox="0 0 227 88">
					<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
				</svg>
			</a>
		</div>
		<div class="dm20-section-name">
			<a href="https://www.donnamoderna.com/fitness" title="Fit">
				Fit			</a>
		</div>
	</div>
		<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
	<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224"><a href="https://www.donnamoderna.com/news">News</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/life-style">Lifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">Wellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">Mind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3748"><a href="https://www.donnamoderna.com/fitness">Fit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">Green</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">Food</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">Love</a></li>
</ul></div>		</nav>
		<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
		<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2022/05/Ragazza-allenamento-palestra-830x625.jpg" width="830" height="625" alt="Ragazza allenamento palestra">
        <figcaption
                     data-credits="Shutterstock"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Mini-workout: allenamenti brevi per chi ha poco tempo</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.donnamoderna.com/tag/fitness"  title="fitness">fitness</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">17 05 2022</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Maria Teresa Cafiero" href="https://www.donnamoderna.com/autori/maria-teresa-cafiero">Maria Teresa Cafiero</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2022/05/Ragazza-allenamento-palestra-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2022/05/Ragazza-allenamento-palestra-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>E</span>cco quali sono i migliori allenamenti brevi da svolgere quando hai poco tempo. E come aumentarne al massimo l'efficacia			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Perché scegliere i mini-workout" href="#perchscegliereimini-workout">Perché scegliere i mini-workout</a></li><li class="dm20-leaf-indice-item"><a title="Allenamento efficace anche se di breve durata " href="#allenamentoefficaceanchesedibrevedurata">Allenamento efficace anche se di breve durata </a></li><li class="dm20-leaf-indice-item"><a title="Quali sono i vantaggi degli allenamenti brevi " href="#qualisonoivantaggidegliallenamentibrevi">Quali sono i vantaggi degli allenamenti brevi </a></li><li class="dm20-leaf-indice-item"><a title="Come iniziare e svolgere i mini workout" href="#comeiniziareesvolgereiminiworkout">Come iniziare e svolgere i mini workout</a><ul><li><a title="Circuito a corpo libero  durata 8 minuti" href="#circuitoacorpoliberodurata8minuti">Circuito a corpo libero  durata 8 minuti</a></li><li><a title="Circuito con manubri durata 10 minuti" href="#circuitoconmanubridurata10minuti">Circuito con manubri durata 10 minuti</a></li><li><a title="Circuito Amrap" href="#circuitoamrap">Circuito Amrap</a></li><li><a title="Circuito HIIt Total body funzionale 20 minuti" href="#circuitohiittotalbodyfunzionale20minuti">Circuito HIIt Total body funzionale 20 minuti</a></li></ul></li></ul></div>




<p><strong>Gli allenamenti brevi possono essere efficaci quanto quelli lunghi se fatti nel modo giusto e con intensit&agrave;</strong>. Gli esercizi brevi ad alta intensit&agrave; portano importanti miglioramenti nella forma fisica, con il tempo e la costanza i mini-workout consentono di ridurre il&nbsp; grasso e tonificare il corpo.</p>




<h2 id="perchscegliereimini-workout"><strong>Perch&eacute; scegliere i mini-workout</strong></h2>




<p>Spesso l&rsquo;idea di dover fare un allenamento di 60-80 minuti ci scoraggia, perch&eacute; si pensa che sia difficile ritagliarsi questo tempo 3-4 volte a settimana dal fitto programma settimanale di impegni quotidiani.</p>




<p><strong>I mini workout di breve durata da 7 a 20 minuti </strong>sono pi&ugrave; facili da programmare e inserire nella propria giornata, ci&ograve; significa che sar&agrave; pi&ugrave; probabile avere continuit&agrave; e prendere questo impegno in modo serio.&nbsp;</p>




<p>Per far funzionare al meglio gli allenamenti brevi, occorre lavorare ad un alto livello di intensit&agrave; e in modo duro.</p>




<p>Ogni allenamento pu&ograve; essere concentrato nel lasso di tempo, su un gruppo muscolare, su pi&ugrave; gruppi o includere una variet&agrave; di esercizi che coinvolgono tutto il corpo e mantengono l&rsquo;intensit&agrave; alta di lavoro per l&rsquo;intero allenamento programmato.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/fitness/esercizi-total-body-a-casa-in-30-minuti" title="Esercizi total body per allenarti a casa in meno di 30 minuti">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/05/Esercizi-total-body-a-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Esercizi total body per allenarti a casa in meno di 30 minuti">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Esercizi total body per allenarti a casa in meno di 30 minuti</p>
                </div>
            </a>
        </div>
    



<h2 id="allenamentoefficaceanchesedibrevedurata">A<strong>llenamento efficace anche se di breve durata&nbsp;</strong></h2>




<p><strong>Quali sono i metodi migliori per costruire un efficace allenamento di breve durata</strong>?</p>




<p>Esistono diversi modi per costruire degli allenamenti brevi ad alta intensit&agrave; tra cui:</p>




<p><strong>Tabata workout - </strong>questo programma prevede 4 minuti di lavoro ad alta intensit&agrave;. Si esegue un esercizio per 20 secondi e si riposa 10 secondi. Si svolgono un totale di 8 esercizi in 4 minuti, possono essere svolti 4 esercizi e ripetuti per 2 giri, 8 esercizi tutti diversi oppure 2 esercizi e ripetuti per 4 volte. Gli esercizi devono essere svolti in modo esplosivo e veloce. In questo metodo sono da preferire gli esercizi a corpo libero.</p>




<p><strong>Circuiti ad intervalli ad alta intensit&agrave; (HIIT) - </strong>questo tipo di allenamento include l&rsquo;esecuzione di esercizi a corpo libero, con i manubri e gli attrezzi funzionali. Si eseguono uno dopo l&rsquo;altro con brevi pause. Si possono utilizzare i secondi ad esempio 30 o 40 secondi di allenamento e 10 di pausa, oppure le ripetizioni, seguite da brevi pause. Gli esercizi devono essere eseguiti in modo rapido.</p>




<p><strong>Allenamento Amrap - </strong>questo allenamento prevede lo svolgimento di 2 o pi&ugrave; esercizi a corpo libero o con attrezzi funzionali, da eseguire uno dietro l&rsquo;altro senza pausa, per un numero di ripetizioni stabilite fino allo scadere dei minuti totali previsti. Ad esempio se decidi di svolgere per ogni esercizio 20 ripetizioni e stabilisci come tempo di workout 10 minuti, significa che devi svolgere in modo ripetuto e continuo 20 crunch, 20 leg raises ecc... senza pause per 10 minuti.&nbsp;</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/fitness/esercizi-per-addominali-in-piedi" title="Gli esercizi per gli addominali che puoi fare in piedi">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/05/Donna-fitness-palestra-480x360.jpg" width="480" height="360" loading="lazy" alt="Gli esercizi per gli addominali che puoi fare in piedi">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Gli esercizi per gli addominali che puoi fare in piedi</p>
                </div>
            </a>
        </div>
    



<h2 id="qualisonoivantaggidegliallenamentibrevi"><strong>Quali sono i vantaggi degli allenamenti brevi&nbsp;</strong></h2>




<ul><li>Gli allenamenti brevi fanno risparmiare tempo alle persone.&nbsp;</li><li>Con i tempi di allenamento pi&ugrave; corti &egrave; possibile sostenere e svolgere esercizi a intensit&agrave; pi&ugrave; elevata che non sarebbero di certo facili da sostenere per periodi di tempo pi&ugrave; lunghi.&nbsp;&nbsp;</li><li>Permettono di ridurre lo stress mentale, perch&eacute; non si devono affrontare sessioni lunghe e noiose.</li><li>Aiutano a migliorare la pressione sanguigna.</li><li>Migliorano l&rsquo;umore&nbsp; e l'energia fisica.</li><li>Gli allenamenti pi&ugrave; brevi consentono alle persone di mantenere alta la concentrazione per l&rsquo;intera durata del workout.</li><li>I mini allenamenti sono facili da programmare, finiscono in fretta, quindi sono pi&ugrave; sostenibili da eseguire e portano le persone ad impegnarsi di pi&ugrave; senza sentirsi obbligate a dover dedicare quantit&agrave; di tempo per allenarsi. Questo fa si che ogni allenamento risulti stimolante e motivante.&nbsp;</li><li>Migliorano la salute e il benessere del corpo.</li><li>Consentono di bruciare calorie e modellare il corpo.</li><li>Migliorano forza, resistenza, mobilit&agrave;, equilibrio e coordinazione.</li></ul>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/fitness/allenamento-asciugamano-esercizi" title="Gli esercizi che puoi fare a casa con un asciugamano">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/11/asciugamano-480x360.jpg" width="480" height="360" loading="lazy" alt="Gli esercizi che puoi fare a casa con un asciugamano">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Gli esercizi che puoi fare a casa con un asciugamano</p>
                </div>
            </a>
        </div>
    



<h2 id="comeiniziareesvolgereiminiworkout"><strong>Come iniziare e svolgere i mini workout</strong></h2>




<p><strong>Alcuni suggerimenti per iniziare e svolgere al meglio i mini allenamenti&nbsp;</strong></p>




<p><strong>Programma i tuoi allenamenti</strong>, pianifica i giorni della settimana, la durata e il momento della giornata che puoi svolgere il mini workout in base ai tuoi impegni quotidiani.</p>




<p><strong>Trova il metodo di allenamento che ti piace </strong>e che ti fa venire voglia di correre a casa, in palestra ed eseguire la tua breve sessione ad alta intensit&agrave;.</p>




<p><strong>Suddividi il tuo workout </strong>in piccole mini sessioni, puoi svolgere 2, 3, 4 mini circuiti. Ad esempio se scegli di svolgere 8 minuti di allenamento e vuoi includere 2 circuiti tabata all&rsquo;interno del tuo mini workout, nel primo circuito Tabata di 4 minuti puoi concentrarti sul core ed eseguire esercizi multiarticolari. Nel secondo circuito Tabata di 4 minuti puoi allenare le braccia e la schiena.&nbsp;</p>




<p><strong>Fraziona 30-45 minuti in pi&ugrave; parti della giornata </strong>se vuoi comunque allenarti non meno di 45 minuti al giorno ma non hai da dedicare tutto questo tempo in un unica sessione giornaliera, suddivide in 2 o 3 momenti il tuo allenamento e crea i tuoi mini workout personali.</p>




<p>Ad esempio la mattina prima di andare a lavorare puoi fare un mini workout ad alta intensit&agrave; di 15 minuti, nel corso della pausa pranzo puoi fare una passeggiata veloce di 15 minuti e, alla sera puoi fare 10 minuti di yoga o stretching.&nbsp; Puoi anche invertire a tuo piacimento i suggerimenti o eseguire i mini workout solo 2 volte al giorno. Se poi capita che hai pi&ugrave; pause brevi durante il giorno puoi anche svolgere pi&ugrave; sessioni di mini camminata, circuiti, yoga eccc&hellip;</p>




<p><strong>Riscaldati </strong>prima di ogni allenamento e alla fine esegui qualche minuto di defaticamento&nbsp;</p>




<p><strong>Dedica</strong> alla parte del mini allenamento dai 7 ai 20 minuti circa escludendo il riscaldamento e il defaticamento. Puoi eseguire gli esercizi con un timer e i secondi oppure puoi svolgere da 10 a 20 ripetizioni.</p>




<p><strong>Esegui </strong>i mini workout almeno 3-4 volte a settimana.</p>




<p><strong>Prova uno dei seguenti mini allenamenti ad alta intensit&agrave;</strong></p>




<p>Se non disponi di pesi usa delle bottiglie.&nbsp;</p>




<p>Se non disponi di elastico fai l'esercizio senza elastico.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/fitness/esercizi-casa-perfetti-rassodare-linterno-coscia" title="Questi esercizi da fare in casa sono perfetti per rassodare l&rsquo;interno coscia">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/03/rassodare-linterno-coscia-480x360.jpg" width="480" height="360" loading="lazy" alt="Questi esercizi da fare in casa sono perfetti per rassodare l&rsquo;interno coscia">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Questi esercizi da fare in casa sono perfetti per rassodare l&rsquo;interno coscia</p>
                </div>
            </a>
        </div>
    



<h3 id="circuitoacorpoliberodurata8minuti"><strong>Circuito a corpo libero &nbsp;durata 8 minuti</strong></h3>




<ul><li><strong>12 esercizi, 30 secondi di allenamento, 10 secondi di pausa, preparazione iniziale 10 secondi&nbsp;</strong></li></ul>




<ul><li>Corsa ginocchia alte&nbsp;</li><li>Squat jump</li><li>Burpees</li><li>Pushup&nbsp;</li><li>Plank lato destro&nbsp;</li><li>Leg raise</li><li>Dip tricipiti a terra&nbsp;</li><li>Squat jump</li><li>Burpees</li><li>Pushup&nbsp;</li><li>Plank lato sinistro</li><li>Leg raise</li></ul>




<h3 id="circuitoconmanubridurata10minuti"><strong>Circuito con manubri durata 10 minuti</strong></h3>




<ul><li><strong>12 esercizi, 40 secondi di allenamento, 10 secondi di pausa, preparazione iniziale 10 secondi&nbsp;</strong></li></ul>




<ul><li>Affondo gamba destra con 2 manubri ai lati dei fianchi&nbsp;</li><li>Affondo gamba sinistra con 2 manubri ai lati dei fianchi</li><li>Sumo squat in pulsione con manubri posizionati tra le mani altezza petto</li><li>Curl manubri orizzontale&nbsp;</li><li>Spinte in alto</li><li>Estensioni tricipiti dietro la testa&nbsp;</li><li>Affondo gamba destra con 2 manubri ai lati dei fianchi&nbsp;</li><li>Affondo gamba sinistra con 2 manubri ai lati dei fianchi</li><li>Squat in pulsione con manubri posizionati tra le mani altezza petto</li><li>Curl manubri verticali&nbsp;</li><li>Rematore presa neutra&nbsp;</li><li>Plank&nbsp;</li></ul>




<h3 id="circuitoamrap"><strong>Circuito Amrap</strong></h3>




<p><strong>5 esercizi da ripetere per il numero di volte possibile in 12 minuti senza pausa. Riposa il tempo per prendere fiato.</strong></p>




<ul><li>12 squat a corpo libero</li><li>10 push up</li><li>10 plank braccia tese apri e chiudi le gambe in salto</li><li>10 spiderman push up gambe alternate&nbsp;</li><li>10 burpees</li><li>8 push up braccia strette&nbsp;</li></ul>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/fitness/allenarsi-a-casa-esercizi-al-muro" title="Allenarsi a casa: il programma con 10 esercizi da fare al muro">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2020/05/Allenarsi-a-casa-esercizi-con-il-muro-480x360.jpg" width="480" height="360" loading="lazy" alt="Allenarsi a casa: il programma con 10 esercizi da fare al muro">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Allenarsi a casa: il programma con 10 esercizi da fare al muro</p>
                </div>
            </a>
        </div>
    



<h3 id="circuitohiittotalbodyfunzionale20minuti"><strong>Circuito HIIt Total body funzionale 20 minuti</strong></h3>




<ul><li><strong>12 esercizi, 40 secondi di allenamento, 10 secondi di pausa preparazione iniziale 10 secondi. Durata 10 minuti</strong></li></ul>




<p><strong>Riposa 30 secondi e ripeti nuovamente i 12 esercizi&nbsp;</strong></p>




<ul><li>Globat squat con peso&nbsp;</li><li>Affondo in salto gamba destra avanti</li><li>Affondo in salto gamba sinistra avanti</li><li>Squat sumo con 1 peso tra le mani altezza petto</li><li>Scalatore</li><li>Plank con tocco della spalla alternato</li><li>Russian twist con peso tra le mani</li><li>Apertura di gamba sul fianco destro con elastico tra le caviglie</li><li>Apertura di gamba sul fianco sinistro con elastico tra le caviglie</li><li>Sit up con peso tra le mani&nbsp;</li><li>Plank</li><li>Crunch bicicletta&nbsp;</li></ul>




<p>Riposa 30 secondi ripeti tutto&nbsp;</p>




<p><strong>Tabata workout esplosivo 8 minuti - 20 secondi di allenamento 10 secondi di pausa.</strong></p>




<ul><li><strong>4 esercizi da ripetere 2 volte durata 4 minuti, preparazione iniziale 10 secondi</strong></li></ul>




<p><strong>Riposa 40 secondi e ripeti il circuito tabata&nbsp;&nbsp;</strong></p>




<ul><li>Push up&nbsp;</li><li>Burpees&nbsp;</li><li>Plank twist&nbsp;</li><li>Affondi in salto alternati</li></ul>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/fitness/esercizi-da-fare-a-casa-sul-divano" title="Allenamento sul divano: il workout efficace e divertente">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/04/Donna-fitness-casa-divano-480x360.jpg" width="480" height="360" loading="lazy" alt="Allenamento sul divano: il workout efficace e divertente">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Allenamento sul divano: il workout efficace e divertente</p>
                </div>
            </a>
        </div>
    



<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/fitness/come-fare-movimento" title="Non solo allenamento: 12 modi semplici per muoversi di pi&ugrave; nella vita quotidiana">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2022/01/Ragazza-ballo-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Non solo allenamento: 12 modi semplici per muoversi di pi&ugrave; nella vita quotidiana">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Non solo allenamento: 12 modi semplici per muoversi di pi&ugrave; nella vita quotidiana</p>
                </div>
            </a>
        </div>
    




<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div>
    </div>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/fitness/allenamento-breve-workout" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/fitness"  title="fitness">fitness</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/allenarsi-in-gruppo-vantaggi" title="Perché allenarsi in gruppo può essere vantaggioso" data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/fitness/allenarsi-in-gruppo-vantaggi">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/05/Palestra-allenamento-di-gruppo-donne-480x360.jpg" width="480" height="360" loading="lazy" alt="Perché allenarsi in gruppo può essere vantaggioso"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/fitness/allenarsi-in-gruppo-vantaggi" href="https://www.donnamoderna.com/fitness/allenarsi-in-gruppo-vantaggi">Perché allenarsi in gruppo può essere vantaggioso</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maria-teresa-cafiero">Maria Teresa Cafiero</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/esercizi-total-body-a-casa-in-30-minuti" title="Esercizi total body per allenarti a casa in meno di 30 minuti" data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-total-body-a-casa-in-30-minuti">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/05/Esercizi-total-body-a-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Esercizi total body per allenarti a casa in meno di 30 minuti"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-total-body-a-casa-in-30-minuti" href="https://www.donnamoderna.com/fitness/esercizi-total-body-a-casa-in-30-minuti">Esercizi total body per allenarti a casa in meno di 30 minuti</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maria-bof">Maria Bof</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/esercizi-per-addominali-in-piedi" title="Gli esercizi per gli addominali che puoi fare in piedi" data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-per-addominali-in-piedi">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/05/Donna-fitness-palestra-480x360.jpg" width="480" height="360" loading="lazy" alt="Gli esercizi per gli addominali che puoi fare in piedi"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/esercizi">esercizi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-per-addominali-in-piedi" href="https://www.donnamoderna.com/fitness/esercizi-per-addominali-in-piedi">Gli esercizi per gli addominali che puoi fare in piedi</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maria-teresa-cafiero">Maria Teresa Cafiero</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/non-perdere-motivazione-sport" title="Tutti i modi per non perdere la motivazione nello sport" data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/fitness/non-perdere-motivazione-sport">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/04/non-perdere-la-motivazione-nello-sport-480x360.jpg" width="480" height="360" loading="lazy" alt="Tutti i modi per non perdere la motivazione nello sport"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/fitness/non-perdere-motivazione-sport" href="https://www.donnamoderna.com/fitness/non-perdere-motivazione-sport">Tutti i modi per non perdere la motivazione nello sport</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/emma-velli">Emma Velli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/correre-camminare-come-dimagrire" title="Correre o camminare: cosa fa dimagrire di più?" data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/fitness/correre-camminare-come-dimagrire">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/04/Ragazza-cammina-nel-parco-480x360.jpg" width="480" height="360" loading="lazy" alt="Correre o camminare: cosa fa dimagrire di più?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/benessere">Benessere</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/fitness/correre-camminare-come-dimagrire" href="https://www.donnamoderna.com/fitness/correre-camminare-come-dimagrire">Correre o camminare: cosa fa dimagrire di più?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maddalena-de-bernardi">Maddalena De Bernardi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/sport-anti-stress" title="Gli sport migliori per chi tende ad accumulare molto stress" data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/fitness/sport-anti-stress">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/04/Sport-anti-stress-480x360.jpg" width="480" height="360" loading="lazy" alt="Gli sport migliori per chi tende ad accumulare molto stress"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/fitness/sport-anti-stress" href="https://www.donnamoderna.com/fitness/sport-anti-stress">Gli sport migliori per chi tende ad accumulare molto stress</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/sonia-parzani">Sonia Parzani</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/esercizi-da-fare-a-casa-sul-divano" title="Allenamento sul divano: il workout efficace e divertente" data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-da-fare-a-casa-sul-divano">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/04/Donna-fitness-casa-divano-480x360.jpg" width="480" height="360" loading="lazy" alt="Allenamento sul divano: il workout efficace e divertente"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-da-fare-a-casa-sul-divano" href="https://www.donnamoderna.com/fitness/esercizi-da-fare-a-casa-sul-divano">Allenamento sul divano: il workout efficace e divertente</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maria-teresa-cafiero">Maria Teresa Cafiero</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/la-meditazione-camminata-e-perche-puo-servirti" title="Che cos&#039;è la meditazione camminata (e perché può davvero servirti)" data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/fitness/la-meditazione-camminata-e-perche-puo-servirti">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/04/Meditazione-Camminata-480x360.jpg" width="480" height="360" loading="lazy" alt="Che cos&#039;è la meditazione camminata (e perché può davvero servirti)"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/fitness/la-meditazione-camminata-e-perche-puo-servirti" href="https://www.donnamoderna.com/fitness/la-meditazione-camminata-e-perche-puo-servirti">Che cos&#039;è la meditazione camminata (e perché può davvero servirti)</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maria-bof">Maria Bof</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/esercizi-per-la-schiena-spalle-braccia-pettorali" title="Esercizi per scolpire la parte alta del corpo" data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-per-la-schiena-spalle-braccia-pettorali">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/04/Donna-fitness-manubri-pallone-480x360.jpg" width="480" height="360" loading="lazy" alt="Esercizi per scolpire la parte alta del corpo"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-per-la-schiena-spalle-braccia-pettorali" href="https://www.donnamoderna.com/fitness/esercizi-per-la-schiena-spalle-braccia-pettorali">Esercizi per scolpire la parte alta del corpo</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/maria-teresa-cafiero">Maria Teresa Cafiero</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/esercizi-pesi-dormire-meglio" title="5 esercizi con i pesi che ti aiuteranno a dormire meglio" data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-pesi-dormire-meglio">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/04/esercizi-pesi-dormire-meglio-480x360.jpg" width="480" height="360" loading="lazy" alt="5 esercizi con i pesi che ti aiuteranno a dormire meglio"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/fitness/esercizi-pesi-dormire-meglio" href="https://www.donnamoderna.com/fitness/esercizi-pesi-dormire-meglio">5 esercizi con i pesi che ti aiuteranno a dormire meglio</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/angelica-rossi">Angelica Rossi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/benefici-power-walking-conoscere" title="Questi sono i benefici del power walking che dovresti conoscere" data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/fitness/benefici-power-walking-conoscere">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/04/power-walking-480x360.jpg" width="480" height="360" loading="lazy" alt="Questi sono i benefici del power walking che dovresti conoscere"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/fitness/benefici-power-walking-conoscere" href="https://www.donnamoderna.com/fitness/benefici-power-walking-conoscere">Questi sono i benefici del power walking che dovresti conoscere</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/laura-vanerio">Laura Vanerio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-fit">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/fitness/yoga-per-rilassarsi" title="Le migliori posizioni yoga per rilassarsi e stare meglio con se stesse" data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/fitness/yoga-per-rilassarsi">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2022/04/Yoga-per-rilassarsi-480x360.jpg" width="480" height="360" loading="lazy" alt="Le migliori posizioni yoga per rilassarsi e stare meglio con se stesse"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/tag/fitness">fitness</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/fitness/yoga-per-rilassarsi" href="https://www.donnamoderna.com/fitness/yoga-per-rilassarsi">Le migliori posizioni yoga per rilassarsi e stare meglio con se stesse</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/simona-maugeri">Simona Maugeri</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/fitness/allenamento-breve-workout" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 227 88">
								<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
							</svg>
							<div class="dm20-section-name">Fit</div>
						</div>
						
						<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.iubenda.com/privacy-policy/29881000">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/29881000/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<!--<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>-->
						<span class="dm20-footer-copy">© 2022 PERIODICI SRL - Via Vittor Pisani, 28 - 20124 Milano - P. IVA 12136710964 - riproduzione riservata</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-215751396-2"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-215751396-2', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-215751396-2', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20220517,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
		social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
		{
			name: "Twitter",
			className: "dm20-header-twitter",
			url: "https://twitter.com/DonnaModerna"
		},
		{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		}
	]
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['fitness'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - Fit",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/ame-mh.min.js",
  defer: true
});




function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
	startMediamondChain();
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var arr = [], collegamenti = document.links;
                var count_progressivo_prodotto=0;
                var old_amazon_link='';
                var posizione_prodotto='P0';
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var url = text;
                        if(url != old_amazon_link)
                        {
                            count_progressivo_prodotto++;
                            posizione_prodotto='P' + count_progressivo_prodotto
                            old_amazon_link=url;
                        }
                        var linktype = collegamenti[i].getAttribute('data-vars-linktype');
                        if(linktype) {
                            posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                        }
                        else{
                            var linkclass = collegamenti[i].getAttribute('class');
                            if(linkclass=='btn-offerte-amazon'){
                                linktype='btn'
                                posizione_prodotto='P' + count_progressivo_prodotto +'T' + linktype;
                            }
                            else {
                                posizione_prodotto = 'P' + count_progressivo_prodotto + 'Tnd';
                            }
                        }
                        var expression ='(?:[/dp/]|$)([A-Z0-9]{10})';
                        var regex = new RegExp(expression);
                        var id_prodotto_amazon='nd';
                        m = url.match(regex);
                        if (m) {
                            id_prodotto_amazon=m[1]
                        }
                        var stringa_subtag_corretta= '756291-widget-desktop-dmoderna' + '-' + id_prodotto_amazon + '-' + posizione_prodotto + '-' + subtag_ads;
                        console.log("Subtag corretta: " + stringa_subtag_corretta);

                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2021/07/logo-png.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6'></script>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=c5d27c9954c809b93cb121ece81ff058a92ac1c6'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/bp/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });

		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
