<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Noi, studenti alle scuole serali - Donna Moderna</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.donnamoderna.com/news/societa/studenti-scuole-serali" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Noi, studenti alle scuole serali - Donnamoderna" />
	<meta property="og:description" content="Nell’ultimo anno le iscrizioni ai corsi dopo le 18 sono raddoppiate in tutta Italia. Pochi gli over 40, tanti i giovani lavoratori in cerca di nuove opportunità. Come quelli che abbiamo incontrato a Milano" />
	<meta property="og:url" content="https://www.donnamoderna.com/news/societa/studenti-scuole-serali" />
	<meta property="og:site_name" content="Donna Moderna" />
	<meta property="article:published_time" content="2021-12-13T16:01:58+00:00" />
	<meta property="article:modified_time" content="2021-12-13T16:02:00+00:00" />
	<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2021/12/gettyimages-1310867028_alta_45284462-e1639410448480-1200x630.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="630" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2021/12/gettyimages-1310867028_alta_45284462-e1639410448480-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v17-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<style>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</style>

<style>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</style><style>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</style><link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c' as='script'>
<link rel="preload" href="https://cdn.adsafeprotected.com/iasPET.1.js" as="script">
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
<link rel='stylesheet' id='dm-common-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c'></noscript>
<meta name="generator" content="WordPress 5.4.2" />
<link rel="amphtml" href="https://www.donnamoderna.com/news/societa/studenti-scuole-serali?amp=true"><link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/uploads/2021/07/cropped-logo-png-270x270.png" />
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<link rel="manifest" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c">

<meta name="msapplication-TileColor" content="#FF1978">
<meta name="theme-color" content="#FF1978">
<link rel="shortcut icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/favicon.ico?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-754427 single-format-standard dm20-news"	data-id=754427	data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php" >

<ame-mh
	selector-wrapper=".dm20-page"
	bg-mh="var(--channel-color-b)">
</ame-mh>

<div class="dm20-page">
<header class="dm20-header" id="dm20-header">
	<div class="dm20-header-container">
						<div class="dm20-header-logo">
					<a href="https://www.donnamoderna.com" title="Donna Moderna">
						<span class="dm20-header-logo-alt">News</span>
						<svg id="dm20-header-logo-img" viewBox="0 0 167 80">
							<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
						</svg>
					</a>
				</div>
								<div class="dm20-section-name">
						<a href="https://www.donnamoderna.com/news" title="News">
							News						</a>
					</div>
			</div>
					<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/vincolata/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
</header>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-224"><a href="https://www.donnamoderna.com/news">News</a></li>
<li id="menu-item-655255" class="dm20-style menu-item menu-item-type-post_type menu-item-object-page menu-item-655255"><a href="https://www.donnamoderna.com/life-style">Lifestyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">Wellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">Mind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">Fit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">Green</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">Food</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">Love</a></li>
</ul></div>		</nav>
				<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
		<a href="https://www.thewom.it" target="_blank" class="dm20-header-overlay-thewom">
			<svg class="dm20-logo-thewom" viewBox="0 0 337 88">
				<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm21-logo-wom" />
			</svg>
		</a>
						<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2021/12/gettyimages-1310867028_alta_45284462-e1639410448480-830x625.jpg" width="830" height="625" alt="Scuola serale">
        <figcaption
                     data-credits="Getty Image"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Noi, studenti alle scuole serali</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.donnamoderna.com/news/societa"  title="Società">Società</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">13 12 2021</li>
	<li class="dm20-lory-author-item">
										<a class="dm20-lory-author-name" title="Flora Casalinuovo" href="https://www.donnamoderna.com/autori/flora-casalinuovo">Flora Casalinuovo</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2021/12/gettyimages-1310867028_alta_45284462-e1639410448480-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2021/12/gettyimages-1310867028_alta_45284462-e1639410448480-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>N</span>ell&rsquo;ultimo anno le iscrizioni ai corsi dopo le 18 sono raddoppiate in tutta Italia. Pochi gli over 40, tanti i giovani lavoratori in cerca di nuove opportunit&agrave;. Come quelli che abbiamo incontrato a Milano			</div>
    <div class="dm20-adv-slot dm20-hide-desktop dm20-mBottom4x">
	<div class="amePlaceholderBox">
				<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt'>
				</div>
			</div>
</div>
<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Chi frequenta le scuole serali" href="#chifrequentalescuoleserali">Chi frequenta le scuole serali</a></li><li class="dm20-leaf-indice-item"><a title="Scuole serali, Covid e didattica a distanza" href="#scuoleseralicovidedidatticaadistanza">Scuole serali, Covid e didattica a distanza</a></li><li class="dm20-leaf-indice-item"><a title="Gli studenti stranieri" href="#glistudentistranieri">Gli studenti stranieri</a></li><li class="dm20-leaf-indice-item"><a title="La difficoltà di conciliare studio e lavoro" href="#ladifficoltdiconciliarestudioelavoro">La difficoltà di conciliare studio e lavoro</a></li></ul></div>




<p>Mentre tutti (o quasi) tornano a casa, loro si siedono sui banchi. &Egrave; un mondo un po&rsquo; al contrario quello degli<strong> studenti che frequentano le scuole serali</strong>, ed &egrave; sempre pi&ugrave; affollato. I numeri dei provveditorati regionali non mentono: dal Piemonte alla Sardegna, dal Veneto alla Sicilia, le persone che entrano in classe dopo il tramonto<strong> sono raddoppiate nell&rsquo;ultimo anno, arrivando a circa 600.000</strong>. Perch&eacute;? E<strong> chi sono questi alunni speciali? </strong>Per capirlo, siamo andati in uno degli istituti pi&ugrave; famosi di Milano, il Bertarelli-Ferraris, e abbiamo trascorso una serata tra lezioni e interrogazioni.</p>




<h2 id="chifrequentalescuoleserali">Chi frequenta le scuole serali</h2>




<p>L&rsquo;istituto Bertarelli-Ferraris ha aperto i battenti nel 1965, e qualche aula mostra i suoi anni, ma il via vai pulsa di vita. E di giovent&ugrave;. Si arriva alla spicciolata perch&eacute; chi &egrave; iscritto ha spesso un lavoro e le facce non sono quelle che ci si aspetta. Pochi adulti e parecchi ragazzi, che frequentano uno dei 3 corsi: il professionale per i servizi commerciali, il tecnico economico amministrazione, finanza e marketing e il tecnico per il turismo. Ad accoglierci, la professoressa Maria Buttic&egrave;, vicepreside e responsabile del serale. &laquo;<strong>L&rsquo;anno scorso eravamo un centinaio, ora siamo quasi triplicati e superiamo i 250</strong>. Abbiamo dovuto aumentare il numero delle classi. Prima si iscrivevano soprattutto i lavoratori over 40, ora l&rsquo;et&agrave; si &egrave; abbassata e ci sono molti under 18. Le ragazze sono la maggioranza, circa il 65%&raquo;.</p>




<p><strong>Qui, infatti ci si pu&ograve; iscrivere dai 16 anni se si motiva l&rsquo;impossibilit&agrave; di frequentare una scuola diurna</strong>, ovvero quando si ha un impiego o l&rsquo;esperienza classica non ha funzionato. &laquo;Tanti lavorano perch&eacute; in casa serve uno stipendio in pi&ugrave;. Quasi la met&agrave;, poi, sono stranieri che spesso si sono diplomati nel loro Paese d&rsquo;origine: ma il titolo qui non vale e loro ne approfittano anche per imparare l&rsquo;italiano&raquo;.</p>




<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/12/11-10-15_alta_45284445-830x625.jpg" width="830" height="625" loading="lazy" alt="Scuola serale">
        <figcaption class="dm20-giorgia-caption">            <strong>Pi&ugrave; di 250 iscritti</strong> In questa foto, docenti e studenti serali dell&rsquo;istituto Bertarelli-Ferraris di Milano durante un laboratorio di scrittura creativa tenuto dalla professoressa Maria Buttic&egrave;, vicepreside e responsabile dei corsi serali (al centro).        </figcaption>
</figure>





<p>Giriamo per i corridoi mentre suona la prima campanella, quella delle 17.40. Si aprono le porte dell&rsquo;aula E-future, dove si tengono i laboratori di economia, lingue e scrittura. Nerish, 22 anni appena compiuti, sta accendendo il computer. &laquo;Sono nata a Milano ma i miei genitori vengono dalle Filippine. All&rsquo;inizio mi ero iscritta al corso di Estetista ma poi ho capito che volevo qualcosa di pi&ugrave; e ho scelto il professionale per il commercio. Per mantenermi ho anche lavorato in un hotel: adesso che sono arrivata al quarto anno voglio diplomarmi con un buon voto, perch&eacute; sogno di iscrivermi all&rsquo;universit&agrave;&raquo;.</p>




<p><strong>Crediti e maturit&agrave; sono gli stessi del corso diurno </strong>e anche Valerio, 32 anni, rincorre il famoso pezzo di carta. &laquo;Avevo fatto un professionale triennale e poi mi sono messo a lavorare. Ho un contratto in un&rsquo;azienda del settore commerciale ma sono fermo, bloccato, non riesco a fare passi avanti proprio perch&eacute; mi manca la maturit&agrave;&raquo;.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/societa/liceo-in-4-anni-scuola-superiore" title="Arrivano i licei in 4 anni">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/12/Scuola-superiore-480x360.jpg" width="480" height="360" loading="lazy" alt="Arrivano i licei in 4 anni">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Arrivano i licei in 4 anni</p>
                </div>
            </a>
        </div>
    



<h2 id="scuoleseralicovidedidatticaadistanza">Scuole serali, Covid e didattica a distanza</h2>


<p><!--   --></p>
<p><!-- / --></p>
<p><!--   --></p>
<p>Il pensiero del domani anima le chiacchiere tra gli iscritti e sono tanti a raccontarci che la pandemia li ha spinti a tornare sui libri. Qui, come in altri istituti d&rsquo;Italia, ci sono cassaintegrati e disoccupati. Da qualche tempo, infatti, <strong>anche per iscriversi ai famosi centri per l&rsquo;impiego (gli ex uffici di collocamento) bisogna aver assolto l&rsquo;obbligo scolastico</strong>. &laquo;Il Covid ha fatto la sua parte e durante il lockdown molti hanno rivisto i propri obiettivi&raquo; spiega la professoressa Buttic&egrave;. &laquo;L&rsquo;ennesima crisi economica ha sottolineato che ormai il mercato del lavoro cambia a vista d&rsquo;occhio e serve una preparazione migliore&raquo;.</p>
<p><strong>Anche la Didattica a distanza ha influito</strong>, facendo fuggire dall&rsquo;istruzione diurna gli studenti che erano in difficolt&agrave;. Come Silvia, 18 anni e lo sguardo di chi vuole ritrovare la strada smarrita. &laquo;Facevo il liceo artistico ed ero gi&agrave; stata bocciata. In Dad &egrave; stato un disastro: non riuscivo a seguire e a comunicare con i docenti, sono andata in crisi e ho lasciato a met&agrave; anno. Ora mi sono iscritta all&rsquo;indirizzo turistico e ho ritrovato la voglia di studiare&raquo;. Silvia sorride e guarda grata l&rsquo;insegnante di Geografia, Raffaele Ferraioli. Che racconta: &laquo;Bisogna trovare un modo per arrivare a questi ragazzi, altrimenti la dispersione scolastica &egrave; dietro l&rsquo;angolo. Per esempio, abbiamo molti alunni stranieri quindi propongo di fare una parte di lezione in inglese per aiutarli. Ognuno poi ha la sua storia, fatta difficolt&agrave; e problemi, allora servono empatia e attenzione. Le classi non sono troppo numerose e gli iscritti ce la mettono tutta: sono rispettosi e attenti, vogliono davvero imparare perch&eacute; per loro pu&ograve; essere l&rsquo;ultima chance&raquo;.</p>
<p><!-- / --></p>



<figure class="dm20-giorgia dm20-figure-filter dm20-not-opening dm20-mBottom6x">
        <img class="dm20-giorgia-image lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/12/ph-federico-magi_mondadori-port_45284479-e1639410691807-830x625.jpg" width="830" height="625" loading="lazy" alt="Scuola serale">
        <figcaption data-credits="Federico Magi - Mondadori Portfolio" class="dm20-giorgia-caption">            <strong>In officina</strong><br>A destra, una lezione pratica all&rsquo;istituto Giorgi di Milano. Gran parte degli allievi delle scuole serali oggi sono immigrati che non hanno ottenuto il riconoscimento del diploma del loro Paese di origine.        </figcaption>
</figure>





<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/i-nostri-soldi/lavoro-pubblica-amministrazione-portale-reclutamento" title="Ora c&rsquo;&egrave; il sito per chi cerca lavoro negli enti pubblici">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/12/Donna-ufficio-documenti-480x360.jpg" width="480" height="360" loading="lazy" alt="Ora c&rsquo;&egrave; il sito per chi cerca lavoro negli enti pubblici">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Ora c&rsquo;&egrave; il sito per chi cerca lavoro negli enti pubblici</p>
                </div>
            </a>
        </div>
    



<h2 id="glistudentistranieri">Gli studenti stranieri</h2>




<p><strong>Lo scoglio della lingua</strong> Arethi lo conosce bene: &egrave; arrivata dalla Grecia con il pap&agrave; e ha scelto questa scuola. &laquo;Da altre parti mi sarei sentita una mosca bianca, qui siamo in tanti nella stessa situazione e i professori sono comprensivi. E poi ci aiutiamo tanto tra di noi&raquo;. I compagni di classe annuiscono, ci sono studenti filippini e sudamericani, come Daran, che ha 27 anni ed &egrave; nato in Per&ugrave;. Insieme, si suggeriscono parole e frasi che imparano man mano.</p>




<h2 id="ladifficoltdiconciliarestudioelavoro">La difficolt&agrave; di conciliare studio e lavoro</h2>




<p>La campanella suona di nuovo, alcuni mangiano uno snack, altri corrono trafelati: hanno finito la giornata lavorativa, chi in un supermercato o a bordo di una bici a fare consegne. Dea invece ha una borsa piena di spartiti perch&eacute; di giorno studia pianoforte al Conservatorio e il diploma tecnico pu&ograve; essere il piano B se non riuscir&agrave; a vivere di musica. Arriva l&rsquo;ultima ora e tocca al laboratorio di scrittura tenuto dalla professoressa Buttic&egrave;. &laquo;I ragazzi hanno ideato un canzoniere, un romanzo sulla disparit&agrave; di genere e ora una commedia teatrale, che diventer&agrave; anche un graphic novel, sulla moda fast fashion&raquo; dice la vicepreside, che ci mostra tutte le creazioni. &laquo;Scrivere e raccontarsi &egrave; uno strumento prezioso, sviluppa spirito di osservazione e senso critico, insegna a presentarsi e a integrarsi, tutte capacit&agrave; utili in ambito professionale. Ed &egrave; stato terapeutico anche durante i vari lockdown&raquo;.</p>




<p>Gi&agrave;, <strong>la Dad &egrave; ancora uno spauracchio, insieme agli &ldquo;incastri quotidiani&rdquo; e all&rsquo;economia del futuro</strong>. &laquo;Sa quanti studenti faticano a conciliare studio e obblighi perch&eacute; i datori di lavoro non vengono loro incontro? Dovrebbero essere pi&ugrave; collaborativi. Per il futuro noi puntiamo molto sulla didattica. Il programma &egrave; quello ministeriale, ma cerchiamo di valorizzare anche le attivit&agrave; pratiche, di trasmettere non solo nozioni ma competenze&raquo;.</p>




<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/i-nostri-soldi/autoimprenditorialita-cos-e-formazione-digitale" title="Il primo passo per trovare lavoro">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/11/ecosistema_personale-480x360.jpeg" width="480" height="360" loading="lazy" alt="Il primo passo per trovare lavoro">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Il primo passo per trovare lavoro</p>
                </div>
            </a>
        </div>
    



<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/i-nostri-soldi/perche-non-si-trovano-camerieri" title="Perch&eacute; non si trovano pi&ugrave; camerieri">
                <figure class="dm20-martina-figure dm20-figure-filter">
                    <img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2021/11/Cameriere-ristorante-480x360.jpg" width="480" height="360" loading="lazy" alt="Perch&eacute; non si trovano pi&ugrave; camerieri">
                </figure>
                <div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Perch&eacute; non si trovano pi&ugrave; camerieri</p>
                </div>
            </a>
        </div>
    




<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div><div id="commentbox dm20-mBottom5x">
    <div class="fb-comments" data-href="https://www.donnamoderna.com/news/societa/studenti-scuole-serali" data-numposts="3" data-width="100%"></div>
</div>
<div id="fb-root"></div>

    </div>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/societa/studenti-scuole-serali" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/lavoro"  title="lavoro">lavoro</a></li>
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/scuola"  title="scuola">scuola</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x amePlaceholderBox">
            <div class="amePlaceholderBox">
                	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	            </div>
        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		            <div id="flyfirst-placement"></div>
        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/vaccino-covid-bambini-domande-esperti" title="Bambini e vaccino Covid: le risposte alle paure dei genitori" data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/societa/vaccino-covid-bambini-domande-esperti">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/12/Bambina-mascherina-Covid-480x360.jpg" width="480" height="360" loading="lazy" alt="Bambini e vaccino Covid: le risposte alle paure dei genitori"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/societa/vaccino-covid-bambini-domande-esperti" href="https://www.donnamoderna.com/news/societa/vaccino-covid-bambini-domande-esperti">Bambini e vaccino Covid: le risposte alle paure dei genitori</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/giorgia-nardelli">Giorgia Nardelli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/osteoporosi-menopausa-vitamina-d-calcio" title="Osteoporosi, quanto incide davvero la menopausa" data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/societa/osteoporosi-menopausa-vitamina-d-calcio">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/12/GettyImages-1179599299-480x360.jpg" width="480" height="360" loading="lazy" alt="Osteoporosi, quanto incide davvero la menopausa"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/societa/osteoporosi-menopausa-vitamina-d-calcio" href="https://www.donnamoderna.com/news/societa/osteoporosi-menopausa-vitamina-d-calcio">Osteoporosi, quanto incide davvero la menopausa</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/fumo-divieto-nuova-zelanda-italia-all-aperto" title="Fumo, serve un divieto come in Nuova Zelanda?" data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/societa/fumo-divieto-nuova-zelanda-italia-all-aperto">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/12/fumo-480x360.jpg" width="480" height="360" loading="lazy" alt="Fumo, serve un divieto come in Nuova Zelanda?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/societa/fumo-divieto-nuova-zelanda-italia-all-aperto" href="https://www.donnamoderna.com/news/societa/fumo-divieto-nuova-zelanda-italia-all-aperto">Fumo, serve un divieto come in Nuova Zelanda?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/petizione-online-carrozza-sole-donne-violenza" title="Treni sicuri: giusto dedicare una carrozza alle donne?" data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/societa/petizione-online-carrozza-sole-donne-violenza">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/12/GettyImages-1279290035-480x360.jpg" width="480" height="360" loading="lazy" alt="Treni sicuri: giusto dedicare una carrozza alle donne?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/societa/petizione-online-carrozza-sole-donne-violenza" href="https://www.donnamoderna.com/news/societa/petizione-online-carrozza-sole-donne-violenza">Treni sicuri: giusto dedicare una carrozza alle donne?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/barbara-rachetti">Barbara Rachetti</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/suicidio-assistito-la-prima-denuncia-contro-una-asl" title="Suicidio assistito, primo sì a una legge" data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/societa/suicidio-assistito-la-prima-denuncia-contro-una-asl">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/08/mano-strige-mano-anziana-malata-480x360.jpg" width="480" height="360" loading="lazy" alt="Suicidio assistito, primo sì a una legge"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/societa/suicidio-assistito-la-prima-denuncia-contro-una-asl" href="https://www.donnamoderna.com/news/societa/suicidio-assistito-la-prima-denuncia-contro-una-asl">Suicidio assistito, primo sì a una legge</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/bambina-ucraina-maternita-surrogata" title="Cosa ne sarà della bambina ucraina nata con la maternità surrogata" data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/societa/bambina-ucraina-maternita-surrogata">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/11/bambina_ucraina-480x360.jpeg" width="480" height="360" loading="lazy" alt="Cosa ne sarà della bambina ucraina nata con la maternità surrogata"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/societa/bambina-ucraina-maternita-surrogata" href="https://www.donnamoderna.com/news/societa/bambina-ucraina-maternita-surrogata">Cosa ne sarà della bambina ucraina nata con la maternità surrogata</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/miss-italia-mini-serie-tv-elettra-lamborghini" title="Rivoluzione Miss Italia: diventa una mini serie tv" data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/miss-italia-mini-serie-tv-elettra-lamborghini">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/12/Elettra-Lamborghini-8-480x360.jpg" width="480" height="360" loading="lazy" alt="Rivoluzione Miss Italia: diventa una mini serie tv"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">10</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="7" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/miss-italia-mini-serie-tv-elettra-lamborghini" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/miss-italia-mini-serie-tv-elettra-lamborghini">Rivoluzione Miss Italia: diventa una mini serie tv</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/principe-harry-lavoro-insulti-social" title="Il principe Harry: «Lasciate il lavoro se non vi rende felici». Ma prende insulti" data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/principe-harry-lavoro-insulti-social">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/11/Principe-Harry-480x360.jpg" width="480" height="360" loading="lazy" alt="Il principe Harry: «Lasciate il lavoro se non vi rende felici». Ma prende insulti"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">7</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="8" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/principe-harry-lavoro-insulti-social" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/principe-harry-lavoro-insulti-social">Il principe Harry: «Lasciate il lavoro se non vi rende felici». Ma prende insulti</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/liceo-in-4-anni-scuola-superiore" title="Arrivano i licei in 4 anni" data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/news/societa/liceo-in-4-anni-scuola-superiore">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/12/Scuola-superiore-480x360.jpg" width="480" height="360" loading="lazy" alt="Arrivano i licei in 4 anni"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="9" data-vars-link="https://www.donnamoderna.com/news/societa/liceo-in-4-anni-scuola-superiore" href="https://www.donnamoderna.com/news/societa/liceo-in-4-anni-scuola-superiore">Arrivano i licei in 4 anni</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/x-factor-2021-baltimora" title="X Factor 2021: vince Baltimora. Ospiti i Måneskin" data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/x-factor-2021-baltimora">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/12/DSC_0847-480x360.jpg" width="480" height="360" loading="lazy" alt="X Factor 2021: vince Baltimora. Ospiti i Måneskin"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">19</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="10" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/x-factor-2021-baltimora" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/x-factor-2021-baltimora">X Factor 2021: vince Baltimora. Ospiti i Måneskin</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/silvia-gianatti">Silvia Gianatti</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/lina-wertmuller-morta" title="Ciao Lina! Morta la Wertmuller, regina della commedia all&#039;Italiana" data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/lina-wertmuller-morta">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/12/Lina-Wertmuller-8-480x360.jpg" width="480" height="360" loading="lazy" alt="Ciao Lina! Morta la Wertmuller, regina della commedia all&#039;Italiana"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">14</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/cultura-e-spettacolo">Cultura e spettacolo</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="11" data-vars-link="https://www.donnamoderna.com/news/cultura-e-spettacolo/lina-wertmuller-morta" href="https://www.donnamoderna.com/news/cultura-e-spettacolo/lina-wertmuller-morta">Ciao Lina! Morta la Wertmuller, regina della commedia all&#039;Italiana</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/alessia-sironi">Alessia Sironi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/i-nostri-soldi/smart-working-privati" title="Smart working: come cambia per i privati" data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/news/i-nostri-soldi/smart-working-privati">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2021/12/Ragazza-video-riunione-da-casa-480x360.jpg" width="480" height="360" loading="lazy" alt="Smart working: come cambia per i privati"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/i-nostri-soldi">I nostri soldi</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="12" data-vars-link="https://www.donnamoderna.com/news/i-nostri-soldi/smart-working-privati" href="https://www.donnamoderna.com/news/i-nostri-soldi/smart-working-privati">Smart working: come cambia per i privati</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/societa/studenti-scuole-serali" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<!-- nuova flyfirst -->
	<div id="flyfirst-slot"></div>
	<div id="flyfirst-mobile-placement"></div>
		<!-- END nuova flyfirst -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 167 80">
								<use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-logo" />
							</svg>
							<div class="dm20-section-name">News</div>
						</div>
												
						<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
											</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-666498" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-666498"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2021 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-898995-6"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	// configurazione e evento diverso per le pagine ricerca
	gtag('config', 'UA-898995-6', {
			'anonymize_ip': true,
			'send_page_view': false
		});

	gtag('event', 'page_view', {
			'page_path': '/search?ric='+ ar[1],
		})
} else {
		
	gtag('config', 'UA-898995-6', {
					'custom_map': {
								'dimension3': 'riedit'			}, 
									'riedit': '20211213,new',
				'anonymize_ip': true
	});

	}
</script>
<script type="text/javascript">
if (typeof isConsentGiven !== 'function') {
function isConsentGiven(siteId, cookiePolicyId) {
  var cs = document.cookie.split(';');
  for (var i = 0; i < cs.length; i++) {
    while (cs[i].charAt(0) == ' ') cs[i] = cs[i].substring(1);
    if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) return true;
  }
  return false;
}
}

/*postTcfReady*/
function postTcfReady(cb) {
  if(typeof tcfIsReady !== 'undefined') {
      console.log('[Ame consent] cb by variable:',cb.name);
      cb();
  } else {
      window.addEventListener('tcf2Ready', function() {
          console.log('[Ame consent] cb by listener:',cb.name);
          cb();
      })
  }
}

/*MM LOADER*/
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
  return new Promise(function (resolve, reject) {
      let element = document.createElement(elementType);

      for (const property in objAttr) {
          element.setAttribute(property, objAttr[property]);
      }
      let path = objAttr.src || objAttr.href;
      element.onload = () => {
          resolve(element);
          console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
      };
      element.onerror = e => {
          reject(
              new Error(`[mmLoader] Errore sul caricamento di ${path}`)
          );
          console.log(e);
      };

      target.appendChild(element);
  });
}

function wait(ms) {
  return new Promise(resolve => setTimeout(resolve, ms));
}
/*END MM LOADER*/
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://beauty.thewom.it/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
		social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
		{
			name: "Twitter",
			className: "dm20-header-twitter",
			url: "https://twitter.com/DonnaModerna"
		},
		{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		}
	]
	};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['lavoro','scuola'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script>
setTimeout(() => {
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}, 6000);
</script>
<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.donnamoderna.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - News",
			 
			8: "mondadori",
			11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<script type="text/javascript">
mmLoader({
  src: "https://dafne.sirio.stbm.it/utility-fe/prod/web-components/ame-mh.min.js",
  defer: true
});

/* KRUX CONFIG */
function kruxRetrieve(n){
  var m, k='kx'+n;
  if (window.localStorage) {
    return window.localStorage[k] || "";
  } else if (navigator.cookieEnabled) {
    m = document.cookie.match(k+'=([^;]*)');
    return (m && unescape(m[1])) || "";
  } else {
    return '';
  }
}
window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
let m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
let urlKrux = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=KyS07aEp";

/* ADMANTX CONFIG */
let admantxOptions = `{"tag": "donnamoderna.it","key": "1902253282dd313f7a156a1297134511639c83cbdf42d7c91170c3ceac7edcb0","method": "descriptor","filter": "default","decorator": "template.donnamoderna","type": "URL","mode": "async","body": "${escape(document.location.href)}","custom1":"${Krux.user}","custom2":"${Krux.kxkuid}"}`;
let decodedAdmantx = 'https://euasync01.admantx.com/admantx/service?request='+admantxOptions;
let urlAdmantx = encodeURI(decodedAdmantx);


function startMediamondChain() {
  setTimeout(function() {
    mmLoader({
      src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
      async: true
    }, "mediamondChain")
    .then( element => wait(1000) )
    .then(
      element => mmLoader({
        src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header_cls.js",
        defer: true
      }, "mediamondChain")
    );
  },1000);
};

function startAdvChain() {
  mmLoader({
      src: urlKrux,
      async: true
  },"advChain")
  .then( element => {
      window.Krux.user = kruxRetrieve('user');
      window.Krux.kxkuid = kruxRetrieve('kuid');
      window.Krux.segments = kruxRetrieve('segs') && kruxRetrieve('segs').split(',') || [];
  },"advChain")
  .then(element =>  mmLoader({
      src: urlAdmantx,
      async: true
  },"advChain"))
  .then(element => { 

      startMediamondChain();

  });
}
postTcfReady(startAdvChain);


function startAdsense() {
  setTimeout(() => {
    mmLoader({
      "data-ad-client": "ca-pub-7835681492882497",
      src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
      async: true
    }, "AdsenseChain").then(
      element => {
        let blankAdSlots = document.querySelectorAll(".adsbygoogle:not([data-adsbygoogle-status='done'])");
        if(blankAdSlots.length > 0){
          for (var i = 0; i < blankAdSlots.length; i++) {
            (adsbygoogle = window.adsbygoogle || []).push({});
          }
        }
      }
      );
  }, 2000);
}
postTcfReady(startAdsense);

function startOutbrain() {
  let blankOBSlots = document.querySelectorAll(".OUTBRAIN[data-ob-template]");
  if(blankOBSlots.length > 0) {
    setTimeout(() => {
      mmLoader({
        src: "//widgets.outbrain.com/outbrain.js",
        async: true
      },"advChain");
    }, 3000);
  }
}
postTcfReady(startOutbrain);

</script>

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var ABtest_subtab_part='noads';
                if (typeof ABtest_showads !== 'undefined') {
                    if (ABtest_showads) {
                        ABtest_subtab_part='showads';
                    }
                }
                else {
                    ABtest_subtab_part='showads';
                }
                console.log("ABtest_subtab_part: "+ABtest_subtab_part);
                var subtag_ads=ABtest_subtab_part;
                var subtag_post_id=754427;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain+ '-' + subtag_ads;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    var parametri_nosubtag=[];
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                        else{
                                            parametri_nosubtag.push(chiave_valore)
                                        }
                                    });
                                    parametri_nosubtag.push('ascsubtag=' + stringa_subtag_corretta)
                                    var valori_get_nosubtag=parametri_nosubtag.join("&")
                                    collegamenti[i].href=text.replace(valori_get, valori_get_nosubtag);
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2021/07/logo-png.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.4.2'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c'></script>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=aa3cea323327d7a4b2ea25d9c7f8fdfccfbf8f1c'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1603986062'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1603986062'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1603986062","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1603986062'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'cumulative-layout-shift',
        //     'timingValue': Math.round(data.value*1000)
		// });

		gtag('event', 'timing_complete', {
			'name': 'cumulative-layout-shift',
			'value': Math.round(data.value*1000),
			'event_category': 'Performance'
		});

	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'first-input-delay',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'first-input-delay',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		// ga('send', 'timing', {
        //     'timingCategory': 'Performance',
        //     'timingVar': 'largest-contentful-paint',
        //     'timingValue': Math.round(data.value)
		// });
		
		gtag('event', 'timing_complete', {
			'name': 'largest-contentful-paint',
			'value': Math.round(data.value),
			'event_category': 'Performance'
		});
	});

}
addWebVitals();
</script>

<style>
.dm20-critical ~ * {opacity: 1;}
.dm20-footerwrapper {opacity:1;}
</style>
</body>
</html>
