<!DOCTYPE html>
<html>
<head>
<meta name="format-detection" content="telephone=no">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta property="fb:pages" content="39230086121" />
<title>Test salivali, cosa sono e come funzionano - Donna Moderna</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Test salivali, cosa sono e come funzionano - Donna Moderna" />
<meta property="og:description" content="I primi a utilizzarli sono gli studenti di alcune scuole nel Lazio, dopo che l’Istituto Spallanzani di Roma ha dato il proprio parere positivo. Sono i test salivali, che si aggiungono ai tamponi molecolari e antigenici (o test rapidi), per individuare eventuali soggetti positivi al coronavirus. Sono particolarmente adatti &#8211; perché meno invasivi &#8211; ai &hellip;" />
<meta property="og:url" content="https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano" />
<meta property="og:site_name" content="Donnamoderna" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:section" content="Società" />
<meta property="article:published_time" content="2020-10-05T12:26:04+00:00" />
<meta property="article:modified_time" content="2020-10-05T12:28:15+00:00" />
<meta property="og:updated_time" content="2020-10-05T12:28:15+00:00" />
<meta property="og:image" content="https://www.donnamoderna.com/content/uploads/2020/10/test-covid-1200x630.jpg" />
<meta property="og:image:secure_url" content="https://www.donnamoderna.com/content/uploads/2020/10/test-covid-1200x630.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I primi a utilizzarli sono gli studenti di alcune scuole nel Lazio, dopo che l’Istituto Spallanzani di Roma ha dato il proprio parere positivo. Sono i test salivali, che si aggiungono ai tamponi molecolari e antigenici (o test rapidi), per individuare eventuali soggetti positivi al coronavirus. Sono particolarmente adatti &#8211; perché meno invasivi &#8211; ai [&hellip;]" />
<meta name="twitter:title" content="Test salivali, cosa sono e come funzionano - Donna Moderna" />
<meta name="twitter:image" content="https://www.donnamoderna.com/content/uploads/2020/10/test-covid.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"ImageObject","@id":"https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano#primaryimage","url":"https://www.donnamoderna.com/content/uploads/2020/10/test-covid-830x623.jpg","width":830,"height":623},{"@type":"WebPage","url":"https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano","inLanguage":"it-IT","name":"Test salivali, cosa sono e come funzionano - Donna Moderna","primaryImageOfPage":{"@id":"https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano#primaryimage"},"datePublished":"2020-10-05T12:26:04+00:00","dateModified":"2020-10-05T12:28:15+00:00","author":{"@id":"https://www.donnamoderna.com/#/schema/person/40d3cb30a1ba0b26602d8066f0cdc875"}},{"@type":"Article","@id":"https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano#article","author":{"@type":"Person","name":"Eleonora Lorusso"},"headline":"Test salivali, cosa sono e come funzionano","datePublished":"2020-10-05T12:26:04+00:00","dateModified":"2020-10-05T12:28:15+00:00","commentCount":0,"image":{"@id":"https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano#primaryimage"},"keywords":"coronavirus","articleSection":"News","name":"Test salivali, cosa sono e come funzionano","url":"https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano","description":"I primi a utilizzarli sono gli studenti di alcune scuole nel Lazio, dopo che l\u2019Istituto Spallanzani di Roma ha dato il proprio parere positivo. Sono i test salivali, che si aggiungono ai tamponi molecolari e antigenici (o test rapidi), per individuare eventuali soggetti positivi al coronavirus. Sono particolarmente adatti &#8211; perch\u00e9 meno invasivi &#8211; ai [&hellip;]","mainEntityOfPage":{"@type":"WebPage","url":"https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano"},"publisher":{"name":"Donna Moderna","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/mmedia.png"}}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Donnamoderna &raquo; Feed" href="https://www.donnamoderna.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Donnamoderna &raquo; Feed dei commenti" href="https://www.donnamoderna.com/comments/feed" />
<link rel="preload" href="https://www.donnamoderna.com/content/uploads/2020/10/test-covid-830x625.jpg" as="image">
<link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.googletagservices.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-100.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-200.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-300.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/fonts/josefin-sans-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=93f027a0adedfd0a27a28496cef556ca487f2d30' as='script'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30' as='style'>
<link rel='preload' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30' as='style'>
<style>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</style><link rel='stylesheet' id='dm-common-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30'></noscript>
<link rel='stylesheet' id='dm-common-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30' type='text/css' media='print' data-media='(min-width: 768px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/common-desktop.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30'></noscript>
<link rel='stylesheet' id='dm-foglia-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30'></noscript>
<link rel='stylesheet' id='dm-foglia-desk-2020-css'  href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30' type='text/css' media='print' data-media='(min-width: 1000px)' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/css/foglia-desktop.min.css?ver=93f027a0adedfd0a27a28496cef556ca487f2d30'></noscript>
<link rel='https://api.w.org/' href='https://www.donnamoderna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.donnamoderna.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnamoderna.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.donnamoderna.com/?p=616734' />
<link rel="alternate" type="application/json+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fsocieta%2Ftest-salivali-cosa-sono-come-funzionano" />
<link rel="alternate" type="text/xml+oembed" href="https://www.donnamoderna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.donnamoderna.com%2Fnews%2Fsocieta%2Ftest-salivali-cosa-sono-come-funzionano&#038;format=xml" />
<link rel="amphtml" href="https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano?amp=true"><link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/apple-touch-icon-precomposed.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-60x60.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-72x72.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-76x76.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-114x114.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-120x120.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-144x144.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-152x152.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/apple-icon-180x180.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="apple-touch-icon" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="icon" type="image/png" sizes="512x512"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-512x512.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/android-icon-192x192.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-32x32.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-96x96.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/favicon-16x16.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<link rel="manifest" href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/manifest.json?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons/ms-icon-144x144.png?ver=93f027a0adedfd0a27a28496cef556ca487f2d30">
<meta name="theme-color" content="#ffffff">
<link rel="shortcut icon" href="https://www.donnamoderna.com/favicon.ico?ver=93f027a0adedfd0a27a28496cef556ca487f2d30" type="image/ico" />




<meta name="google-site-verification" content="P6G8AsPcz7s1iGLFM03UmfCkF-kROBwyl-HfxZTsVqQ" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-616734 single-format-standard dm20-news" data-id=616734 data-url="https://www.donnamoderna.com/wordpress/wp-admin/admin-ajax.php">
<svg class="dm20-hide-logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<!-- LOGO DONNAMODERNA -->
<symbol id="dm20-logo" width="167" height="80" viewBox="0 0 167 80"><path d="M62.254 0l.048 18.035h11.664c15.551 0 21.189-4.351 22.938-18.035h69.787c0 30.848-14.045 79.297-85.435 79.297H0V0h62.254zM35.719 51.736c-5.394 0-8.504 4.159-8.504 8.704 0 4.545 3.11 8.703 8.504 8.703 5.395 0 8.505-4.158 8.505-8.703 0-4.545-3.11-8.704-8.505-8.704zm79.07.484h-5.152l-6.124 16.44h5.298l.583-1.886h5.54l.583 1.885h5.492l-6.22-16.44zm-21.918 0h-4.909v16.44h4.811v-9.43l5.346 9.43h4.909V52.22h-4.86v9.767L92.87 52.22zm-41.066 0h-6.609v16.44h6.61c5.442 0 8.455-3.965 8.455-8.22 0-4.304-3.11-8.22-8.456-8.22zm20.12 0H61.233v16.44h10.692v-3.675h-5.783v-2.756h5.783v-3.482h-5.783v-2.852h5.783V52.22zm8.699 0h-7.727v16.44h4.811v-4.207h.923l2.722 4.206h5.637l-3.256-4.98c1.847-1.112 2.965-3.094 2.965-5.319 0-3.336-2.382-6.14-6.075-6.14zm-67.551 0h-6.27v16.44h4.812V58.456l3.159 10.202h3.693l2.965-10.202V68.66h4.81V52.22H20.12L16.57 62.857 13.073 52.22zm38.44 4.351c2.43 0 3.889 1.983 3.889 4.11 0 2.128-1.458 4.11-3.888 4.11h-1.458v-8.22zm-15.794-.483c2.576 0 4.131 2.079 4.131 4.352 0 2.272-1.555 4.351-4.13 4.351-2.625 0-4.131-2.079-4.131-4.351 0-2.273 1.506-4.352 4.13-4.352zm76.3.967l1.7 6.286h-3.402l1.701-6.286zm-32.124-.967c1.36 0 2.235 1.112 2.235 2.417 0 1.306-.923 2.418-2.284 2.418h-2.09v-4.835zM40.093 28.044c-7.24 0-11.42 5.56-11.42 11.604 0 6.093 4.18 11.605 11.42 11.605 7.241 0 11.42-5.512 11.42-11.605 0-6.092-4.179-11.604-11.42-11.604zm19.05.483h-6.657V50.77h6.56V38.004L66.24 50.77h6.658V28.527h-6.56v13.2l-7.193-13.2zm22.356 0H74.84V50.77h6.56V38.004l7.193 12.765h6.658V28.527h-6.56v13.2l-7.193-13.2zm29.693 0h-6.852L96.224 50.77h7.095l.73-2.562h7.386l.778 2.562h7.29l-8.311-22.242zm-95.203 0H6.804V50.77h9.185C23.52 50.77 27.7 45.402 27.7 39.6c0-5.754-4.325-11.073-11.712-11.073zm-.39 5.803c3.306 0 5.298 2.659 5.298 5.56s-1.992 5.56-5.297 5.56h-1.993V34.33zm24.494-.484c3.5 0 5.589 2.756 5.589 5.802 0 2.998-2.09 5.803-5.589 5.803-3.547 0-5.589-2.805-5.589-5.803 0-3.046 2.042-5.802 5.59-5.802zm67.551.967l2.187 8.703h-4.374l2.187-8.703z" fill-rule="evenodd"/></symbol>
</svg>
<div class="dm20-page">
<div class="static-container">
	<div id="flying-container" class="flying-container">
		<div id="av-pushdown-wrapper"></div>
		<div class="expanding advCollapse" id="strip_adv">
			<div class="adv strip" id="adv-gpt-masthead-leaderboard-container1"></div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class="dm20-header" id="dm20-header">
			<div class="dm20-header-container">
								<div class="dm20-header-logo">
					<a href="https://www.donnamoderna.com" title="DMNow">
						<span class="dm20-header-logo-alt">News</span>
						<svg id="dm20-header-logo-img" viewBox="0 0 167 80"><use xlink:href="#dm20-logo" /></svg>
					</a>
				</div>
												<div class="dm20-section-name"><a href="https://www.donnamoderna.com/news" title="News">News</a></div>
											</div>
							
			<div class="dm20-header-special" id="dm20-header-special"><a data-boxtype="box_header" href="https://www.abbonamenti.it/r31606?utm_source=Header&utm_campaign=DonnaModerna&utm_medium=ctaHeaderDM">Abbonati</a></div>
			<div class="dm20-header-hamburger" id="dm20-header-hamburger"><span></span></div>
		</header>
	</div>
</div>
<div class="dm20-header-overlay" id="dm20-header-overlay">
	<div class="dm20-header-overlay-container" id="dm20-header-overlay-container">
		<div class="dm20-header-overlay-search-container">
			<form class="dm20-header-overlay-search-form dm20-search-form">
				<input type="text" class="dm20-header-overlay-search-input dm20-search-input" autocomplete="off" name="search" id="dm20-header-overlay-search-input">
				<button type="submit" value="" class="dm20-header-overlay-search" name="submit" id="dm20-header-overlay-search-submit">
					<span class="dm20-icon"><svg viewBox="0 0 28 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-search" /></svg></span>
				</button>
			</form>
		</div>
		<nav class="dm20-header-overlay-nav" id="dm20-header-overlay-nav">
			<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-51"><a href="https://www.donnamoderna.com/">Home</a></li>
<li id="menu-item-224" class="dm20-news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-224"><a href="https://www.donnamoderna.com/news">DMNews</a></li>
<li id="menu-item-3753" class="dm20-style menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3753"><a href="https://www.donnamoderna.com/moda">DMStyle</a></li>
<li id="menu-item-575991" class="dm20-wellness menu-item menu-item-type-post_type menu-item-object-page menu-item-575991"><a href="https://www.donnamoderna.com/salute">DMWellness</a></li>
<li id="menu-item-3752" class="dm20-mind menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3752"><a href="https://www.donnamoderna.com/benessere-mente">DMMind</a></li>
<li id="menu-item-3748" class="dm20-fit menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3748"><a href="https://www.donnamoderna.com/fitness">DMFit</a></li>
<li id="menu-item-3749" class="dm20-green menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3749"><a href="https://www.donnamoderna.com/ambiente">DMGreen</a></li>
<li id="menu-item-3757" class="dm20-food menu-item menu-item-type-post_type menu-item-object-page menu-item-3757"><a href="https://ricette.donnamoderna.com">DMFood</a></li>
<li id="menu-item-3750" class="dm20-love menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3750"><a href="https://www.donnamoderna.com/amore-relazioni">DMLove</a></li>
<li id="menu-item-223" class="dm20-beauty menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223"><a href="https://www.donnamoderna.com/bellezza">DMBeauty</a></li>
<li id="menu-item-610368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-610368"><a href="https://www.donnamoderna.com/classi">Classroom</a></li>
</ul></div>		</nav>
		<div class="dm20-header-overlay-special" id="dm20-header-overlay-special"></div>
		<div class="dm20-header-overlay-login" id="dm20-header-overlay-login">
			<a href="https://connect.mondadori.it/profile?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com" rel="nofollow"><span class="dm20-icon"><svg viewBox="0 0 30 30"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-login" /></svg></span><span>Entra</span></a>
			<a href="https://connect.mondadori.it/registration?area=WE&applicazione=DONNAM&urlRitorno=https%3A%2F%2Fwww.donnamoderna.com" rel="nofollow">Registrati</a>
		</div>
		<div class="dm20-header-overlay-social" id="dm20-header-overlay-social"></div>
	</div>
	<div class="dm20-header-overlay-close" id="dm20-header-overlay-close"></div>
	<div class="dm20-header-overlay-close-panel" id="dm20-header-overlay-close-panel"></div>
</div>
<!-- APRO dm20-wrapper - CHIUSURA DENTRO IL FOOTER -->
<main class="dm20-wrapper dm20-sitewidth">
<header class="dm20-fullwidth dm20-outer dm20-lory">
    

<figure class="dm20-lory-media dm20-giorgia dm20-figure-filter">
        <img class="dm20-giorgia-image" src="https://www.donnamoderna.com/content/uploads/2020/10/test-covid-830x625.jpg" width="830" height="625" alt="">
        <figcaption
                     data-credits="Getty Images"
                 class="dm20-giorgia-caption"></figcaption>
</figure>

    <div class="dm20-lory-content">
        <h1 class="dm20-lory-title">Test salivali, cosa sono e come funzionano</h1>
        <div class="dm20-lory-heading">
        
        <a class="dm20-lory-tag" href="https://www.donnamoderna.com/news/societa"  title="Società">Società</a>
        
                </div>
        <div class="dm20-lory-info">
            <ul class="dm20-lory-authors">
	<li class="dm20-lory-date-item">05 10 2020</li>
	<li class="dm20-lory-author-item">
						<a class="dm20-lory-author-name" title="Eleonora Lorusso" href="https://www.donnamoderna.com/autori/eleonora-lorusso">Eleonora Lorusso</a>
					</li>
</ul>
<div class="dm20-lory-actions">
<!--start toolbar (share, comment, vote)-->
    <ul class="dm20-lory-share-panel">
                <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fb" data-social="fb">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-tw" data-social="tw">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-pt" data-social="pt" data-image="https://www.donnamoderna.com/content/uploads/2020/10/test-covid-150x150.jpg">
                <span class="dm20-icon"><svg viewBox="0 0 16 20"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item dm20-hide-desktop">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-wa dm20-lory-share-mobile" data-social="wa">
                <span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-wa"></use></svg></span>
            </a>
        </li>
        <li class="dm20-lory-share-item">
            <a href="#" class="dm20-lory-share-button dm20-lory-share-fm dm20-lory-share-mobile" data-social="fm">
                <span class="dm20-icon"><svg viewBox="0 0 27 13"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fm"></use></svg></span>
            </a>
        </li>
                <!-- a href="#share" class="dm-share-pt" data-image="https://www.donnamoderna.com/content/uploads/2020/10/test-covid-150x150.jpg"></a>
        <a href="#share" class="dm-share-fm"></a>
        <span class="dm-sharehellip"></span -->
    </ul>
</div>
<!--end toolbar (share, comment, vote)-->
        </div>
    </div>
</header>


<div class="dm20-content dm20-foglia">
	<div class="dm20-inner">
    			<div class="dm20-abigail dm20-mBottom4x">
				<span class='dm20-abigail-first'>P</span>artono nelle scuole del Lazio i nuovi esami veloci e meno invasivi rispetto al tampone. Servono a individuare i positivi al Covid. Ecco come funzionano			</div>
    <div class="dm20-adv-slot dm20-hide-desktop">
	 		<div id="adv-gpt-box-mobile-container1" class='mediamond-tag mediamond-tag-box-m dm20-adv-gpt dm20-mBottom4x'>
				</div>
		</div>
        			<div class="indice-articolo"><ul class="dm20-leaf-indice-items dm20-leaf-indice-items-article" id="toc-content-navigation"><li class="dm20-leaf-indice-item"><a title="Cosa sono e come funzionano i test salivali" href="#cosasonoecomefunzionanoitestsalivali">Cosa sono e come funzionano i test salivali</a></li><li class="dm20-leaf-indice-item"><a title="Quanto sono affidabili i test salivali?" href="#quantosonoaffidabiliitestsalivali">Quanto sono affidabili i test salivali?</a></li><li class="dm20-leaf-indice-item"><a title="Che differenza c’è rispetto al tampone" href="#chedifferenzacrispettoaltampone">Che differenza c’è rispetto al tampone</a></li><li class="dm20-leaf-indice-item"><a title="Chi effettua i test salivali" href="#chieffettuaitestsalivali">Chi effettua i test salivali</a></li><li class="dm20-leaf-indice-item"><a title="Serve un tampone di verifica in caso di positività" href="#serveuntamponediverificaincasodipositivit">Serve un tampone di verifica in caso di positività</a></li></ul></div>


<p>I primi a utilizzarli sono gli studenti di alcune scuole nel Lazio, dopo che <strong>l&rsquo;Istituto Spallanzani di Roma ha dato il proprio parere positivo</strong>. Sono <strong>i test salivali</strong>, che si aggiungono ai <strong><a href="https://www.donnamoderna.com/news/societa/coronavirus-tampone-come-si-fa">tamponi </a></strong>molecolari e antigenici (o test rapidi), per individuare eventuali soggetti positivi al coronavirus. Sono particolarmente adatti - perch&eacute; meno invasivi - ai pi&ugrave; piccoli, come alunni delle scuole materne, elementari e medie. &laquo;Si tratta di una <strong>diversa modalit&agrave; di prelievo, non naso-farinegeo, ma salivale</strong>&raquo; ha spiegato l&rsquo;Assessore alla Sanit&agrave; della Regione Lazio, Alessio D&rsquo;Amato, nell&rsquo;annunciare l&rsquo;introduzione da marted&igrave; 6 ottobre negli istituti comprensivi Crivelli di Roma e Maccarese di Fiumicino. L&rsquo;idea &egrave; poi quella di estenderne l&rsquo;uso in pi&ugrave; scuole possibili e su tutto il territorio nazionale. </p>



<p>In Italia i test salivali <strong>si stanno sperimentando come strumenti per discriminare </strong>e individuare rapidamente i possibili positivi, in modo da evitare che, in caso di sospetto, non si debba ricorrere a chiusure di scuole e uffici, isolamenti o quarantene preventive in attesa degli esiti dei tamponi. L&rsquo;obiettivo, per&ograve;, &egrave; l&rsquo;uso su vasta scala.</p>



<h3 id="cosasonoecomefunzionanoitestsalivali"><strong>Cosa sono e come funzionano</strong> i test salivali</h3>



<p>A differenza del tampone molecolare (o di quello antigenico, ossia il cosiddetto<a href="https://www.donnamoderna.com/news/societa/coronavirus-tampone-drive-thru"> &laquo;test rapido&raquo; </a>che fornisce un risultato in circa 15/20 minuti) non prevede l&rsquo;utilizzo di un bastoncino di plastica da inserire nel cavo orale e nasale per individuare frammenti di virus: &laquo;Funziona applicando una sorta di saponetta tra il palato e l&rsquo;arcata dentale. &Egrave; molto semplice e adatto soprattutto ai bambini perch&eacute; non &egrave; invasivo ed &egrave; un po&rsquo; come chiedere di tenere una specie di <em>chewing gum</em> in bocca per pochi secondi. Questa &ldquo;spugnetta&rdquo; si imbeve di saliva che poi viene analizzata. Ci sono diverse tipologie di test salivale, ma in generale dopo il prelievo si inserisce il campione raccolto in una provetta con un liquido che d&agrave; un risultato in termini di reazione, un po&rsquo; <strong>come per il test di gravidanza</strong>&raquo; spiega il virologo Fabrizio Pregliasco, direttore scientifico dell&rsquo;Istituto Galeazzi di Milano e ricercatore presso l&rsquo;Universit&agrave; degli Studi di Milano. </p>



<h3 id="quantosonoaffidabiliitestsalivali">Quanto sono affidabili i test salivali?</h3>



<p>&laquo;Pi&ugrave; che valore diagnostico, <strong>sono test di screening</strong>: servono a individuare eventuali contagi, ma in caso di positivit&agrave; il soggetto deve essere sottoposto a tampone tradizionale&raquo; spiega Pregliasco. &laquo;Questi test rapidi non hanno nulla a che fare con i<a href="https://www.donnamoderna.com/news/societa/test-sierologici-quanto-costa-a-cosa-serve"> sierologici</a>, che indicano la presenza o meno di anticorpi, sviluppati se si &egrave; entrati in contatto con il virus in un periodo precedente. <strong>Dicono, invece, se si &egrave; in presenza di un soggetto positivo in quel momento.</strong> <strong>Hanno una sensibilit&agrave; dell&rsquo;80%</strong>: significa che <strong>su 10 positivi ne riescono a individuare circa 8</strong>. In un momento come questo, in cui c&rsquo;&egrave; una risalita dei contagi e c&rsquo;&egrave; necessit&agrave; di monitorare rapidamente la situazione nelle scuole, negli uffici e negli aeroporti, questi test salivali possono risultare molto utili, perch&eacute; pratici e veloci&raquo; spiega Carlo Signorelli, docente di Igiene e Sanit&agrave; pubblica all&rsquo;Universit&agrave; Vita-salute San Raffaele di Milano. </p>



<h3 id="chedifferenzacrispettoaltampone"><strong>Che differenza c&rsquo;&egrave; rispetto al tampone</strong></h3>



<p>Proprio la <strong>velocit&agrave;</strong> &egrave; uno dei maggiori vantaggi dei test salivali: mentre il tampone deve essere analizzato in un laboratorio e questo pu&ograve; richiedere diverse ore (a volte giorni, se si tratta di piccoli centri o meno attrezzati) <strong>i test salivali danno l&rsquo;esito in 10-15 minuti.</strong> &laquo;Il tampone ha anche il limite, se ben fatto, di risultare piuttosto fastidioso, perch&eacute; deve arrivare in fondo alla cavit&agrave; orale e subito dopo nel naso&raquo;. Questo, nei bambini e in alcuni soggetti adulti, crea una <strong>reazione di opposizione, a volte conati di vomito, lacrimazione e talvolta perdita di sangue dal naso</strong>. </p>



<p>Un&rsquo;altra
differenza consiste nel tipo di analisi che viene effettuata: &laquo;Mentre il
tempone tradizionale &egrave; un esame molecolare, dunque permette di riconoscere la
presenza del genoma, poi replicata e amplificata in un laboratorio di
microbiologia, il test antigenico (sia tramite bastoncino, come per il tampone &ldquo;normale&rdquo;,
sia tramite test salivale) va a cercare l&rsquo;antigene, ossia una parte della
proteina della superficie del virus, che viene riconosciuta dal sistema
immunitario&raquo; chiarisce il virologo. </p>



<h3 id="chieffettuaitestsalivali"><strong>Chi effettua i test salivali</strong></h3>



<p>&laquo;L&rsquo;indicazione &egrave; che siano eseguiti sempre e comunque da <strong>personale sanitario, quindi medici o infermieri,</strong> in modo che ne sia garantita una raccolta corretta del campione e poi una validazione del risultato. In generale, &egrave; sufficiente personale infermieristico oppure che sia stato debitamente formato&raquo; spiega Pregliasco. </p>



<h3 id="serveuntamponediverificaincasodipositivit"><strong>Serve un tampone di verifica</strong> in caso di positivit&agrave;</h3>



<p>&laquo;In caso di positivit&agrave; serve sempre il tampone come verifica, proprio perch&eacute; al momento i test salivali non possono essere considerati diagnostici, ma solo di screening&raquo; dice il virologo. </p>



<p></p>





<div>
            <a class="dm20-martina dm20-outer2x dm20-mTop6x dm20-mBottom6x" href="https://www.donnamoderna.com/news/societa/bambini-distinguere-raffreddore-da-covid" title="Bambini: &egrave; solo raffreddore o ci vuole il tampone?">
                <figure class="dm20-martina-figure dm20-figure-filter"><img class="dm20-martina-img lazyload" src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg" data-src="https://www.donnamoderna.com/content/uploads/2020/10/raffreddore-480x360.jpg" width="480" height="360" loading="lazy" alt="Bambini: &egrave; solo raffreddore o ci vuole il tampone?"></figure><div class="dm20-martina-txt">
                    <h4 class="dm20-martina-header">VEDI ANCHE</h4>
                    <p class="dm20-martina-title dm20-line-clamp">Bambini: &egrave; solo raffreddore o ci vuole il tampone?</p>
                </div>
            </a>
        </div>




<div class='dm20-ilenia'>						
	         	<div class="dm20-ilenia-ripr">Riproduzione riservata
	         	</div>
	         	</div><div id="commentbox dm20-mBottom5x">
    <div class="fb-comments" data-href="https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano" data-numposts="3" data-width="100%"></div>
</div>
<div id="fb-root"></div>

    </div>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano" data-widget-id="AR_6" data-ob-template="donnamoderna"></div>
	
	<ul class="dm20-topanga dm20-innerdesktop dm20-mBottom5x">
				<li><a class="dm20-topanga-single" href="https://www.donnamoderna.com/tag/coronavirus"  title="coronavirus">coronavirus</a></li>
			</ul>
</div>

<div class="dm20-sidebar dm20-column dm20-hide-mobile">
    	<div class="dm20-elevator">
        <div class="dm20-adv-slot dm20-mBottom2x">
        	<div id="adv-gpt-box-container1" class='mediamond-tag mediamond-tag-box dm20-adv-gpt'>
			</div>
	        </div>
        <div class="dm20-adv-slot dm20-adv-sidebar">
        		<div id="native-sidebar-1"></div>
				<div id="native-sidebar-2"></div>
				<div id="native-sidebar-3"></div>
				<div id="native-sidebar-4"></div>
				<div id="native-sidebar-5"></div>
				<div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
				<div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp dm20-adv-promobox'></div>
		        </div>
	</div>
</div>
    <div class="dm20-column dm20-columnfull dm20-title-row dm20-innerdesktop">
        <h4 class="dm-daniela-related-heading-txt dm-marginbottom dm20-title-section">
        Vedi anche        </h4>
    </div>
    
    <section class="dm20-fullwidth dm20-grid dm20-mBottom5x">
        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/lavoro-soft-skill-contaminazione" title="Lavoro: oggi serve la &quot;contaminazione&quot;" data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/societa/lavoro-soft-skill-contaminazione">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/10/lavoro-480x360.jpg" width="480" height="360" loading="lazy" alt="Lavoro: oggi serve la &quot;contaminazione&quot;"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="1" data-vars-link="https://www.donnamoderna.com/news/societa/lavoro-soft-skill-contaminazione" href="https://www.donnamoderna.com/news/societa/lavoro-soft-skill-contaminazione">Lavoro: oggi serve la &quot;contaminazione&quot;</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/tiziana-sforza">Tiziana Sforza</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/palestre-covid-regole-sicurezza" title="Le regole per accedere alle palestre" data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/societa/palestre-covid-regole-sicurezza">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/10/Palestra-donna-macherina-Covid-480x360.jpg" width="480" height="360" loading="lazy" alt="Le regole per accedere alle palestre"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="2" data-vars-link="https://www.donnamoderna.com/news/societa/palestre-covid-regole-sicurezza" href="https://www.donnamoderna.com/news/societa/palestre-covid-regole-sicurezza">Le regole per accedere alle palestre</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/annalisa-piersigilli">Annalisa Piersigilli</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/south-working-pro-contro" title="South Working: pro e contro" data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/societa/south-working-pro-contro">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/10/south-working-480x360.jpg" width="480" height="360" loading="lazy" alt="South Working: pro e contro"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="3" data-vars-link="https://www.donnamoderna.com/news/societa/south-working-pro-contro" href="https://www.donnamoderna.com/news/societa/south-working-pro-contro">South Working: pro e contro</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/tiziana-sforza">Tiziana Sforza</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/donatella-di-pietrantonio-abruzzo" title="In Abruzzo c’è un piccolo Tibet" data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/tendenze/donatella-di-pietrantonio-abruzzo">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/09/piccolo-tibet_62_alta_38073218-480x360.jpg" width="480" height="360" loading="lazy" alt="In Abruzzo c’è un piccolo Tibet"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="4" data-vars-link="https://www.donnamoderna.com/news/tendenze/donatella-di-pietrantonio-abruzzo" href="https://www.donnamoderna.com/news/tendenze/donatella-di-pietrantonio-abruzzo">In Abruzzo c’è un piccolo Tibet</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/donatella-di-pietrantonio">Donatella Di Pietrantonio</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/tendenze/moda-pelle-2020" title="Tendenze moda: la pelle eco e animal free" data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/tendenze/moda-pelle-2020">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/10/imaxtree-mccartney-f20-046_alta_38060543-480x360.jpg" width="480" height="360" loading="lazy" alt="Tendenze moda: la pelle eco e animal free"/>
                                                        <div class="dm20-daniela-info">
                                <span class="dm20-icon dm20-icon-gallery"><svg viewBox="0 0 21 18"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-gallery" /></svg></span>
                                <!-- span class="dm20-info-number">2</span -->
                            </div>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/tendenze">Tendenze</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="5" data-vars-link="https://www.donnamoderna.com/news/tendenze/moda-pelle-2020" href="https://www.donnamoderna.com/news/tendenze/moda-pelle-2020">Tendenze moda: la pelle eco e animal free</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/elena-banfi">Elena Banfi</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

        
                <article class="dm20-daniela dm20-news">
                    <a class="dm20-daniela-img-link" href="https://www.donnamoderna.com/news/societa/bambini-distinguere-raffreddore-da-covid" title="Bambini: è solo raffreddore o ci vuole il tampone?" data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/societa/bambini-distinguere-raffreddore-da-covid">
                        <figure class="dm20-daniela-figure dm20-figure-filter">
                            <img class="lazyload dm20-daniela-img"
                                                            src="/content/themes/donnamoderna/2020assets/images/dm20-placeholder.svg"
                                                        data-src="https://www.donnamoderna.com/content/uploads/2020/10/raffreddore-480x360.jpg" width="480" height="360" loading="lazy" alt="Bambini: è solo raffreddore o ci vuole il tampone?"/>
                            
                            
                        </figure>
                    </a>
                    <div class="dm20-daniela-text">
                                                    <a class="dm20-daniela-cat" href="https://www.donnamoderna.com/news/societa">Società</a>
                                                <h3 class="dm20-daniela-title dm20-line-clamp"><a data-vars-pos="6" data-vars-link="https://www.donnamoderna.com/news/societa/bambini-distinguere-raffreddore-da-covid" href="https://www.donnamoderna.com/news/societa/bambini-distinguere-raffreddore-da-covid">Bambini: è solo raffreddore o ci vuole il tampone?</a></h3>
                                                    <div class="dm20-daniela-author-item">
                                                                <div class="dm20-daniela-author-cont">
                                    <a class="dm20-daniela-author" href="https://www.donnamoderna.com/autori/cinzia-testa">Cinzia Testa</a>
                                                                    </div>
                            </div>
                        
                    </div>
                </article>

            </section>
            <div class="OUTBRAIN" data-src="https://www.donnamoderna.com/news/societa/test-salivali-cosa-sono-come-funzionano" data-widget-id="AR_5" data-ob-template="donnamoderna"></div>
        
	<div class="dm20-adv-slot dm20-adv-sidebar dm20-hide-desktop dm20-mBottom5x">
			<div id="native-sidebar-mobile-1"></div>
				<div id="native-sidebar-mobile-2"></div>
				<div id="native-sidebar-mobile-3"></div>
				<div id="native-sidebar-mobile-4"></div>
				<div id="native-sidebar-mobile-5"></div>
							
		<div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
							
		<div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp-m dm20-adv-promobox'></div>
			</div>
	</main><!-- CHIUSURA .dm20-wrapper -->

	<footer class="dm20-footer">
		
		<div class="dm20-footer-bottom dm20-pTop6x">
			<div class="dm20-footerwrapper dm20-sitewidth">
				<div class="dm20-fullwidth">
					<div class="dm20-footer-social dm20-inner">
												<div class="dm20-footer-logo">
							<svg class="dm20-footer-logo-img" viewBox="0 0 167 80"><use xlink:href="#dm20-logo" /></svg>
							<div class="dm20-section-name">News</div>
						</div>
												<div class="dm20-footer-social-link">
							<span class="dm20-footer-social-follow">Follow us</span>
							<ul class="dm20-footer-social-list">
								<li class="dm20-footer-social-item">
									<a href="https://www.facebook.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-fb">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-fb-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.instagram.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-in">
										<span class="dm20-icon"><svg viewBox="0 0 60 60"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-in" /></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://www.pinterest.com/donnamoderna/" class="dm20-footer-social-item-button dm20-footer-social-item-pt">
										<span class="dm20-icon"><svg viewBox="0 0 40 40"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-pt-bg"></use></svg></span>
									</a>
								</li>
								<li class="dm20-footer-social-item">
									<a href="https://twitter.com/DonnaModerna" class="dm20-footer-social-item-button dm20-footer-social-item-tw">
										<span class="dm20-icon"><svg viewBox="0 0 28 28"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-social-tw"></use></svg></span>
									</a>
								</li>
							</ul>
						</div>
					</div>
					<div class="dm20-footer-link dm20-inner">
					<ul><li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="https://www.donnamoderna.com/notifiche-push">Notifiche Push</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="mailto:dilatua@mondadori.it">Scrivici</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="https://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61"><a href="http://www.mediamond.it/">Pubblicità</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni</a></li>
</ul>					</div>
					<div class="dm20-footer-cred dm20-inner">
						<span class="dm20-footer-logo-mond"><svg viewBox="0 0 203 43"><use xlink:href="https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/images/icons.svg#dm20-mondadori-logo"></use></svg></span>
						<span class="dm20-footer-copy">© 2020 Mondadori Media S.p.A. - riproduzione riservata - P.IVA 08009080964</span>
					</div>
				</div>
			</div>
		</div>

	</footer>
</div><!-- CHIUSURA .dm20-page -->
<!-- MM LOADER -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-898995-6', 'auto', {'legacyCookieDomain': '.donnamoderna.com'}); // legacyCookieDomain al posto di _setDomainName
ga('set', 'anonymizeIp', true);

// per far tracciare le pagine di ricerca del sito ad Analitics
if(/\/\/[^\/]+\/search\//.test(window.location.href)){
	var ar = /\/\/[^\/]+\/search\/([^\/]*)/.exec(window.location.href);
	ga('send', 'pageview', '/search?ric='+ ar[1]);
}
else {
	
	ga('send', 'pageview' );
}
</script><script type="text/javascript">
function mmLoader(objAttr, chainId = null, elementType = "script", target = document.body) {
	return new Promise(function (resolve, reject) {
		let element = document.createElement(elementType);

		for (const property in objAttr) {
			element.setAttribute(property, objAttr[property]);
		}
		let path = objAttr.src || objAttr.href;
		element.onload = () => {
			resolve(element);
			console.log(`[mmLoader] ${path} caricato!`, "chainId_" + chainId + " Time: " + performance.now());
		};
		element.onerror = e => {
			reject(
				new Error(`[mmLoader] Errore sul caricamento di ${path}`)
			);
			console.log(e);
		};

		target.appendChild(element);
	});
}

function wait(ms) {
	return new Promise(resolve => setTimeout(resolve, ms));
}
</script>
<script type="text/javascript">
var dmHomePageUrl = "https://www.donnamoderna.com";
var urlAmeTV = 'https://www.donnamoderna.com/videoexperience/';

var sw              = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>1000&&!isTouch?"desktop":1000>sw&&sw>670||sw>1000&&isTouch?"tablet":"smartphone",
isPushing           = false,
is_bnzm_pdown       = false;

var DMheaderOptions = {
	topstrip: true,
	thirdlevel: true,
	search: {
		visible: true,
		placeholder: "Cerca...",
		submitCallback: "doSubmit"
	},
	login: true,
	special: true,
	social: [
		{
			name: "Facebook",
			className: "dm20-header-facebook",
			url: "https://www.facebook.com/DonnaModerna"
		},
		{
			name: "Twitter",
			className: "dm20-header-twitter",
			url: "https://twitter.com/DonnaModerna"
		},
		{
			name: "Instagram",
			className: "dm20-header-instagram",
			url: "https://www.instagram.com/donnamoderna/"
		},
		{
			name: "Pinterest",
			className: "dm20-header-pinterest",
			url: "https://www.pinterest.com/donnamoderna"
		}
	]
};
</script>
<!-- END MM LOADER -->
<script type="text/javascript">
	if (device == 'desktop') {
		mmLoader({
			src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/mmCarousel.min.js",
			defer: true
		});
	}
</script>
<script type="text/javascript">
	var homecanali = false;
	var isclassi = false;
</script>
			<script>
				var mediamondTag=['coronavirus'];
			</script>
			<script type="text/javascript">
var startPageTimes = {};
let esclusioneTagGpt300x600 = false;
mmLoader({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/jquery-3.5.0.min.js",
	async: true
}, "mediamondChain").then(
	element => wait(1000)
	).then(
	element => mmLoader({
		src: "https://adv.mediamond.it/hpsponsor/donnamoderna_2020/header.js",
		defer: true
	}, "mediamondChain")
);
</script>
<script>
if ('loading' in HTMLImageElement.prototype) {
	const images = document.querySelectorAll('img[loading="lazy"]');
	images.forEach(img => {
		img.src = img.dataset.src;
	});
} else {
	// Dynamically import the LazySizes library
	const script = document.createElement('script');
	script.src = 'https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/lazysizes.min.js';
	script.async = true;
	document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script type="text/javascript">
setTimeout(() => {
	mmLoader({
		"data-ad-client": "ca-pub-7835681492882497",
		src: "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",
		async: true
	});
}, 6000);
</script>
<script>
setTimeout(() => {
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
}, 6000);
</script>
<script type="text/javascript">
setTimeout(() => {
    mmLoader({
        src: "https://widgets.outbrain.com/outbrain.js",
        async: true
    });
}, 3000);
</script>
<script type="text/javascript">
var COOKIE_BLUKAI = "blukai_cookie";
window.bk_x2 = getEmailHashHeader();
function getEmailHashHeader() {
    var blukai_cookie = getCookieBlukaiHeader(COOKIE_BLUKAI);
    if (blukai_cookie == null) {
    	blukai_cookie = '';
    }
    return blukai_cookie;
}

function getCookieBlukaiHeader(NameOfCookie) {
    if (document.cookie.length > 0) {
        begin = document.cookie.indexOf(NameOfCookie+"=");
        if (begin != -1) {
            begin += NameOfCookie.length+1;
            end = document.cookie.indexOf(";", begin);
			if (end == -1) end = document.cookie.length;
			var cookieValue= unescape(document.cookie.substring(begin, end));
			if (cookieValue != null && cookieValue != 'undefined'){
				return cookieValue;
			}
		}
	}
	return null;
}
</script>
<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2011 Nielsen Online -->
<script type="text/javascript">
    var _rsCI="mondadori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0" style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->
<!-- script aggiunto 09-06-2016 -->
<script type="text/javascript">
var isLeaf = true;

(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.donnamoderna.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
</script>
<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">
function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
	heatmap : "0",
	form : "",
	contentId : getContentIdByURL()
};

var wt, refresh, wt_tagPfx;

mmLoader({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_v4.min.js",
	async: true
}, "webtrekkChain").then({
	src: "https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/webtrekk_mediaTracking.min.js",
	async: true
}, "webtrekkChain").then(
	element => {
		wt = new webtrekkV3(pageConfig);
		refresh;
		wt_tagPfx = getMMsezioneTag();
		wt.ignorePrerendering = true;
		wt.contentGroup = {
			1: "Aggregato Mondadori",
			2: "Aggregato Mondadori - web",
			3: "Aggregato Mondadori - web - Donnamoderna",
			4: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com",
							5: "Aggregato Mondadori - web - Donnamoderna - www.donnamoderna.com - News"
						, 8: "mondadori"
			, 11: "web"
		};
		refresh = getRefresh;
		wt.customParameter = {
			1: refresh,
			2: document.title,
			10: wt_tagPfx
		};
		wt.sendinfo();
	}
);
</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

        <script type='text/javascript'>
            window.addEventListener('load', function() {
                console.log("subtag check");
                var subtag_post_id=616734;
                var subtag_type='widget';
                var subtag_device='desktop';
                var subtag_domain='www.donnamoderna.com';
                var stringa_subtag_corretta= subtag_post_id + '-' + subtag_type + '-' + subtag_device + '-' + subtag_domain;
                var arr = [], collegamenti = document.links;
                for(var i=0; i<collegamenti.length; i++) {
                    var text=collegamenti[i].href;
                    if((text.startsWith('https://www.amazon.it')) && (text.includes('tag='))){
                        var posizione_get = text.indexOf("?");
                        if(posizione_get > -1){
                            var valori_get = text.slice((posizione_get + 1));
                            if(valori_get.includes('tag=')){
                                if(valori_get.includes('ascsubtag=')){
                                    var parametri=valori_get.split("&");
                                    parametri.forEach(function(chiave_valore){
                                        var splitta_chiave_valore=chiave_valore.split("=");
                                        if(splitta_chiave_valore[0]=='ascsubtag'){
                                            var stringa_subtag=splitta_chiave_valore[1];
                                            collegamenti[i].href=text.replace(stringa_subtag, stringa_subtag_corretta);
                                        }
                                    });
                                }
                                else{
                                    text= text + '&ascsubtag=' + stringa_subtag_corretta;
                                    collegamenti[i].href=text;
                                }
                            }
                        }
                    }
                }
            });
        </script>
		
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.donnamoderna.com/content/uploads/2020/06/dm-now-logo.png">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.2.5' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.2.5'></noscript>
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172' type='text/css' media='print' data-media='all' onload='this.media = this.getAttribute("data-media")' />
<noscript><link rel='stylesheet' media='all' href='https://www.donnamoderna.com/content/plugins/push_notification/css/frontend.css?ver=1579798172'></noscript>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/common.min.js?ver=93f027a0adedfd0a27a28496cef556ca487f2d30'></script>
<script type='text/javascript' async src='https://www.donnamoderna.com/content/themes/donnamoderna/2020assets/js/single.min.js?ver=93f027a0adedfd0a27a28496cef556ca487f2d30'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/push_notification_messenger.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.donnamoderna.com","account":"default","platform":"www.donnamoderna.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/api-frontend.js?ver=1591258109'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/object.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/utils.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"https:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/frontend.js?ver=1594728109'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.donnamoderna.com\/wordpress\/index.php?service_worker.js\/t=1587457839","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.donnamoderna.com/content/plugins/push_notification/js/client.js?ver=1579798172'></script>
<script type='text/javascript' src='https://www.donnamoderna.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<script defer type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>


<script type="module">
import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals@0.2.2/dist/web-vitals.es5.min.js?module';

let addWebVitals = () => {
	getCLS(data => {
		console.log("coreWebVitals cls",data);
		ga('send', 'timing', {
            'timingCategory': 'Performance',
            'timingVar': 'cumulative-layout-shift',
            'timingValue': Math.round(data.value*1000)
        });
	});

	getFCP(data => {
		console.log("coreWebVitals fcp",data);
		ga('send', 'timing', {
            'timingCategory': 'Performance',
            'timingVar': 'first-contentful-paint',
            'timingValue': Math.round(data.value)
        });
	});

	getFID(data => {
		console.log("coreWebVitals fid",data);
		ga('send', 'timing', {
            'timingCategory': 'Performance',
            'timingVar': 'first-input-delay',
            'timingValue': Math.round(data.value)
        });
	});


	getLCP(data => {
		console.log("coreWebVitals lcp",data);
		ga('send', 'timing', {
            'timingCategory': 'Performance',
            'timingVar': 'largest-contentful-paint',
            'timingValue': Math.round(data.value)
        });
	});

}
addWebVitals();
</script>

<style>
.dm20-wrapper{opacity: 1;}
</style>
</body>
</html>
